<!DOCTYPE html> <!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]--> <!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]--> <!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es">
<!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>ALERTAN POR UN FRAUDE QUE BUSCA QUEDARSE CON CUENTAS DE CLIENTES DEL BANCO PROVINCIA &#8211; Rivadavia Online</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7COpen%20Sans%3Aregular%2C700%2Cbold&#038;display=swap" /><style type="text/css">.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}</style><meta name='robots' content='max-image-preview:large' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed" href="https://rivadaviaonline.com.ar/diario/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed de los comentarios" href="https://rivadaviaonline.com.ar/diario/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Comentario ALERTAN POR UN FRAUDE QUE BUSCA QUEDARSE CON CUENTAS DE CLIENTES DEL BANCO PROVINCIA del feed" href="https://rivadaviaonline.com.ar/diario/alertan-por-un-fraude-que-busca-quedarse-con-cuentas-de-clientes-del-banco-provincia/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 0.07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='wpfc-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-style-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-responsive-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/responsive.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-print-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/print.min.css' type='text/css' media='print' /> <!--[if lt IE 8]>
<link rel='stylesheet' id='magone-ie-8-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-8.min.css' type='text/css' media='all' />
<![endif]--> <!--[if lt IE 9]>
<link rel='stylesheet' id='magone-ie-9-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-9.min.css' type='text/css' media='all' />
<![endif]--><link rel='stylesheet' id='dashicons-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-font-awesome-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-rating-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/css/min/front-rating.min.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /><link rel='stylesheet' id='yellow-pencil-animate-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/css/animate.css' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js' id='wpfc-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/js/animation-events.js' id='yellow-pencil-library-js'></script> <link rel="https://api.w.org/" href="https://rivadaviaonline.com.ar/diario/wp-json/" /><link rel="alternate" type="application/json" href="https://rivadaviaonline.com.ar/diario/wp-json/wp/v2/posts/117691" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rivadaviaonline.com.ar/diario/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rivadaviaonline.com.ar/diario/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.2" /><link rel="canonical" href="https://rivadaviaonline.com.ar/diario/alertan-por-un-fraude-que-busca-quedarse-con-cuentas-de-clientes-del-banco-provincia/" /><link rel='shortlink' href='https://rivadaviaonline.com.ar/diario/?p=117691' /><link rel="alternate" type="application/json+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Falertan-por-un-fraude-que-busca-quedarse-con-cuentas-de-clientes-del-banco-provincia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Falertan-por-un-fraude-que-busca-quedarse-con-cuentas-de-clientes-del-banco-provincia%2F&#038;format=xml" /><meta property="fb:app_id" content="403849583055028" /><link rel="preload" href="https://rivadaviaonline.com.ar/diario/wp-content/plugins/wordpress-popup/assets/hustle-ui/fonts/hustle-icons-font.woff2" as="font" type="font/woff2" crossorigin> <!--[if lt IE 9]><script src="https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]-->  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33049215-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33049215-1');</script><meta name="theme-color" content="#82be5c" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://rivadaviaonline.com.ar/diario");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '11213790-76d4-4e6d-b943-f4822946f14f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Rivadavia Online";
oneSignal_options['welcomeNotification']['message'] = "Muchas Gracias!";
oneSignal_options['welcomeNotification']['url'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['path'] = "https://rivadaviaonline.com.ar/diario/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Quiere recibir notificaciones de las noticias más destacadas del día?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Notificaciones";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificaciones";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibir Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Recibes Notificaciones!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tiene bloqueada las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas Gracias!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te suscribiste a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no reicibiras Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribite!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirme';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones Bloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos como indica la imágen para desbloquearlas!';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-270x270.png" /><style type="text/css">.m1-wrapper{width:1320px}.header-layout-logo-mid .td .blog-title,.header-layout-logo-top .td .blog-title{max-width:552px!important}#content{width:75%}.main-sidebar{width:25%}a,a:hover,.color,.slider-item .meta-item .fa,.shortcode-tab ul.tab-header li a,.shortcode-vtab ul.tab-header li a,.shortcode-tab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-vtab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-accordion .ui-state-default .accordion-title{color:#82be5c}.border{border-color:#82be5c}.bg{background-color:#82be5c}.main-menu{border-top:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a{border-left:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu{border-top:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-left:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-color:#82be5c!important}.header-social-icons ul li a:hover{color:#82be5c}.owl-dot.active,.main-sidebar .widget.follow-by-email .follow-by-email-submit{background:#82be5c}#footer .widget.social_icons li a:hover{color:#82be5c}#footer .follow-by-email .follow-by-email-submit,#mc_embed_signup .button,.wpcf7-form-control[type="submit"],.bbpress [type="submit"]{background:#82be5c!important}.feed.widget .feed-widget-header,.sneeit-percent-fill,.sneeit-percent-mask{border-color:#82be5c}.feed.widget.box-title h2.widget-title{background:#82be5c}.social_counter{color:#82be5c}.social_counter .button{background:#82be5c}body{color:#000}body{background-color:#fff}.m1-wrapper,a.comments-title.active{background:#fff}.header-bg{background-color:#fff}#header-content,#header-content span,#header-content a{color:#fff}.top-menu>ul.menu>li>a{color:#777}.top-menu>ul.menu>li:hover>a{color:#000}.top-menu>ul.menu>li>a{font:normal normal 12px "Roboto",sans-serif}.main-menu ul.menu>li>a{color:#fff}.main-menu ul.menu>li:hover>a{color:#fff}.main-menu ul.menu>li:hover>a{background:#0067aa}.main-menu{background:#82be5c}.main-menu ul.menu>li.current-menu-item>a{background:#1e73be}.main-menu ul.menu>li.current-menu-item>a{color:#fff}.main-menu>ul.menu>li>a{font:normal bold 13px "Roboto",sans-serif}.main-menu ul.menu li ul.sub-menu li>a{color:#ccc}.main-menu ul.menu li ul.sub-menu li:hover>a{color:#fff}.main-menu ul.sub-menu,.main-menu .menu-item-mega-label .menu-item-inner{background:#0067aa}body{background-image:url(https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/fondo-blanco.jpg)}body{background-attachment:scroll}body{font:normal bold 14px "Roboto",sans-serif}h1.post-title{font:normal bold 42px "Arial Black",Gadget,sans-serif}h1.post-title{color:#1e73be}.post-sub-title-wrapper h2{font:normal bold 20px "Roboto",sans-serif}.post-sub-title-wrapper h2{color:#000}.post-body .post-body-inner{font:normal normal 14px "Roboto",sans-serif}.feed-widget-header .widget-title{font:normal bold 20px "Roboto",sans-serif}.feed.widget h3.item-title{font-family:"Arial Black",Gadget,sans-serif}.main-sidebar .widget>h2,.main-sidebar .feed-widget-header,.main-sidebar .feed-widget-header h2{font:normal normal 14px "Roboto",sans-serif}.blog-title img{width:370px}.blog-title img{height:100px}@media screen and (max-width:899px){.blog-title img{width:600px}}@media screen and (max-width:899px){.blog-title img{height:60px}}</style><style id="yellow-pencil">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</style></head><body class="post-template-default single single-post postid-117691 single-format-standard item sidebar-right solid-wrapper full-width-header"><header id="header" class="header-bg header-layout-logo-top"><div class="m1-wrapper header-bg"><div class="wide"><aside id="top-page" class="section top-page"><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="8439979299" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div></aside><div class="clear"></div><div class="top-page-wrapper auto-height"><div class="table"><div class="tr"><div id="top-page-logo"><h2 class="blog-title"><a href="https://rivadaviaonline.com.ar/diario" title="Rivadavia Online"><img alt="Rivadavia Online" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg" data-retina=""/></a></h2></div></div></div></div><div class="clear"></div><div class="section shad header-bg" id="header-section"><div class="widget header no-title" id="header-content"> <a id="main-menu-toggle" class="main-menu-toggle header-button toggle-button active"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a id="main-menu-toggle-mobile" class="main-menu-toggle header-button toggle-button mobile"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a class='header-button' id='search-toggle' href="javascript:void(0)"> <span class='inner'> <span>Buscar</span> <i class='fa fa-search color'></i> </span> </a><div class="header-social-icons"><ul><li><a href="https://www.facebook.com/RivadaviaOnline/" title="facebook" class="social-icon facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/rivadavia.online/?hl=es" title="instagram" class="social-icon instagram" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://twitter.com/RIVADAVIAONLINE" title="twitter" class="social-icon twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/VRICOMSRL" title="youtube" class="social-icon youtube" target="_blank"><i class="fa fa-youtube"></i></a></li></ul><div class="clear"></div></div></div><div class="widget page-list menu pagelist main-menu no-title" id="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-959"><a href="/diario" data-icon="fa-home">INICIO</a></li><li id="menu-item-1995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1995"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></li><li id="menu-item-1996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1996"><a href="https://rivadaviaonline.com.ar/diario/category/deportivas/">DEPORTIVAS</a></li><li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1999"><a href="https://rivadaviaonline.com.ar/diario/category/politica/">POLÍTICA</a></li><li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000"><a href="https://rivadaviaonline.com.ar/diario/category/sociedad/">SOCIEDAD</a></li><li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></li><li id="menu-item-2002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002"><a href="https://rivadaviaonline.com.ar/diario/category/rurales/">RURALES</a></li><li id="menu-item-1872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1872"><a href="https://rivadaviaonline.com.ar/diario/contact/">CONTACTO</a></li><li id="menu-item-76432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76432"><a href="https://rivadaviaonline.com.ar/diario/farmacias/">FARMACIAS</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div></div></header><div class="m1-wrapper"><div class="wide"><div class="clear"></div><div id='primary'><div id='content'><div class="content-inner"><div class="clear"></div><div class="widget content-scroll no-title"><div class="blog-posts hfeed"><div class="post-outer"><div id="post-117691" class="post-117691 post type-post status-publish format-standard has-post-thumbnail hentry category-principales" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="post-header"> <a name="117691" class="post-id" data-id="117691"></a><div class="post-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Inicio</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/principales/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">PRINCIPALES</span></a></span></div><h1 class="post-title entry-title" itemprop="name headline">ALERTAN POR UN FRAUDE QUE BUSCA QUEDARSE CON CUENTAS DE CLIENTES DEL BANCO PROVINCIA</h1><div class="post-meta-wrapper"> <a class="post-meta post-meta-comments" href="#comments"><i class="fa fa-comment-o"></i> 0</a> <a class="entry-date published post-meta post-meta-date timestamp-link" href="https://rivadaviaonline.com.ar/diario/alertan-por-un-fraude-que-busca-quedarse-con-cuentas-de-clientes-del-banco-provincia/" rel="bookmark" title="2022-10-12T19:54:29-03:00> <i class="fa fa-clock-o"></i> <abbr class="updated" itemprop="datePublished" title="octubre 12, 2022 7:54 pm"> <span class="value"> octubre 12, 2022 7:54 pm </span> </abbr> </a></div><p class="post-feature-media-wrapper"> <img width="1920" height="1080" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/phishing-estafas-banco.png" class="attachment-full size-full wp-post-image" alt="ALERTAN POR UN FRAUDE QUE BUSCA QUEDARSE CON CUENTAS DE CLIENTES DEL BANCO PROVINCIA" title="ALERTAN POR UN FRAUDE QUE BUSCA QUEDARSE CON CUENTAS DE CLIENTES DEL BANCO PROVINCIA" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/phishing-estafas-banco.png 1920w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/phishing-estafas-banco-400x225.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/phishing-estafas-banco-650x366.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/phishing-estafas-banco-250x141.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/phishing-estafas-banco-768x432.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/phishing-estafas-banco-1536x864.png 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/phishing-estafas-banco-150x84.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/phishing-estafas-banco-50x28.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/phishing-estafas-banco-100x56.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/phishing-estafas-banco-200x113.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/phishing-estafas-banco-300x169.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/phishing-estafas-banco-350x197.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/phishing-estafas-banco-450x253.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/phishing-estafas-banco-500x281.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/phishing-estafas-banco-550x309.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/phishing-estafas-banco-800x450.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/phishing-estafas-banco-1200x675.png 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/phishing-estafas-banco-1600x900.png 1600w" sizes="(max-width: 1920px) 100vw, 1920px" /></p></div><div class="post-body entry-content content-template wide-right" id="post-body-117691" itemprop="articleBody"><div class="post-body-inner"><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://rivadaviaonline.com.ar/diario/alertan-por-un-fraude-que-busca-quedarse-con-cuentas-de-clientes-del-banco-provincia/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir esta Noticia</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Falertan-por-un-fraude-que-busca-quedarse-con-cuentas-de-clientes-del-banco-provincia%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=ALERTAN%20POR%20UN%20FRAUDE%20QUE%20BUSCA%20QUEDARSE%20CON%20CUENTAS%20DE%20CLIENTES%20DEL%20BANCO%20PROVINCIA&url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Falertan-por-un-fraude-que-busca-quedarse-con-cuentas-de-clientes-del-banco-provincia%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=ALERTAN%20POR%20UN%20FRAUDE%20QUE%20BUSCA%20QUEDARSE%20CON%20CUENTAS%20DE%20CLIENTES%20DEL%20BANCO%20PROVINCIA https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Falertan-por-un-fraude-que-busca-quedarse-con-cuentas-de-clientes-del-banco-provincia%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_facebook_messenger" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_facebook_messenger" style="background-color:#0084ff;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Falertan-por-un-fraude-que-busca-quedarse-con-cuentas-de-clientes-del-banco-provincia%2F&redirect_uri=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Falertan-por-un-fraude-que-busca-quedarse-con-cuentas-de-clientes-del-banco-provincia%2F")'><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M16 5C9.986 5 5.11 9.56 5.11 15.182c0 3.2 1.58 6.054 4.046 7.92V27l3.716-2.06c.99.276 2.04.425 3.128.425 6.014 0 10.89-4.56 10.89-10.183S22.013 5 16 5zm1.147 13.655L14.33 15.73l-5.423 3 5.946-6.31 2.816 2.925 5.42-3-5.946 6.31z"/></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;"><strong>Hubo una serie de denuncias de personas que recibieron mails con el logo y los colores del banco y les solicitan que ingresen a un enlace para ingresar usuario y clave.</strong></span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">La Unidad Fiscal Especializada en Cibercrimen (Ufeci) advirtió sobre la detección de una maniobra de “phishing” (suplantación de identidad) a través de correo electrónico, con el objetivo de tomar el control de cuentas clientes del Banco de la Provincia de Buenos Aires (Bapro).</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Según informó el organismo encargado de investigar los delitos informáticos, a cargo del fiscal general Horacio Azzolin, la amenaza tiene su origen a través de una serie de denuncias formuladas ante esa unidad fiscal por personas que recibieron en sus casillas de correo electrónico un mensaje con el logo y los colores del banco en el que les solicitan que ingresen a un enlace provisto en el mismo correo.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Ese enlace dirige a una página en apariencia similar al verdadero con el que operan los clientes de la entidad, que tiene campos para consignar el usuario y contraseña.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Luego que el cliente escribe sus credenciales, se concreta la sustracción de datos personales y los delincuentes detrás del falso mensaje reciben esos datos, a través de los cuales pueden acceder a las cuentas bancarias y tomar su control para realizar operaciones.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Desde la Ufeci indicaron que los mensajes engañosos, que tienen en general “errores de redacción”, informan que la cuenta fue bloqueada y que es necesario realizar una operación de confirmación de los datos. El Ministerio Público Fiscal detalló que uno de los mensajes engañosos señala:</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Desde la Ufeci recomendaron verificar siempre la dirección de correo del remitente y, en caso de no ser la oficial del banco, asumir que es falso. Ante la duda, sugirió contactarse con el banco o ingresar al homebanking, sin seguir el enlace remitido en el correo recibido, ni buscar la URL utilizando buscadores.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Una práctica adecuada y segura es ingresar al homebanking desde la página oficial del banco, recomendaron. y en caso de advertir accesos no autorizados a su cuenta, se debe avisar al banco y recurran a las autoridades locales para concretar su denuncia. (DIB)</span></p><p><img loading="lazy" class="aligncenter size-full wp-image-110265" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/08/maxi-corto.gif" alt="" width="300" height="300" /></p><div class="fb-background-color"><div class = "fb-comments" data-href = "https://rivadaviaonline.com.ar/diario/alertan-por-un-fraude-que-busca-quedarse-con-cuentas-de-clientes-del-banco-provincia/" data-numposts = "10" data-lazy = "true" data-colorscheme = "light" data-order-by = "social" data-mobile=true></div></div><style>.fb-background-color{background:!important}.fb_iframe_widget_fluid_desktop iframe{width:100%!important}</style></div><div class="clear"></div><div class="clear"></div> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/phishing-estafas-banco.png"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg"></span><meta itemprop="name" content="Diario Digital Rivadavia Online"></span><meta itemprop="dateModified" content="2022-10-12T19:54:29-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rivadaviaonline.com.ar/diario/alertan-por-un-fraude-que-busca-quedarse-con-cuentas-de-clientes-del-banco-provincia/"/></div><div class="clear"></div><div class="post-footer"></div></div><div id="comments"><div id="comments-title-tabs"><h4 class="post-section-title comments-title-tabs-name comments-title-tab"> <i class="fa fa-comments"></i> Comentarios</h4></div><div class="clear"></div><div class="comments-title-tabs-hr"></div> <a name="comments"></a></div><div class="clear"></div></div></div></div><div class="clear"></div><aside id="after-content" class="section footer-wide"><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="1619721395" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label two label feed has-title fix-height none-icon " id="Label1"><div class="feed-widget-header"><h2 class="widget-title feed-widget-title"><span>MÁS INFORMACIÓN</span></h2><div class="clear"></div></div><div class="widget-content feed-widget-content widget-content-Label1" id="widget-content-Label1"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/nueve-de-cada-diez-personas-a-favor-de-una-ley-nacional-sobre-el-alcohol-cero-al-conducir/" class="thumbnail item-thumbnail"><img width="1280" height="960" src="" class="attachment-full size-full" alt="NUEVE DE CADA DIEZ PERSONAS, A FAVOR DE UNA LEY NACIONAL SOBRE EL “ALCOHOL CERO” AL CONDUCIR" loading="lazy" title="NUEVE DE CADA DIEZ PERSONAS, A FAVOR DE UNA LEY NACIONAL SOBRE EL “ALCOHOL CERO” AL CONDUCIR" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/alcoholemia-control.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/alcoholemia-control.jpg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/alcoholemia-control-400x300.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/alcoholemia-control-650x488.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/alcoholemia-control-250x188.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/alcoholemia-control-768x576.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/alcoholemia-control-150x113.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/alcoholemia-control-50x38.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/alcoholemia-control-100x75.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/alcoholemia-control-200x150.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/alcoholemia-control-300x225.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/alcoholemia-control-350x263.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/alcoholemia-control-450x338.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/alcoholemia-control-500x375.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/alcoholemia-control-550x413.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/alcoholemia-control-800x600.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/alcoholemia-control-1200x900.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/nueve-de-cada-diez-personas-a-favor-de-una-ley-nacional-sobre-el-alcohol-cero-al-conducir/" title="NUEVE DE CADA DIEZ PERSONAS, A FAVOR DE UNA LEY NACIONAL SOBRE EL “ALCOHOL CERO” AL CONDUCIR">NUEVE DE CADA DIEZ PERSONAS, A FAVOR DE UNA LEY NACIONAL SOBRE EL “ALCOHOL CERO” AL CONDUCIR</a></h3></div></div></div><div class="shad item item-1 than-0"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/mas-de-150-000-kilos-de-plastico-reciclado-en-el-centro-de-acopio-para-envases-fitosanitarios/" class="thumbnail item-thumbnail"><img width="1280" height="1280" src="" class="attachment-full size-full" alt="MÁS DE 150.000 KILOS DE PLÁSTICO RECICLADO EN EL CENTRO DE ACOPIO PARA ENVASES FITOSANITARIOS" loading="lazy" title="MÁS DE 150.000 KILOS DE PLÁSTICO RECICLADO EN EL CENTRO DE ACOPIO PARA ENVASES FITOSANITARIOS" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310219196_428282192765733_5661403582836751979_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310219196_428282192765733_5661403582836751979_n.jpg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310219196_428282192765733_5661403582836751979_n-400x400.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310219196_428282192765733_5661403582836751979_n-650x650.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310219196_428282192765733_5661403582836751979_n-250x250.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310219196_428282192765733_5661403582836751979_n-768x768.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310219196_428282192765733_5661403582836751979_n-150x150.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310219196_428282192765733_5661403582836751979_n-50x50.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310219196_428282192765733_5661403582836751979_n-100x100.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310219196_428282192765733_5661403582836751979_n-200x200.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310219196_428282192765733_5661403582836751979_n-300x300.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310219196_428282192765733_5661403582836751979_n-350x350.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310219196_428282192765733_5661403582836751979_n-450x450.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310219196_428282192765733_5661403582836751979_n-500x500.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310219196_428282192765733_5661403582836751979_n-550x550.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310219196_428282192765733_5661403582836751979_n-800x800.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310219196_428282192765733_5661403582836751979_n-1200x1200.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/mas-de-150-000-kilos-de-plastico-reciclado-en-el-centro-de-acopio-para-envases-fitosanitarios/" title="MÁS DE 150.000 KILOS DE PLÁSTICO RECICLADO EN EL CENTRO DE ACOPIO PARA ENVASES FITOSANITARIOS">MÁS DE 150.000 KILOS DE PLÁSTICO RECICLADO EN EL CENTRO DE ACOPIO PARA ENVASES FITOSANITARIOS</a></h3></div></div></div><div class="clear"></div><div class="shad item item-2 item-two than-0 than-1"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/suman-otro-25-para-consumos-en-dolares-con-tarjeta-y-la-cotizacion-sera-de-300/" class="thumbnail item-thumbnail"><img width="960" height="640" src="" class="attachment-full size-full" alt="SUMAN OTRO 25% PARA CONSUMOS EN DÓLARES CON TARJETA Y LA COTIZACIÓN SERÁ DE $ 300" loading="lazy" title="SUMAN OTRO 25% PARA CONSUMOS EN DÓLARES CON TARJETA Y LA COTIZACIÓN SERÁ DE $ 300" sizes="(max-width: 960px) 100vw, 960px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/Medidas.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/Medidas.jpg 960w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/Medidas-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/Medidas-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/Medidas-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/Medidas-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/Medidas-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/Medidas-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/Medidas-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/Medidas-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/Medidas-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/Medidas-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/Medidas-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/Medidas-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/Medidas-550x367.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/Medidas-800x533.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/suman-otro-25-para-consumos-en-dolares-con-tarjeta-y-la-cotizacion-sera-de-300/" title="SUMAN OTRO 25% PARA CONSUMOS EN DÓLARES CON TARJETA Y LA COTIZACIÓN SERÁ DE $ 300">SUMAN OTRO 25% PARA CONSUMOS EN DÓLARES CON TARJETA Y LA COTIZACIÓN SERÁ DE $ 300</a></h3></div></div></div><div class="shad item item-3 item-three than-0 than-1 than-2"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/licitacion-para-el-mejorado-de-calles-en-america/" class="thumbnail item-thumbnail"><img width="1280" height="1280" src="" class="attachment-full size-full" alt="LICITACIÓN PARA EL MEJORADO DE CALLES EN AMÉRICA" loading="lazy" title="LICITACIÓN PARA EL MEJORADO DE CALLES EN AMÉRICA" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-11-at-9.16.48-AM.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-11-at-9.16.48-AM.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-11-at-9.16.48-AM-400x400.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-11-at-9.16.48-AM-650x650.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-11-at-9.16.48-AM-250x250.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-11-at-9.16.48-AM-768x768.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-11-at-9.16.48-AM-150x150.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-11-at-9.16.48-AM-50x50.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-11-at-9.16.48-AM-100x100.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-11-at-9.16.48-AM-200x200.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-11-at-9.16.48-AM-300x300.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-11-at-9.16.48-AM-350x350.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-11-at-9.16.48-AM-450x450.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-11-at-9.16.48-AM-500x500.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-11-at-9.16.48-AM-550x550.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-11-at-9.16.48-AM-800x800.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-11-at-9.16.48-AM-1200x1200.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/licitacion-para-el-mejorado-de-calles-en-america/" title="LICITACIÓN PARA EL MEJORADO DE CALLES EN AMÉRICA">LICITACIÓN PARA EL MEJORADO DE CALLES EN AMÉRICA</a></h3></div></div></div><div class="clear"></div><div class="shad item item-4 item-two item-four than-0 than-1 than-2 than-3"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/apadrinando-comunica-numeros-de-allegados-a-la-fiesta-2/" class="thumbnail item-thumbnail"><img width="503" height="347" src="" class="attachment-full size-full" alt="“APADRINANDO” COMUNICA NÚMEROS DE ALLEGADOS A LA FIESTA" loading="lazy" title="“APADRINANDO” COMUNICA NÚMEROS DE ALLEGADOS A LA FIESTA" sizes="(max-width: 503px) 100vw, 503px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/03/STRASDAS.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/03/STRASDAS.jpg 503w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/03/STRASDAS-400x276.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/03/STRASDAS-250x172.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/03/STRASDAS-150x103.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/03/STRASDAS-50x34.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/03/STRASDAS-100x69.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/03/STRASDAS-200x138.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/03/STRASDAS-300x207.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/03/STRASDAS-350x241.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/03/STRASDAS-450x310.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/03/STRASDAS-500x345.jpg 500w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/apadrinando-comunica-numeros-de-allegados-a-la-fiesta-2/" title="“APADRINANDO” COMUNICA NÚMEROS DE ALLEGADOS A LA FIESTA">“APADRINANDO” COMUNICA NÚMEROS DE ALLEGADOS A LA FIESTA</a></h3></div></div></div><div class="shad item item-5 than-0 than-1 than-2 than-3 than-4"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/nueva-torre-de-endoscopia-para-el-hospital-la-inversion-fue-de-mas-de-15-millones-de-pesos/" class="thumbnail item-thumbnail"><img width="1279" height="571" src="" class="attachment-full size-full" alt="NUEVA TORRE DE ENDOSCOPIA PARA EL HOSPITAL: LA INVERSIÓN FUE DE MÁS DE 15 MILLONES DE PESOS" loading="lazy" title="NUEVA TORRE DE ENDOSCOPIA PARA EL HOSPITAL: LA INVERSIÓN FUE DE MÁS DE 15 MILLONES DE PESOS" sizes="(max-width: 1279px) 100vw, 1279px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310289101_421807213413231_695537602021736175_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310289101_421807213413231_695537602021736175_n.jpg 1279w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310289101_421807213413231_695537602021736175_n-400x179.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310289101_421807213413231_695537602021736175_n-650x290.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310289101_421807213413231_695537602021736175_n-250x112.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310289101_421807213413231_695537602021736175_n-768x343.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310289101_421807213413231_695537602021736175_n-150x67.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310289101_421807213413231_695537602021736175_n-50x22.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310289101_421807213413231_695537602021736175_n-100x45.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310289101_421807213413231_695537602021736175_n-200x89.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310289101_421807213413231_695537602021736175_n-300x134.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310289101_421807213413231_695537602021736175_n-350x156.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310289101_421807213413231_695537602021736175_n-450x201.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310289101_421807213413231_695537602021736175_n-500x223.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310289101_421807213413231_695537602021736175_n-550x246.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310289101_421807213413231_695537602021736175_n-800x357.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/310289101_421807213413231_695537602021736175_n-1200x536.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/nueva-torre-de-endoscopia-para-el-hospital-la-inversion-fue-de-mas-de-15-millones-de-pesos/" title="NUEVA TORRE DE ENDOSCOPIA PARA EL HOSPITAL: LA INVERSIÓN FUE DE MÁS DE 15 MILLONES DE PESOS">NUEVA TORRE DE ENDOSCOPIA PARA EL HOSPITAL: LA INVERSIÓN FUE DE MÁS DE 15 MILLONES DE PESOS</a></h3></div></div></div><div class="clear"></div><div class="shad item item-6 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/la-cooperativa-incorporo-un-nuevo-proveedor-para-respaldar-su-actual-servicio-de-internet/" class="thumbnail item-thumbnail"><img width="2048" height="1383" src="" class="attachment-full size-full" alt="LA COOPERATIVA INCORPORÓ UN NUEVO PROVEEDOR PARA RESPALDAR SU ACTUAL SERVICIO DE INTERNET" loading="lazy" title="LA COOPERATIVA INCORPORÓ UN NUEVO PROVEEDOR PARA RESPALDAR SU ACTUAL SERVICIO DE INTERNET" sizes="(max-width: 2048px) 100vw, 2048px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307344536_479060787569191_9212383366262134684_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307344536_479060787569191_9212383366262134684_n.jpg 2048w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307344536_479060787569191_9212383366262134684_n-400x270.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307344536_479060787569191_9212383366262134684_n-650x439.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307344536_479060787569191_9212383366262134684_n-250x169.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307344536_479060787569191_9212383366262134684_n-768x519.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307344536_479060787569191_9212383366262134684_n-1536x1037.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307344536_479060787569191_9212383366262134684_n-150x101.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307344536_479060787569191_9212383366262134684_n-50x34.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307344536_479060787569191_9212383366262134684_n-100x68.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307344536_479060787569191_9212383366262134684_n-200x135.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307344536_479060787569191_9212383366262134684_n-300x203.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307344536_479060787569191_9212383366262134684_n-350x236.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307344536_479060787569191_9212383366262134684_n-450x304.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307344536_479060787569191_9212383366262134684_n-500x338.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307344536_479060787569191_9212383366262134684_n-550x371.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307344536_479060787569191_9212383366262134684_n-800x540.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307344536_479060787569191_9212383366262134684_n-1200x810.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307344536_479060787569191_9212383366262134684_n-1600x1080.jpg 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307344536_479060787569191_9212383366262134684_n-2000x1351.jpg 2000w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/la-cooperativa-incorporo-un-nuevo-proveedor-para-respaldar-su-actual-servicio-de-internet/" title="LA COOPERATIVA INCORPORÓ UN NUEVO PROVEEDOR PARA RESPALDAR SU ACTUAL SERVICIO DE INTERNET">LA COOPERATIVA INCORPORÓ UN NUEVO PROVEEDOR PARA RESPALDAR SU ACTUAL SERVICIO DE INTERNET</a></h3></div></div></div><div class="shad item item-7 than-0 than-1 than-2 than-3 than-4 than-5 than-6"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/es-oficial-el-uso-del-barbijo-deja-de-ser-obligatorio-en-argentina/" class="thumbnail item-thumbnail"><img width="1751" height="1197" src="" class="attachment-full size-full" alt="ES OFICIAL: EL USO DEL BARBIJO DEJA DE SER OBLIGATORIO EN ARGENTINA" loading="lazy" title="ES OFICIAL: EL USO DEL BARBIJO DEJA DE SER OBLIGATORIO EN ARGENTINA" sizes="(max-width: 1751px) 100vw, 1751px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/barbijo-no-obligatorio.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/barbijo-no-obligatorio.jpg 1751w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/barbijo-no-obligatorio-400x273.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/barbijo-no-obligatorio-650x444.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/barbijo-no-obligatorio-250x171.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/barbijo-no-obligatorio-768x525.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/barbijo-no-obligatorio-1536x1050.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/barbijo-no-obligatorio-150x103.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/barbijo-no-obligatorio-50x34.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/barbijo-no-obligatorio-100x68.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/barbijo-no-obligatorio-200x137.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/barbijo-no-obligatorio-300x205.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/barbijo-no-obligatorio-350x239.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/barbijo-no-obligatorio-450x308.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/barbijo-no-obligatorio-500x342.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/barbijo-no-obligatorio-550x376.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/barbijo-no-obligatorio-800x547.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/barbijo-no-obligatorio-1200x820.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/barbijo-no-obligatorio-1600x1094.jpg 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/es-oficial-el-uso-del-barbijo-deja-de-ser-obligatorio-en-argentina/" title="ES OFICIAL: EL USO DEL BARBIJO DEJA DE SER OBLIGATORIO EN ARGENTINA">ES OFICIAL: EL USO DEL BARBIJO DEJA DE SER OBLIGATORIO EN ARGENTINA</a></h3></div></div></div><div class="clear"></div><div class="shad item item-8 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/bomberos-voluntarios-de-rivadavia-presente-en-el-35-aniversario-de-bomberos-de-tres-algarrobos/" class="thumbnail item-thumbnail"><img width="1200" height="1112" src="" class="attachment-full size-full" alt="BOMBEROS VOLUNTARIOS DE RIVADAVIA PRESENTE EN EL 35° ANIVERSARIO DE BOMBEROS DE TRES ALGARROBOS" loading="lazy" title="BOMBEROS VOLUNTARIOS DE RIVADAVIA PRESENTE EN EL 35° ANIVERSARIO DE BOMBEROS DE TRES ALGARROBOS" sizes="(max-width: 1200px) 100vw, 1200px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/302682852_8724280500930903_9165200206254177716_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/302682852_8724280500930903_9165200206254177716_n.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/302682852_8724280500930903_9165200206254177716_n-400x371.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/302682852_8724280500930903_9165200206254177716_n-650x602.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/302682852_8724280500930903_9165200206254177716_n-250x232.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/302682852_8724280500930903_9165200206254177716_n-768x712.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/302682852_8724280500930903_9165200206254177716_n-150x139.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/302682852_8724280500930903_9165200206254177716_n-50x46.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/302682852_8724280500930903_9165200206254177716_n-100x93.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/302682852_8724280500930903_9165200206254177716_n-200x185.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/302682852_8724280500930903_9165200206254177716_n-300x278.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/302682852_8724280500930903_9165200206254177716_n-350x324.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/302682852_8724280500930903_9165200206254177716_n-450x417.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/302682852_8724280500930903_9165200206254177716_n-500x463.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/302682852_8724280500930903_9165200206254177716_n-550x510.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/302682852_8724280500930903_9165200206254177716_n-800x741.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/bomberos-voluntarios-de-rivadavia-presente-en-el-35-aniversario-de-bomberos-de-tres-algarrobos/" title="BOMBEROS VOLUNTARIOS DE RIVADAVIA PRESENTE EN EL 35° ANIVERSARIO DE BOMBEROS DE TRES ALGARROBOS">BOMBEROS VOLUNTARIOS DE RIVADAVIA PRESENTE EN EL 35° ANIVERSARIO DE BOMBEROS DE TRES ALGARROBOS</a></h3></div></div></div><div class="shad item item-9 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-gobierno-extendio-por-60-dias-el-acuerdo-de-precios-en-medicamentos/" class="thumbnail item-thumbnail"><img width="1920" height="1273" src="" class="attachment-full size-full" alt="EL GOBIERNO EXTENDIÓ POR 60 DÍAS EL ACUERDO DE PRECIOS EN MEDICAMENTOS" loading="lazy" title="EL GOBIERNO EXTENDIÓ POR 60 DÍAS EL ACUERDO DE PRECIOS EN MEDICAMENTOS" sizes="(max-width: 1920px) 100vw, 1920px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/5c91028156f691553007233-1920x1273-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/5c91028156f691553007233-1920x1273-1.jpg 1920w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/5c91028156f691553007233-1920x1273-1-400x265.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/5c91028156f691553007233-1920x1273-1-650x431.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/5c91028156f691553007233-1920x1273-1-250x166.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/5c91028156f691553007233-1920x1273-1-768x509.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/5c91028156f691553007233-1920x1273-1-1536x1018.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/5c91028156f691553007233-1920x1273-1-150x99.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/5c91028156f691553007233-1920x1273-1-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/5c91028156f691553007233-1920x1273-1-100x66.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/5c91028156f691553007233-1920x1273-1-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/5c91028156f691553007233-1920x1273-1-300x199.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/5c91028156f691553007233-1920x1273-1-350x232.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/5c91028156f691553007233-1920x1273-1-450x298.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/5c91028156f691553007233-1920x1273-1-500x332.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/5c91028156f691553007233-1920x1273-1-550x365.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/5c91028156f691553007233-1920x1273-1-800x530.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/5c91028156f691553007233-1920x1273-1-1200x796.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/5c91028156f691553007233-1920x1273-1-1600x1061.jpg 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-gobierno-extendio-por-60-dias-el-acuerdo-de-precios-en-medicamentos/" title="EL GOBIERNO EXTENDIÓ POR 60 DÍAS EL ACUERDO DE PRECIOS EN MEDICAMENTOS">EL GOBIERNO EXTENDIÓ POR 60 DÍAS EL ACUERDO DE PRECIOS EN MEDICAMENTOS</a></h3></div></div></div><div class="clear"></div><div class="shad item item-10 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/como-sera-la-campana-de-vacunacion-contra-el-sarampion-la-rubeola-y-la-polio-que-lanza-la-provincia/" class="thumbnail item-thumbnail"><img width="1920" height="1279" src="" class="attachment-full size-full" alt="CÓMO SERÁ LA CAMPAÑA DE VACUNACIÓN CONTRA EL SARAMPIÓN, LA RUBÉOLA Y LA POLIO QUE LANZA LA PROVINCIA" loading="lazy" title="CÓMO SERÁ LA CAMPAÑA DE VACUNACIÓN CONTRA EL SARAMPIÓN, LA RUBÉOLA Y LA POLIO QUE LANZA LA PROVINCIA" sizes="(max-width: 1920px) 100vw, 1920px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/11-08-2022_la_plata_unos_20_mil-scaled-1-1920x1279-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/11-08-2022_la_plata_unos_20_mil-scaled-1-1920x1279-1.jpg 1920w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/11-08-2022_la_plata_unos_20_mil-scaled-1-1920x1279-1-400x266.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/11-08-2022_la_plata_unos_20_mil-scaled-1-1920x1279-1-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/11-08-2022_la_plata_unos_20_mil-scaled-1-1920x1279-1-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/11-08-2022_la_plata_unos_20_mil-scaled-1-1920x1279-1-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/11-08-2022_la_plata_unos_20_mil-scaled-1-1920x1279-1-1536x1023.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/11-08-2022_la_plata_unos_20_mil-scaled-1-1920x1279-1-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/11-08-2022_la_plata_unos_20_mil-scaled-1-1920x1279-1-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/11-08-2022_la_plata_unos_20_mil-scaled-1-1920x1279-1-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/11-08-2022_la_plata_unos_20_mil-scaled-1-1920x1279-1-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/11-08-2022_la_plata_unos_20_mil-scaled-1-1920x1279-1-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/11-08-2022_la_plata_unos_20_mil-scaled-1-1920x1279-1-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/11-08-2022_la_plata_unos_20_mil-scaled-1-1920x1279-1-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/11-08-2022_la_plata_unos_20_mil-scaled-1-1920x1279-1-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/11-08-2022_la_plata_unos_20_mil-scaled-1-1920x1279-1-550x366.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/11-08-2022_la_plata_unos_20_mil-scaled-1-1920x1279-1-800x533.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/11-08-2022_la_plata_unos_20_mil-scaled-1-1920x1279-1-1200x799.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/11-08-2022_la_plata_unos_20_mil-scaled-1-1920x1279-1-1600x1066.jpg 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/como-sera-la-campana-de-vacunacion-contra-el-sarampion-la-rubeola-y-la-polio-que-lanza-la-provincia/" title="CÓMO SERÁ LA CAMPAÑA DE VACUNACIÓN CONTRA EL SARAMPIÓN, LA RUBÉOLA Y LA POLIO QUE LANZA LA PROVINCIA">CÓMO SERÁ LA CAMPAÑA DE VACUNACIÓN CONTRA EL SARAMPIÓN, LA RUBÉOLA Y LA POLIO QUE LANZA LA PROVINCIA</a></h3></div></div></div><div class="shad item item-11 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/nuevas-tecnologias-para-el-jardin-maternal-de-america/" class="thumbnail item-thumbnail"><img width="1080" height="778" src="" class="attachment-full size-full" alt="NUEVAS TECNOLOGÍAS PARA EL JARDÍN MATERNAL DE AMÉRICA" loading="lazy" title="NUEVAS TECNOLOGÍAS PARA EL JARDÍN MATERNAL DE AMÉRICA" sizes="(max-width: 1080px) 100vw, 1080px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307024369_410527591207860_1946609749411633896_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307024369_410527591207860_1946609749411633896_n.jpg 1080w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307024369_410527591207860_1946609749411633896_n-400x288.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307024369_410527591207860_1946609749411633896_n-650x468.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307024369_410527591207860_1946609749411633896_n-250x180.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307024369_410527591207860_1946609749411633896_n-768x553.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307024369_410527591207860_1946609749411633896_n-150x108.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307024369_410527591207860_1946609749411633896_n-50x36.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307024369_410527591207860_1946609749411633896_n-100x72.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307024369_410527591207860_1946609749411633896_n-200x144.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307024369_410527591207860_1946609749411633896_n-300x216.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307024369_410527591207860_1946609749411633896_n-350x252.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307024369_410527591207860_1946609749411633896_n-450x324.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307024369_410527591207860_1946609749411633896_n-500x360.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307024369_410527591207860_1946609749411633896_n-550x396.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/307024369_410527591207860_1946609749411633896_n-800x576.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/nuevas-tecnologias-para-el-jardin-maternal-de-america/" title="NUEVAS TECNOLOGÍAS PARA EL JARDÍN MATERNAL DE AMÉRICA">NUEVAS TECNOLOGÍAS PARA EL JARDÍN MATERNAL DE AMÉRICA</a></h3></div></div></div><div class="clear"></div><div class="shad item item-12 item-two item-three item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/la-inflacion-de-agosto-fue-del-7-segun-informo-el-indec/" class="thumbnail item-thumbnail"><img width="583" height="482" src="" class="attachment-full size-full" alt="LA INFLACIÓN DE AGOSTO FUE DEL 7%, SEGÚN INFORMÓ EL INDEC" loading="lazy" title="LA INFLACIÓN DE AGOSTO FUE DEL 7%, SEGÚN INFORMÓ EL INDEC" sizes="(max-width: 583px) 100vw, 583px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/ropa-y-calzado.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/ropa-y-calzado.jpg 583w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/ropa-y-calzado-400x331.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/ropa-y-calzado-250x207.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/ropa-y-calzado-150x124.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/ropa-y-calzado-50x41.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/ropa-y-calzado-100x83.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/ropa-y-calzado-200x165.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/ropa-y-calzado-300x248.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/ropa-y-calzado-350x289.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/ropa-y-calzado-450x372.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/ropa-y-calzado-500x413.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/ropa-y-calzado-550x455.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/la-inflacion-de-agosto-fue-del-7-segun-informo-el-indec/" title="LA INFLACIÓN DE AGOSTO FUE DEL 7%, SEGÚN INFORMÓ EL INDEC">LA INFLACIÓN DE AGOSTO FUE DEL 7%, SEGÚN INFORMÓ EL INDEC</a></h3></div></div></div><div class="shad item item-13 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-invierno-de-1979-en-el-que-la-madre-teresa-de-calcuta-aparecio-en-zarate-sin-avisar/" class="thumbnail item-thumbnail"><img width="1920" height="1080" src="" class="attachment-full size-full" alt="EL INVIERNO DE 1979 EN EL QUE LA MADRE TERESA DE CALCUTA APARECIÓ EN ZÁRATE SIN AVISAR" loading="lazy" title="EL INVIERNO DE 1979 EN EL QUE LA MADRE TERESA DE CALCUTA APARECIÓ EN ZÁRATE SIN AVISAR" sizes="(max-width: 1920px) 100vw, 1920px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/madre-teresa-telam-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/madre-teresa-telam-1.jpg 1920w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/madre-teresa-telam-1-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/madre-teresa-telam-1-650x366.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/madre-teresa-telam-1-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/madre-teresa-telam-1-768x432.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/madre-teresa-telam-1-1536x864.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/madre-teresa-telam-1-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/madre-teresa-telam-1-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/madre-teresa-telam-1-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/madre-teresa-telam-1-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/madre-teresa-telam-1-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/madre-teresa-telam-1-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/madre-teresa-telam-1-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/madre-teresa-telam-1-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/madre-teresa-telam-1-550x309.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/madre-teresa-telam-1-800x450.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/madre-teresa-telam-1-1200x675.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/madre-teresa-telam-1-1600x900.jpg 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-invierno-de-1979-en-el-que-la-madre-teresa-de-calcuta-aparecio-en-zarate-sin-avisar/" title="EL INVIERNO DE 1979 EN EL QUE LA MADRE TERESA DE CALCUTA APARECIÓ EN ZÁRATE SIN AVISAR">EL INVIERNO DE 1979 EN EL QUE LA MADRE TERESA DE CALCUTA APARECIÓ EN ZÁRATE SIN AVISAR</a></h3></div></div></div><div class="clear"></div><div class="shad item item-14 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/todo-el-hospital-municipal-ya-se-encuentra-conectado-al-sistema-de-oxigeno-central/" class="thumbnail item-thumbnail"><img width="960" height="539" src="" class="attachment-full size-full" alt="TODO EL HOSPITAL MUNICIPAL YA SE ENCUENTRA CONECTADO AL SISTEMA DE OXÍGENO CENTRAL" loading="lazy" title="TODO EL HOSPITAL MUNICIPAL YA SE ENCUENTRA CONECTADO AL SISTEMA DE OXÍGENO CENTRAL" sizes="(max-width: 960px) 100vw, 960px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/301174285_405144121746207_6790082416547049574_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/301174285_405144121746207_6790082416547049574_n.jpg 960w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/301174285_405144121746207_6790082416547049574_n-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/301174285_405144121746207_6790082416547049574_n-650x365.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/301174285_405144121746207_6790082416547049574_n-250x140.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/301174285_405144121746207_6790082416547049574_n-768x431.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/301174285_405144121746207_6790082416547049574_n-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/301174285_405144121746207_6790082416547049574_n-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/301174285_405144121746207_6790082416547049574_n-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/301174285_405144121746207_6790082416547049574_n-200x112.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/301174285_405144121746207_6790082416547049574_n-300x168.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/301174285_405144121746207_6790082416547049574_n-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/301174285_405144121746207_6790082416547049574_n-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/301174285_405144121746207_6790082416547049574_n-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/301174285_405144121746207_6790082416547049574_n-550x309.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/301174285_405144121746207_6790082416547049574_n-800x449.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/todo-el-hospital-municipal-ya-se-encuentra-conectado-al-sistema-de-oxigeno-central/" title="TODO EL HOSPITAL MUNICIPAL YA SE ENCUENTRA CONECTADO AL SISTEMA DE OXÍGENO CENTRAL">TODO EL HOSPITAL MUNICIPAL YA SE ENCUENTRA CONECTADO AL SISTEMA DE OXÍGENO CENTRAL</a></h3></div></div></div><div class="shad item item-15 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/suspenden-40-mil-planes-y-hay-tension-con-las-organizaciones-sociales/" class="thumbnail item-thumbnail"><img width="960" height="540" src="" class="attachment-full size-full" alt="SUSPENDEN 40 MIL PLANES Y HAY TENSIÓN CON LAS ORGANIZACIONES SOCIALES" loading="lazy" title="SUSPENDEN 40 MIL PLANES Y HAY TENSIÓN CON LAS ORGANIZACIONES SOCIALES" sizes="(max-width: 960px) 100vw, 960px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/Movimientos-sociales-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/Movimientos-sociales-1.jpg 960w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/Movimientos-sociales-1-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/Movimientos-sociales-1-650x366.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/Movimientos-sociales-1-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/Movimientos-sociales-1-768x432.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/Movimientos-sociales-1-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/Movimientos-sociales-1-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/Movimientos-sociales-1-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/Movimientos-sociales-1-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/Movimientos-sociales-1-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/Movimientos-sociales-1-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/Movimientos-sociales-1-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/Movimientos-sociales-1-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/Movimientos-sociales-1-550x309.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/Movimientos-sociales-1-800x450.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/suspenden-40-mil-planes-y-hay-tension-con-las-organizaciones-sociales/" title="SUSPENDEN 40 MIL PLANES Y HAY TENSIÓN CON LAS ORGANIZACIONES SOCIALES">SUSPENDEN 40 MIL PLANES Y HAY TENSIÓN CON LAS ORGANIZACIONES SOCIALES</a></h3></div></div></div><div class="clear"></div><div class="shad item item-16 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/de-la-mano-del-municipio-el-instituto-america-avanza-en-la-construccion-del-predio-deportivo/" class="thumbnail item-thumbnail"><img width="1280" height="576" src="" class="attachment-full size-full" alt="DE LA MANO DEL MUNICIPIO, EL INSTITUTO AMERICA AVANZA EN LA CONSTRUCCIÓN DEL PREDIO DEPORTIVO" loading="lazy" title="DE LA MANO DEL MUNICIPIO, EL INSTITUTO AMERICA AVANZA EN LA CONSTRUCCIÓN DEL PREDIO DEPORTIVO" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/302964938_398845469042739_2683159161498650186_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/302964938_398845469042739_2683159161498650186_n.jpg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/302964938_398845469042739_2683159161498650186_n-400x180.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/302964938_398845469042739_2683159161498650186_n-650x293.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/302964938_398845469042739_2683159161498650186_n-250x113.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/302964938_398845469042739_2683159161498650186_n-768x346.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/302964938_398845469042739_2683159161498650186_n-150x68.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/302964938_398845469042739_2683159161498650186_n-50x23.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/302964938_398845469042739_2683159161498650186_n-100x45.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/302964938_398845469042739_2683159161498650186_n-200x90.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/302964938_398845469042739_2683159161498650186_n-300x135.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/302964938_398845469042739_2683159161498650186_n-350x158.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/302964938_398845469042739_2683159161498650186_n-450x203.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/302964938_398845469042739_2683159161498650186_n-500x225.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/302964938_398845469042739_2683159161498650186_n-550x248.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/302964938_398845469042739_2683159161498650186_n-800x360.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/302964938_398845469042739_2683159161498650186_n-1200x540.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/de-la-mano-del-municipio-el-instituto-america-avanza-en-la-construccion-del-predio-deportivo/" title="DE LA MANO DEL MUNICIPIO, EL INSTITUTO AMERICA AVANZA EN LA CONSTRUCCIÓN DEL PREDIO DEPORTIVO">DE LA MANO DEL MUNICIPIO, EL INSTITUTO AMERICA AVANZA EN LA CONSTRUCCIÓN DEL PREDIO DEPORTIVO</a></h3></div></div></div><div class="shad item item-17 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-municipio-hace-anos-que-tiene-cedido-un-terreno-a-la-direccion-general-de-escuelas-para-la-construccion-del-jardin-908/" class="thumbnail item-thumbnail"><img width="1416" height="890" src="" class="attachment-full size-full" alt="“EL MUNICIPIO HACE AÑOS QUE TIENE CEDIDO UN TERRENO A LA DIRECCIÓN GENERAL DE ESCUELAS PARA LA CONSTRUCCIÓN DEL JARDÍN 908”" loading="lazy" title="“EL MUNICIPIO HACE AÑOS QUE TIENE CEDIDO UN TERRENO A LA DIRECCIÓN GENERAL DE ESCUELAS PARA LA CONSTRUCCIÓN DEL JARDÍN 908”" sizes="(max-width: 1416px) 100vw, 1416px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/SILVINAMELO-1.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/SILVINAMELO-1.png 1416w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/SILVINAMELO-1-400x251.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/SILVINAMELO-1-650x409.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/SILVINAMELO-1-250x157.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/SILVINAMELO-1-768x483.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/SILVINAMELO-1-150x94.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/SILVINAMELO-1-50x31.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/SILVINAMELO-1-100x63.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/SILVINAMELO-1-200x126.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/SILVINAMELO-1-300x189.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/SILVINAMELO-1-350x220.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/SILVINAMELO-1-450x283.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/SILVINAMELO-1-500x314.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/SILVINAMELO-1-550x346.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/SILVINAMELO-1-800x503.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/SILVINAMELO-1-1200x754.png 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-municipio-hace-anos-que-tiene-cedido-un-terreno-a-la-direccion-general-de-escuelas-para-la-construccion-del-jardin-908/" title="“EL MUNICIPIO HACE AÑOS QUE TIENE CEDIDO UN TERRENO A LA DIRECCIÓN GENERAL DE ESCUELAS PARA LA CONSTRUCCIÓN DEL JARDÍN 908”">“EL MUNICIPIO HACE AÑOS QUE TIENE CEDIDO UN TERRENO A LA DIRECCIÓN GENERAL DE ESCUELAS PARA LA CONSTRUCCIÓN DEL JARDÍN 908”</a></h3></div></div></div><div class="clear"></div><div class="shad item item-18 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/plantando-valores/" class="thumbnail item-thumbnail"><img width="1169" height="877" src="" class="attachment-full size-full" alt="PLANTANDO VALORES" loading="lazy" title="PLANTANDO VALORES" sizes="(max-width: 1169px) 100vw, 1169px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/08/301792305_396837819243504_8937626444331762654_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/08/301792305_396837819243504_8937626444331762654_n.jpg 1169w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/08/301792305_396837819243504_8937626444331762654_n-400x300.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/08/301792305_396837819243504_8937626444331762654_n-650x488.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/08/301792305_396837819243504_8937626444331762654_n-250x188.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/08/301792305_396837819243504_8937626444331762654_n-768x576.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/08/301792305_396837819243504_8937626444331762654_n-150x113.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/08/301792305_396837819243504_8937626444331762654_n-50x38.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/08/301792305_396837819243504_8937626444331762654_n-100x75.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/08/301792305_396837819243504_8937626444331762654_n-200x150.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/08/301792305_396837819243504_8937626444331762654_n-300x225.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/08/301792305_396837819243504_8937626444331762654_n-350x263.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/08/301792305_396837819243504_8937626444331762654_n-450x338.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/08/301792305_396837819243504_8937626444331762654_n-500x375.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/08/301792305_396837819243504_8937626444331762654_n-550x413.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/08/301792305_396837819243504_8937626444331762654_n-800x600.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/plantando-valores/" title="PLANTANDO VALORES">PLANTANDO VALORES</a></h3></div></div></div><div class="shad item item-19 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17 than-18"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/17-vecinos-de-rivadavia-firmaron-la-escritura-de-su-casa/" class="thumbnail item-thumbnail"><img width="1280" height="719" src="" class="attachment-full size-full" alt="17 VECINOS DE RIVADAVIA FIRMARON LA ESCRITURA DE SU CASA" loading="lazy" title="17 VECINOS DE RIVADAVIA FIRMARON LA ESCRITURA DE SU CASA" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/08/301952897_396208592639760_5985759507436506317_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/08/301952897_396208592639760_5985759507436506317_n.jpg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/08/301952897_396208592639760_5985759507436506317_n-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/08/301952897_396208592639760_5985759507436506317_n-650x365.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/08/301952897_396208592639760_5985759507436506317_n-250x140.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/08/301952897_396208592639760_5985759507436506317_n-768x431.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/08/301952897_396208592639760_5985759507436506317_n-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/08/301952897_396208592639760_5985759507436506317_n-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/08/301952897_396208592639760_5985759507436506317_n-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/08/301952897_396208592639760_5985759507436506317_n-200x112.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/08/301952897_396208592639760_5985759507436506317_n-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/08/301952897_396208592639760_5985759507436506317_n-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/08/301952897_396208592639760_5985759507436506317_n-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/08/301952897_396208592639760_5985759507436506317_n-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/08/301952897_396208592639760_5985759507436506317_n-550x309.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/08/301952897_396208592639760_5985759507436506317_n-800x449.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/08/301952897_396208592639760_5985759507436506317_n-1200x674.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/17-vecinos-de-rivadavia-firmaron-la-escritura-de-su-casa/" title="17 VECINOS DE RIVADAVIA FIRMARON LA ESCRITURA DE SU CASA">17 VECINOS DE RIVADAVIA FIRMARON LA ESCRITURA DE SU CASA</a></h3></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></aside><div class="clear"></div></div></div><aside id="sidebar" class="section main-sidebar sticky-inside"><div id="media_image-46" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://turismo.buenosaires.gob.ar/es/escapadasba?dsd=pbd" target="_blank" rel="noopener"><img width="301" height="251" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/300x250_Artboard-1-copy-4-1.png" class="image wp-image-117687 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/300x250_Artboard-1-copy-4-1.png 301w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/300x250_Artboard-1-copy-4-1-250x208.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/300x250_Artboard-1-copy-4-1-150x125.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/300x250_Artboard-1-copy-4-1-50x42.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/300x250_Artboard-1-copy-4-1-100x83.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/300x250_Artboard-1-copy-4-1-200x167.png 200w" sizes="(max-width: 301px) 100vw, 301px" /></a><div class="clear"></div></div></div><div id="media_image-44" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492954231990" target="_blank" rel="noopener"><img width="300" height="500" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Tramites-judiciales-en-La-Pampa-3.gif" class="image wp-image-116101 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-43" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://ruralrivadavia.com.ar/" target="_blank" rel="noopener"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/SRRcuadrado.gif" class="image wp-image-113560 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-20" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cargillargentina.com.ar/" target="_blank" rel="noopener"><img width="300" height="253" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-400x337.jpg" class="image wp-image-110906 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-400x337.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-250x211.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-150x126.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-50x42.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-100x84.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-200x168.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-300x253.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-350x295.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-450x379.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0.jpg 457w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-34" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://mundoradial.com/reproductorhtml5/" target="_blank" rel="noopener"><img width="300" height="100" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1.png" class="image wp-image-108751 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-250x83.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-150x50.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-50x17.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-100x33.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-200x67.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-31" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392533132"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-400x333.gif" class="image wp-image-111712 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-400x333.gif 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-250x208.gif 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-150x125.gif 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-50x42.gif 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-100x83.gif 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-200x167.gif 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-300x250.gif 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-350x292.gif 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-450x375.gif 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-500x417.gif 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-550x458.gif 550w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-45" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.gba.gob.ar/%20comunicacion_publica/%20gacetillas/100_nuevos_%20edificios_educativos_en_la_%20provincia_de_buenos_aires" target="_blank" rel="noopener"><img width="300" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/banner-300x300-100-escuelas-.gif" class="image wp-image-117294 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-48" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.camuzzigas.com/contacto" target="_blank" rel="noopener"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/Gif-300-250-PPD.gif" class="image wp-image-115149 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-27" class="widget widget_media_image"><div class="alt-widget-content"><img width="300" height="232" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-400x309.gif" class="image wp-image-52104 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-400x309.gif 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-250x193.gif 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-150x116.gif 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-50x39.gif 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-100x77.gif 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-200x155.gif 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-300x232.gif 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-350x270.gif 350w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clear"></div></div></div><div id="media_image-32" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392634647"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2.png" class="image wp-image-107572 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-250x167.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-150x100.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-50x33.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-100x67.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-200x133.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label one label feed no-title fix-height none-icon " id="Label2"><div class="widget-content feed-widget-content widget-content-Label2" id="widget-content-Label2"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 370px" href="https://rivadaviaonline.com.ar/diario/como-adaptar-la-rutina-al-tratamiento-de-cancer/" class="thumbnail item-thumbnail"><img width="1280" height="720" src="" class="attachment-full size-full" alt="CÓMO ADAPTAR LA RUTINA AL TRATAMIENTO DE CÁNCER" loading="lazy" title="CÓMO ADAPTAR LA RUTINA AL TRATAMIENTO DE CÁNCER" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/como-seguir-con-mi-trabajo-durante-y-despues-del-cancer_ab0ed7a2_1280x720-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/como-seguir-con-mi-trabajo-durante-y-despues-del-cancer_ab0ed7a2_1280x720-1.jpg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/como-seguir-con-mi-trabajo-durante-y-despues-del-cancer_ab0ed7a2_1280x720-1-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/como-seguir-con-mi-trabajo-durante-y-despues-del-cancer_ab0ed7a2_1280x720-1-650x366.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/como-seguir-con-mi-trabajo-durante-y-despues-del-cancer_ab0ed7a2_1280x720-1-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/como-seguir-con-mi-trabajo-durante-y-despues-del-cancer_ab0ed7a2_1280x720-1-768x432.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/como-seguir-con-mi-trabajo-durante-y-despues-del-cancer_ab0ed7a2_1280x720-1-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/como-seguir-con-mi-trabajo-durante-y-despues-del-cancer_ab0ed7a2_1280x720-1-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/como-seguir-con-mi-trabajo-durante-y-despues-del-cancer_ab0ed7a2_1280x720-1-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/como-seguir-con-mi-trabajo-durante-y-despues-del-cancer_ab0ed7a2_1280x720-1-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/como-seguir-con-mi-trabajo-durante-y-despues-del-cancer_ab0ed7a2_1280x720-1-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/como-seguir-con-mi-trabajo-durante-y-despues-del-cancer_ab0ed7a2_1280x720-1-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/como-seguir-con-mi-trabajo-durante-y-despues-del-cancer_ab0ed7a2_1280x720-1-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/como-seguir-con-mi-trabajo-durante-y-despues-del-cancer_ab0ed7a2_1280x720-1-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/como-seguir-con-mi-trabajo-durante-y-despues-del-cancer_ab0ed7a2_1280x720-1-550x309.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/como-seguir-con-mi-trabajo-durante-y-despues-del-cancer_ab0ed7a2_1280x720-1-800x450.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/10/como-seguir-con-mi-trabajo-durante-y-despues-del-cancer_ab0ed7a2_1280x720-1-1200x675.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/destacadas/">DESTACADAS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/como-adaptar-la-rutina-al-tratamiento-de-cancer/" title="CÓMO ADAPTAR LA RUTINA AL TRATAMIENTO DE CÁNCER">CÓMO ADAPTAR LA RUTINA AL TRATAMIENTO DE CÁNCER</a></h3></div></div></div></div><div class="clear"></div></div><style type="text/css" scoped>#Label2 a,#Label2 .slider-item .meta-item .fa,#Label2 .color{color:#1e73be}#Label2 .border,#Label2 a.feed-widget-pagination-button:hover{color:#fff}#Label2 a.feed-widget-pagination-button.active:hover{color:#1e73be}#Label2 .bg,#Label2.box-title h2.widget-title,#Label2 .owl-dot.active{background:#1e73be}#Label2.box-title h2.widget-title a,#Label2 .item-labels a,#Label2 .item-title a,#Label2 .meta-item,#Label2 .feed-widget-labels a{color:#fff}#Label2.one .meta-item{color:#000}</style><div class="clear"></div><div id="media_image-18" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392534259" target="_blank" rel="noopener"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Sucesiones.gif" class="image wp-image-107742 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="5588129834" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div id="media_image-14" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5491140888478" target="_blank" rel="noopener"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7.png" class="image wp-image-107677 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-250x167.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-150x100.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-50x33.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-100x67.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-200x133.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-17" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392616755"><img width="400" height="241" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/donquico.gif" class="image wp-image-100105 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-9" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener"><img width="300" height="366" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png" class="image wp-image-96797 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-250x305.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-150x183.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-50x61.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-100x122.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-200x244.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-8" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://www.camuzzigas.com/" target="_blank" rel="noopener"><img width="300" height="399" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg" class="image wp-image-92256 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-250x333.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-150x200.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-50x67.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-100x133.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-200x266.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-10" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener"><img width="300" height="371" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png" class="image wp-image-96796 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-250x309.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-150x186.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-50x62.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-100x124.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-200x247.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div class="clear"></div></aside></div><div class="clear"></div><div class="is-firefox hide"></div><div class="is-ie9 hide"></div><div id="footer"><div class="clear"></div><div class="footer-inner shad"><div class="footer-col footer-col-1"></div><div class="footer-col footer-col-2"></div><div class="footer-col footer-col-3"></div><div class="clear"></div></div></div><div id="magone-copyright">© 2022 Rivadavia Online. Todos los derechos reservados. Edición 3593 3/6/22</div></div></div><a class='scroll-up shad' href='#'><i class='fa fa-angle-up'></i></a><div class='search-form-wrapper'><div class='search-form-overlay'></div><form role="search" action='https://rivadaviaonline.com.ar/diario' class='search-form' method='get'> <label class='search-form-label'>Escriba acá su búsqueda de Noticia</label> <input class='search-text' name='s' value="" type='text' placeholder="Escriba acá su búsqueda de Noticia"/> <button class='search-submit' type='submit'><i class="fa fa-search"></i></button></form></div><div class="hustle-ui hustle-popup hustle-palette--gray_slate hustle_module_id_5 module_id_5 " data-id="5" data-render-id="0" data-tracking="enabled" data-intro="bounceInUp" data-outro="zoomOut" data-overlay-close="1" data-close-delay="5000" style="opacity: 0;" ><div class="hustle-popup-mask hustle-optin-mask" aria-hidden="true"></div><div class="hustle-popup-content"><div class="hustle-info hustle-info--default"><button class="hustle-button-icon hustle-button-close has-background"> <span class="hustle-icon-close" aria-hidden="true"></span> <span class="hustle-screen-reader">Close this module</span> </button><div class="hustle-layout"><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-content"><p><a href="https://wa.me/5492392405702" target="_blank" rel="noopener"><img class="aligncenter wp-image-117461 size-full" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/09/hasta-50-megas-11.jpg" alt="" width="600" height="600" /></a></p></div></div></div></div></div></div></div></div><div id="fb-root"></div> <script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0&appId=403849583055028&autoLogAppEvents=1"></script> <link rel='stylesheet' id='hustle_icons-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-icons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='hustle_global-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-global.min.css' type='text/css' media='all' /><link rel='stylesheet' id='hustle_info-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-info.min.css' type='text/css' media='all' /><link rel='stylesheet' id='hustle_popup-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-popup.min.css' type='text/css' media='all' /> <script type='text/javascript' id='hui_scripts-js-extra'>/* <![CDATA[ */ var hustleSettings = {"mobile_breakpoint":"782"}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/wordpress-popup/assets/hustle-ui/js/hustle-ui.min.js' id='hui_scripts-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script type='text/javascript' id='hustle_front-js-extra'>/* <![CDATA[ */ var Modules = [{"settings":{"auto_close_success_message":"0","triggers":{"on_time_delay":"0","on_time_unit":"seconds","on_scroll":"scrolled","on_scroll_page_percent":20,"on_scroll_css_selector":"","enable_on_click_element":"1","on_click_element":"","enable_on_click_shortcode":"1","on_exit_intent_per_session":"1","on_exit_intent_delayed_time":"0","on_exit_intent_delayed_unit":"seconds","on_adblock_delay":"0","on_adblock_delay_unit":"seconds","trigger":["time"]},"animation_in":"bounceInUp","animation_out":"zoomOut","after_close":"keep_show","expiration":365,"expiration_unit":"days","on_submit":"nothing","on_submit_delay":"5","on_submit_delay_unit":"seconds","close_cta":"0","close_cta_time":"0","close_cta_unit":"seconds","hide_after_cta":"keep_show","hide_after_subscription":"keep_show","is_schedule":"0","schedule":{"not_schedule_start":"1","start_date":"03\/27\/2022","start_hour":"12","start_minute":"00","start_meridiem_offset":"am","not_schedule_end":"1","end_date":"04\/02\/2022","end_hour":"11","end_minute":"59","end_meridiem_offset":"pm","active_days":"all","week_days":[],"is_active_all_day":"1","day_start_hour":"00","day_start_minute":"00","day_start_meridiem_offset":"am","day_end_hour":"11","day_end_minute":"59","day_end_meridiem_offset":"pm","time_to_use":"server","custom_timezone":"UTC"},"allow_scroll_page":"0","close_on_background_click":"1","auto_hide":"1","auto_hide_unit":"seconds","auto_hide_time":"5","after_close_trigger":["click_close_icon"]},"module_id":"5","blog_id":"0","module_name":"CANAL2","module_type":"popup","active":"1","module_mode":"informational"}];
var incOpt = {"conditional_tags":{"is_single":true,"is_tag":false,"is_category":false,"is_author":false,"is_date":false,"is_post_type_archive":false,"is_404":false,"is_front_page":false,"is_search":false},"is_admin":"","real_page_id":"","thereferrer":"https:\/\/rivadaviaonline.com.ar\/diario\/alertan-por-un-fraude-que-busca-quedarse-con-cuentas-de-clientes-del-banco-provincia\/","actual_url":"rivadaviaonline.com.ar\/diario\/alertan-por-un-fraude-que-busca-quedarse-con-cuentas-de-clientes-del-banco-provincia\/","full_actual_url":"https:\/\/rivadaviaonline.com.ar\/diario\/alertan-por-un-fraude-que-busca-quedarse-con-cuentas-de-clientes-del-banco-provincia\/","native_share_enpoints":{"facebook":"https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Falertan-por-un-fraude-que-busca-quedarse-con-cuentas-de-clientes-del-banco-provincia","twitter":"https:\/\/twitter.com\/intent\/tweet?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Falertan-por-un-fraude-que-busca-quedarse-con-cuentas-de-clientes-del-banco-provincia&text=ALERTAN%20POR%20UN%20FRAUDE%20QUE%20BUSCA%20QUEDARSE%20CON%20CUENTAS%20DE%20CLIENTES%20DEL%20BANCO%20PROVINCIA","pinterest":"https:\/\/www.pinterest.com\/pin\/create\/button\/?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Falertan-por-un-fraude-que-busca-quedarse-con-cuentas-de-clientes-del-banco-provincia","reddit":"https:\/\/www.reddit.com\/submit?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Falertan-por-un-fraude-que-busca-quedarse-con-cuentas-de-clientes-del-banco-provincia","linkedin":"https:\/\/www.linkedin.com\/shareArticle?mini=true&url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Falertan-por-un-fraude-que-busca-quedarse-con-cuentas-de-clientes-del-banco-provincia","vkontakte":"https:\/\/vk.com\/share.php?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Falertan-por-un-fraude-que-busca-quedarse-con-cuentas-de-clientes-del-banco-provincia","whatsapp":"https:\/\/api.whatsapp.com\/send?text=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Falertan-por-un-fraude-que-busca-quedarse-con-cuentas-de-clientes-del-banco-provincia","email":"mailto:?subject=ALERTAN%20POR%20UN%20FRAUDE%20QUE%20BUSCA%20QUEDARSE%20CON%20CUENTAS%20DE%20CLIENTES%20DEL%20BANCO%20PROVINCIA&body=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Falertan-por-un-fraude-que-busca-quedarse-con-cuentas-de-clientes-del-banco-provincia"},"ajaxurl":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-admin\/admin-ajax.php","page_id":"117691","page_slug":"alertan-por-un-fraude-que-busca-quedarse-con-cuentas-de-clientes-del-banco-provincia","is_upfront":"","script_delay":"3000"}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/wordpress-popup/assets/js/front.min.js' id='hustle_front-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/owl.min.js' id='magone-owl-js'></script> <script type='text/javascript' id='magone-lib-js-extra'>/* <![CDATA[ */ var magone = {"text":{"No Found Any Posts":"Not Found Any Posts","Tab":"Tab","Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy","widget_pagination_post_count":"<span class=\"value\">%1$s<\/span> \/ %2$s Noticias","LOAD MORE":"LOAD MORE","OLDER":"OLDER","NEWER":"NEWER","Hover and click above bar to rate":"Hover and click above bar to rate","Hover and click above stars to rate":"Hover and click above stars to rate","You rated %s":"You rated %s","You will rate %s":"You will rate %s","Submitting ...":"Submitting ...","Your browser not support user rating":"Your browser not support user rating","Server not response your rating":"Server not response your rating","Server not accept your rating":"Server not accept your rating"},"ajax_url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"magonetemplate","primary_comment_system":"facebook","disable_wordpress_comment_media":"","sticky_menu":"up","locale":"es_ES","sticky_sidebar_delay":"200","serve_scaled_images":"on","mobile_menu_fold":""}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/lib.min.js' id='magone-lib-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/main.min.js' id='magone-main-js'></script> <script type='text/javascript' id='thickbox-js-extra'>/* <![CDATA[ */ var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://rivadaviaonline.com.ar/diario/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js' id='heateor_sss_sharing_js-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> <style type="text/css" id="hustle-module-5-0-styles" class="hustle-module-styles hustle-module-styles-5">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</style></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1665615408 -->