<!DOCTYPE html> <!--[if IE 7]>
<html class="ie ie7" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if IE 8]>
<html class="ie ie8" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>AMÉRICA: A PESAR DE ESTAR PROHIBIDO, TIRARON FUEGOS ARTIFICALES EN UN EVENTO | Rivadavia Online</title><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}</style><link rel="canonical" href="https://rivadaviaonline.com.ar/diario/america-a-pesar-de-estar-prohibido-tiraron-fuegos-artificales-en-un-evento/" /><meta property="og:site_name" content="Rivadaviaonline" /><meta property="og:type" content="article" /><meta property="og:title" content="AMÉRICA: A PESAR DE ESTAR PROHIBIDO, TIRARON FUEGOS ARTIFICALES EN UN EVENTO | Rivadavia Online" /><meta property="og:url" content="https://rivadaviaonline.com.ar/diario/america-a-pesar-de-estar-prohibido-tiraron-fuegos-artificales-en-un-evento/" /><meta property="fb:admins" content="100001550708128" /><meta property="og:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1.png" /><meta property="og:image:secure_url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1.png" /><meta property="og:image:width" content="779" /><meta property="og:image:height" content="470" /><meta property="article:tag" content="locales" /><meta property="article:tag" content="principales" /><meta property="article:published_time" content="2021-02-13T12:51:11Z" /><meta property="article:modified_time" content="2021-02-13T13:02:17Z" /><meta property="twitter:card" content="summary" /><meta property="twitter:domain" content="rivadaviaonline.com.ar" /><meta property="twitter:title" content="AMÉRICA: A PESAR DE ESTAR PROHIBIDO, TIRARON FUEGOS ARTIFICALES EN UN EVENTO | Rivadavia Online" /><meta property="twitter:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1.png" /><meta name="google" content="nositelinkssearchbox" /> <script type="application/ld+json" class="aioseo-schema">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</script> <link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed" href="https://rivadaviaonline.com.ar/diario/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed de los comentarios" href="https://rivadaviaonline.com.ar/diario/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Comentario AMÉRICA: A PESAR DE ESTAR PROHIBIDO, TIRARON FUEGOS ARTIFICALES EN UN EVENTO del feed" href="https://rivadaviaonline.com.ar/diario/america-a-pesar-de-estar-prohibido-tiraron-fuegos-artificales-en-un-evento/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='audio8-html5_site_css-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/audio8_html5.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpfc-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-style-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-responsive-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/responsive.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-print-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/print.min.css' type='text/css' media='print' /> <!--[if lt IE 8]>
<link rel='stylesheet' id='magone-ie-8-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-8.min.css' type='text/css' media='all' />
<![endif]--> <!--[if lt IE 9]>
<link rel='stylesheet' id='magone-ie-9-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-9.min.css' type='text/css' media='all' />
<![endif]--><link rel='stylesheet' id='dashicons-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-font-awesome-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-rating-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/css/min/front-rating.min.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='yellow-pencil-animate-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/css/animate.css' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/js/jquery.mousewheel.min.js' id='lbg-mousewheel-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/js/jquery.touchSwipe.min.js' id='lbg-touchSwipe-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/js/swfobject.js' id='lbg-swfobject-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/js/audio8_html5.js' id='lbg-audio8_html5-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js' id='wpfc-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/js/animation-events.js' id='yellow-pencil-library-js'></script> <link rel="https://api.w.org/" href="https://rivadaviaonline.com.ar/diario/wp-json/" /><link rel="alternate" type="application/json" href="https://rivadaviaonline.com.ar/diario/wp-json/wp/v2/posts/106713" /><meta name="generator" content="WordPress 5.6.1" /><link rel='shortlink' href='https://rivadaviaonline.com.ar/diario/?p=106713' /><link rel="alternate" type="application/json+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Famerica-a-pesar-de-estar-prohibido-tiraron-fuegos-artificales-en-un-evento%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Famerica-a-pesar-de-estar-prohibido-tiraron-fuegos-artificales-en-un-evento%2F&#038;format=xml" /><meta property="fb:app_id" content="403849583055028" /><!--[if lt IE 9]><script src="https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]-->  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33049215-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33049215-1');</script><meta name="theme-color" content="#82be5c" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://rivadaviaonline.com.ar/diario");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '11213790-76d4-4e6d-b943-f4822946f14f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Rivadavia Online";
oneSignal_options['welcomeNotification']['message'] = "Muchas Gracias!";
oneSignal_options['welcomeNotification']['url'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['path'] = "https://rivadaviaonline.com.ar/diario/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Quiere recibir notificaciones de las noticias más destacadas del día?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Notificaciones";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificaciones";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibir Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Recibes Notificaciones!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tiene bloqueada las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas Gracias!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te suscribiste a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no reicibiras Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribite!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirme';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones Bloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos como indica la imágen para desbloquearlas!';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-270x270.png" /><style type="text/css">.m1-wrapper{width:1320px}.header-layout-logo-mid .td .blog-title,.header-layout-logo-top .td .blog-title{max-width:552px!important}#content{width:75%}.main-sidebar{width:25%}a,a:hover,.color,.slider-item .meta-item .fa,.shortcode-tab ul.tab-header li a,.shortcode-vtab ul.tab-header li a,.shortcode-tab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-vtab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-accordion .ui-state-default .accordion-title{color:#82be5c}.border{border-color:#82be5c}.bg{background-color:#82be5c}.main-menu{border-top:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a{border-left:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu{border-top:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-left:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-color:#82be5c!important}.header-social-icons ul li a:hover{color:#82be5c}.owl-dot.active,.main-sidebar .widget.follow-by-email .follow-by-email-submit{background:#82be5c}#footer .widget.social_icons li a:hover{color:#82be5c}#footer .follow-by-email .follow-by-email-submit,#mc_embed_signup .button,.wpcf7-form-control[type="submit"],.bbpress [type="submit"]{background:#82be5c!important}.feed.widget .feed-widget-header,.sneeit-percent-fill,.sneeit-percent-mask{border-color:#82be5c}.feed.widget.box-title h2.widget-title{background:#82be5c}.social_counter{color:#82be5c}.social_counter .button{background:#82be5c}body{color:#000}body{background-color:#fff}.m1-wrapper,a.comments-title.active{background:#fff}.header-bg{background-color:#fff}#header-content,#header-content span,#header-content a{color:#fff}.top-menu>ul.menu>li>a{color:#777}.top-menu>ul.menu>li:hover>a{color:#000}.top-menu>ul.menu>li>a{font:normal normal 12px "Roboto",sans-serif}.main-menu ul.menu>li>a{color:#fff}.main-menu ul.menu>li:hover>a{color:#fff}.main-menu ul.menu>li:hover>a{background:#0067aa}.main-menu{background:#82be5c}.main-menu ul.menu>li.current-menu-item>a{background:#1e73be}.main-menu ul.menu>li.current-menu-item>a{color:#fff}.main-menu>ul.menu>li>a{font:normal bold 13px "Roboto",sans-serif}.main-menu ul.menu li ul.sub-menu li>a{color:#ccc}.main-menu ul.menu li ul.sub-menu li:hover>a{color:#fff}.main-menu ul.sub-menu,.main-menu .menu-item-mega-label .menu-item-inner{background:#0067aa}body{background-image:url(https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/fondo-blanco.jpg)}body{background-attachment:scroll}body{font:normal bold 14px "Roboto",sans-serif}h1.post-title{font:normal bold 42px "Arial Black",Gadget,sans-serif}h1.post-title{color:#1e73be}.post-sub-title-wrapper h2{font:normal bold 20px "Roboto",sans-serif}.post-sub-title-wrapper h2{color:#000}.post-body .post-body-inner{font:normal normal 14px "Roboto",sans-serif}.feed-widget-header .widget-title{font:normal bold 20px "Roboto",sans-serif}.feed.widget h3.item-title{font-family:"Arial Black",Gadget,sans-serif}.main-sidebar .widget>h2,.main-sidebar .feed-widget-header,.main-sidebar .feed-widget-header h2{font:normal normal 14px "Roboto",sans-serif}.blog-title img{width:370px}.blog-title img{height:100px}@media screen and (max-width:899px){.blog-title img{width:600px}}@media screen and (max-width:899px){.blog-title img{height:60px}}</style><style id="yellow-pencil">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</style></head><body class="post-template-default single single-post postid-106713 single-format-standard item sidebar-right solid-wrapper full-width-header"><header id="header" class="header-bg header-layout-logo-top"><div class="m1-wrapper header-bg"><div class="wide"><aside id="top-page" class="section top-page"><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="8439979299" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div></aside><div class="clear"></div><div class="top-page-wrapper auto-height"><div class="table"><div class="tr"><div id="top-page-logo"><h2 class="blog-title"><a href="https://rivadaviaonline.com.ar/diario" title="Rivadavia Online"><img alt="Rivadavia Online" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg" data-retina=""/></a></h2></div></div></div></div><div class="clear"></div><div class="section shad header-bg" id="header-section"><div class="widget header no-title" id="header-content"> <a id="main-menu-toggle" class="main-menu-toggle header-button toggle-button active"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a id="main-menu-toggle-mobile" class="main-menu-toggle header-button toggle-button mobile"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a class='header-button' id='search-toggle' href="javascript:void(0)"> <span class='inner'> <span>Buscar</span> <i class='fa fa-search color'></i> </span> </a><div class="header-social-icons"><ul><li><a href="https://www.facebook.com/RivadaviaOnline/" title="facebook" class="social-icon facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/rivadavia.online/?hl=es" title="instagram" class="social-icon instagram" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://twitter.com/RIVADAVIAONLINE" title="twitter" class="social-icon twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/VRICOMSRL" title="youtube" class="social-icon youtube" target="_blank"><i class="fa fa-youtube"></i></a></li></ul><div class="clear"></div></div></div><div class="widget page-list menu pagelist main-menu no-title" id="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-959"><a href="/diario" data-icon="fa-home">INICIO</a></li><li id="menu-item-1995" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1995"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></li><li id="menu-item-1996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1996"><a href="https://rivadaviaonline.com.ar/diario/category/deportivas/">DEPORTIVAS</a></li><li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1999"><a href="https://rivadaviaonline.com.ar/diario/category/politica/">POLÍTICA</a></li><li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000"><a href="https://rivadaviaonline.com.ar/diario/category/sociedad/">SOCIEDAD</a></li><li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></li><li id="menu-item-2002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002"><a href="https://rivadaviaonline.com.ar/diario/category/rurales/">RURALES</a></li><li id="menu-item-2186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2186"><a href="https://rivadaviaonline.com.ar/diario/category/necrologicas/">NECROLÓGICAS</a></li><li id="menu-item-1872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1872"><a href="https://rivadaviaonline.com.ar/diario/contact/">CONTACTO</a></li><li id="menu-item-76432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76432"><a href="https://rivadaviaonline.com.ar/diario/farmacias/">FARMACIAS</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div></div></header><div class="m1-wrapper"><div class="wide"><div class="clear"></div><div id='primary'><div id='content'><div class="content-inner"><div class="clear"></div><div class="widget content-scroll no-title"><div class="blog-posts hfeed"><div class="post-outer"><div id="post-106713" class="post-106713 post type-post status-publish format-standard has-post-thumbnail hentry category-locales category-principales" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="post-header"> <a name="106713" class="post-id" data-id="106713"></a><div class="post-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Inicio</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/principales/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">PRINCIPALES</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/locales/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">LOCALES</span></a></span></div><h1 class="post-title entry-title" itemprop="name headline">AMÉRICA: A PESAR DE ESTAR PROHIBIDO, TIRARON FUEGOS ARTIFICALES EN UN EVENTO</h1><div class="post-meta-wrapper"> <a class="post-meta post-meta-comments" href="#comments"><i class="fa fa-comment-o"></i> 0</a> <a class="entry-date published post-meta post-meta-date timestamp-link" href="https://rivadaviaonline.com.ar/diario/america-a-pesar-de-estar-prohibido-tiraron-fuegos-artificales-en-un-evento/" rel="bookmark" title="2021-02-13T10:02:17-03:00> <i class="fa fa-clock-o"></i> <abbr class="updated" itemprop="datePublished" title="febrero 13, 2021 10:02 am"> <span class="value"> febrero 13, 2021 9:51 am </span> </abbr> </a></div><p class="post-feature-media-wrapper"> <img width="779" height="470" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1.png" class="attachment-full size-full wp-post-image" alt="AMÉRICA: A PESAR DE ESTAR PROHIBIDO, TIRARON FUEGOS ARTIFICALES EN UN EVENTO" loading="lazy" title="AMÉRICA: A PESAR DE ESTAR PROHIBIDO, TIRARON FUEGOS ARTIFICALES EN UN EVENTO" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1.png 779w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1-400x241.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1-650x392.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1-250x151.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1-768x463.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1-150x91.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1-50x30.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1-100x60.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1-200x121.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1-300x181.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1-350x211.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1-450x272.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1-500x302.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1-550x332.png 550w" sizes="(max-width: 779px) 100vw, 779px" /></p></div><div class="post-body entry-content content-template wide-right" id="post-body-106713" itemprop="articleBody"><div class="post-body-inner"><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://rivadaviaonline.com.ar/diario/america-a-pesar-de-estar-prohibido-tiraron-fuegos-artificales-en-un-evento/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir esta Noticia</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Famerica-a-pesar-de-estar-prohibido-tiraron-fuegos-artificales-en-un-evento%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=AM%C3%89RICA%3A%20A%20PESAR%20DE%20ESTAR%20PROHIBIDO%2C%20TIRARON%20FUEGOS%20ARTIFICALES%20EN%20UN%20EVENTO&url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Famerica-a-pesar-de-estar-prohibido-tiraron-fuegos-artificales-en-un-evento%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=AM%C3%89RICA%3A%20A%20PESAR%20DE%20ESTAR%20PROHIBIDO%2C%20TIRARON%20FUEGOS%20ARTIFICALES%20EN%20UN%20EVENTO https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Famerica-a-pesar-de-estar-prohibido-tiraron-fuegos-artificales-en-un-evento%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Famerica-a-pesar-de-estar-prohibido-tiraron-fuegos-artificales-en-un-evento%2F&redirect_uri=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Famerica-a-pesar-de-estar-prohibido-tiraron-fuegos-artificales-en-un-evento%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><strong><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Sucedió este viernes por la noche en un evento desarrollado en la ciudad cabecera de Distrito.</span></strong><br /> <strong><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Con dos post en redes sociales la ex concejal Marta Martín no dejó pasar la irregular situación.</span></strong></p><p><img loading="lazy" class="aligncenter size-full wp-image-106242" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4.png" alt="" width="1000" height="120" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4.png 1000w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-400x48.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-650x78.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-250x30.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-768x92.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-150x18.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-50x6.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-100x12.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-200x24.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-300x36.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-350x42.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-450x54.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-500x60.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-550x66.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-800x96.png 800w" sizes="(max-width: 1000px) 100vw, 1000px" /></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Eran las 21:20 del viernes cuando Martín escribió en Twitter “Fuegos artificiales??”.</span></p><blockquote class="twitter-tweet"><p dir="ltr" lang="es">Fuegos artificiales?? 😳😳</p><p>— Marta Martín (@martalapiru) <a href="https://twitter.com/martalapiru/status/1360383376130195458?ref_src=twsrc%5Etfw">February 13, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Ya este sábado publicó:</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">“El día 26 de Mayo del año 2.016 se aprobó en nuestro C. Deliberante la ordenanza 3.830/2016 la cual debemos cumplir todos los vecinos que vivimos en el Partido de Rivadavia. Caso contrario se aplicará una multa de 3 a 10 salarios mínimos municipales. Gracias ”.</span></p><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmarta.martin.7777%2Fposts%2F4051179571581934&amp;width=500&amp;show_text=true&amp;height=473&amp;appId" width="500" height="473" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Además en su post agregó copia de la ordenanza donde se expone claramente la reglamentación vigente desde 2016.</span></p><p><img loading="lazy" class="aligncenter size-full wp-image-106715" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149256939_4051179364915288_2685582077381281749_n.jpg" alt="" width="720" height="901" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149256939_4051179364915288_2685582077381281749_n.jpg 720w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149256939_4051179364915288_2685582077381281749_n-400x501.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149256939_4051179364915288_2685582077381281749_n-650x813.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149256939_4051179364915288_2685582077381281749_n-250x313.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149256939_4051179364915288_2685582077381281749_n-150x188.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149256939_4051179364915288_2685582077381281749_n-50x63.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149256939_4051179364915288_2685582077381281749_n-100x125.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149256939_4051179364915288_2685582077381281749_n-200x250.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149256939_4051179364915288_2685582077381281749_n-300x375.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149256939_4051179364915288_2685582077381281749_n-350x438.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149256939_4051179364915288_2685582077381281749_n-450x563.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149256939_4051179364915288_2685582077381281749_n-500x626.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149256939_4051179364915288_2685582077381281749_n-550x688.jpg 550w" sizes="(max-width: 720px) 100vw, 720px" /></p><p><img loading="lazy" class="aligncenter size-full wp-image-106714" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149223723_4051179508248607_2219638549406195606_n.jpg" alt="" width="717" height="960" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149223723_4051179508248607_2219638549406195606_n.jpg 717w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149223723_4051179508248607_2219638549406195606_n-400x536.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149223723_4051179508248607_2219638549406195606_n-650x870.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149223723_4051179508248607_2219638549406195606_n-250x335.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149223723_4051179508248607_2219638549406195606_n-150x201.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149223723_4051179508248607_2219638549406195606_n-50x67.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149223723_4051179508248607_2219638549406195606_n-100x134.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149223723_4051179508248607_2219638549406195606_n-200x268.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149223723_4051179508248607_2219638549406195606_n-300x402.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149223723_4051179508248607_2219638549406195606_n-350x469.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149223723_4051179508248607_2219638549406195606_n-450x603.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149223723_4051179508248607_2219638549406195606_n-500x669.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149223723_4051179508248607_2219638549406195606_n-550x736.jpg 550w" sizes="(max-width: 717px) 100vw, 717px" /></p><div class="fb-background-color"><div class = "fb-comments" data-href = "https://rivadaviaonline.com.ar/diario/america-a-pesar-de-estar-prohibido-tiraron-fuegos-artificales-en-un-evento/" data-numposts = "10" data-lazy = "true" data-colorscheme = "light" data-order-by = "social" data-mobile=true></div></div><style>.fb-background-color{background:!important}.fb_iframe_widget_fluid_desktop iframe{width:100%!important}</style></div><div class="clear"></div><div class="clear"></div> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1.png"><meta itemprop="width" content="779"><meta itemprop="height" content="470"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg"></span><meta itemprop="name" content="Diario Digital Rivadavia Online"></span><meta itemprop="dateModified" content="2021-02-13T10:02:17-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rivadaviaonline.com.ar/diario/america-a-pesar-de-estar-prohibido-tiraron-fuegos-artificales-en-un-evento/"/></div><div class="clear"></div><div class="post-footer"></div></div><div id="comments"><div id="comments-title-tabs"><h4 class="post-section-title comments-title-tabs-name comments-title-tab"> <i class="fa fa-comments"></i> Comentarios</h4></div><div class="clear"></div><div class="comments-title-tabs-hr"></div> <a name="comments"></a></div><div class="clear"></div></div></div></div><div class="clear"></div><aside id="after-content" class="section footer-wide"><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="1619721395" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label two label feed has-title fix-height none-icon " id="Label1"><div class="feed-widget-header"><h2 class="widget-title feed-widget-title"><span>MÁS INFORMACIÓN</span></h2><div class="clear"></div></div><div class="widget-content feed-widget-content widget-content-Label1" id="widget-content-Label1"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/america-a-pesar-de-estar-prohibido-tiraron-fuegos-artificales-en-un-evento/" class="thumbnail item-thumbnail"><img width="779" height="470" src="" class="attachment-full size-full" alt="AMÉRICA: A PESAR DE ESTAR PROHIBIDO, TIRARON FUEGOS ARTIFICALES EN UN EVENTO" loading="lazy" title="AMÉRICA: A PESAR DE ESTAR PROHIBIDO, TIRARON FUEGOS ARTIFICALES EN UN EVENTO" sizes="(max-width: 779px) 100vw, 779px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1.png 779w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1-400x241.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1-650x392.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1-250x151.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1-768x463.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1-150x91.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1-50x30.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1-100x60.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1-200x121.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1-300x181.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1-350x211.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1-450x272.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1-500x302.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fuegos-artificiales-780x470-1-550x332.png 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/america-a-pesar-de-estar-prohibido-tiraron-fuegos-artificales-en-un-evento/" title="AMÉRICA: A PESAR DE ESTAR PROHIBIDO, TIRARON FUEGOS ARTIFICALES EN UN EVENTO">AMÉRICA: A PESAR DE ESTAR PROHIBIDO, TIRARON FUEGOS ARTIFICALES EN UN EVENTO</a></h3></div></div></div><div class="shad item item-1 than-0"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-castillo-de-egana-un-lugar-donde-podria-haber-vivido-la-bella-durmiente/" class="thumbnail item-thumbnail"><img width="1000" height="628" src="" class="attachment-full size-full" alt="EL CASTILLO DE EGAÑA, UN LUGAR DONDE PODRÍA HABER VIVIDO LA BELLA DURMIENTE" loading="lazy" title="EL CASTILLO DE EGAÑA, UN LUGAR DONDE PODRÍA HABER VIVIDO LA BELLA DURMIENTE" sizes="(max-width: 1000px) 100vw, 1000px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/info_EGANA-01-2.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/info_EGANA-01-2.jpg 1000w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/info_EGANA-01-2-400x251.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/info_EGANA-01-2-650x408.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/info_EGANA-01-2-250x157.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/info_EGANA-01-2-768x482.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/info_EGANA-01-2-150x94.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/info_EGANA-01-2-50x31.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/info_EGANA-01-2-100x63.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/info_EGANA-01-2-200x126.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/info_EGANA-01-2-300x188.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/info_EGANA-01-2-350x220.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/info_EGANA-01-2-450x283.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/info_EGANA-01-2-500x314.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/info_EGANA-01-2-550x345.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/info_EGANA-01-2-800x502.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-castillo-de-egana-un-lugar-donde-podria-haber-vivido-la-bella-durmiente/" title="EL CASTILLO DE EGAÑA, UN LUGAR DONDE PODRÍA HABER VIVIDO LA BELLA DURMIENTE">EL CASTILLO DE EGAÑA, UN LUGAR DONDE PODRÍA HABER VIVIDO LA BELLA DURMIENTE</a></h3></div></div></div><div class="clear"></div><div class="shad item item-2 item-two than-0 than-1"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/adquisicion-de-tractor-para-infraestructura-vial-2/" class="thumbnail item-thumbnail"><img width="1280" height="1280" src="" class="attachment-full size-full" alt="ADQUISICIÓN DE TRACTOR PARA INFRAESTRUCTURA VIAL" loading="lazy" title="ADQUISICIÓN DE TRACTOR PARA INFRAESTRUCTURA VIAL" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-12-at-11.22.16.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-12-at-11.22.16.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-12-at-11.22.16-400x400.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-12-at-11.22.16-650x650.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-12-at-11.22.16-250x250.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-12-at-11.22.16-768x768.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-12-at-11.22.16-150x150.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-12-at-11.22.16-50x50.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-12-at-11.22.16-100x100.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-12-at-11.22.16-200x200.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-12-at-11.22.16-300x300.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-12-at-11.22.16-350x350.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-12-at-11.22.16-450x450.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-12-at-11.22.16-500x500.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-12-at-11.22.16-550x550.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-12-at-11.22.16-800x800.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-12-at-11.22.16-1200x1200.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/adquisicion-de-tractor-para-infraestructura-vial-2/" title="ADQUISICIÓN DE TRACTOR PARA INFRAESTRUCTURA VIAL">ADQUISICIÓN DE TRACTOR PARA INFRAESTRUCTURA VIAL</a></h3></div></div></div><div class="shad item item-3 item-three than-0 than-1 than-2"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-frente-de-todos-rechazo-el-nombramiento-del-nuevo-juez-de-faltas-cuestiono-su-imparcialidad-e-idoneidad-y-pidio-un-concurso-publico/" class="thumbnail item-thumbnail"><img width="1202" height="629" src="" class="attachment-full size-full" alt="EL FRENTE DE TODOS RECHAZÓ EL NOMBRAMIENTO DEL NUEVO JUEZ DE FALTAS: CUESTIONÓ SU IMPARCIALIDAD E IDONEIDAD Y PIDIÓ UN CONCURSO PÚBLICO" loading="lazy" title="EL FRENTE DE TODOS RECHAZÓ EL NOMBRAMIENTO DEL NUEVO JUEZ DE FALTAS: CUESTIONÓ SU IMPARCIALIDAD E IDONEIDAD Y PIDIÓ UN CONCURSO PÚBLICO" sizes="(max-width: 1202px) 100vw, 1202px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149019625_2943754465848444_4493923091918447473_o.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149019625_2943754465848444_4493923091918447473_o.jpg 1202w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149019625_2943754465848444_4493923091918447473_o-400x209.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149019625_2943754465848444_4493923091918447473_o-650x340.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149019625_2943754465848444_4493923091918447473_o-250x131.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149019625_2943754465848444_4493923091918447473_o-768x402.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149019625_2943754465848444_4493923091918447473_o-150x78.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149019625_2943754465848444_4493923091918447473_o-50x26.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149019625_2943754465848444_4493923091918447473_o-100x52.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149019625_2943754465848444_4493923091918447473_o-200x105.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149019625_2943754465848444_4493923091918447473_o-300x157.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149019625_2943754465848444_4493923091918447473_o-350x183.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149019625_2943754465848444_4493923091918447473_o-450x235.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149019625_2943754465848444_4493923091918447473_o-500x262.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149019625_2943754465848444_4493923091918447473_o-550x288.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149019625_2943754465848444_4493923091918447473_o-800x419.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/149019625_2943754465848444_4493923091918447473_o-1200x628.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-frente-de-todos-rechazo-el-nombramiento-del-nuevo-juez-de-faltas-cuestiono-su-imparcialidad-e-idoneidad-y-pidio-un-concurso-publico/" title="EL FRENTE DE TODOS RECHAZÓ EL NOMBRAMIENTO DEL NUEVO JUEZ DE FALTAS: CUESTIONÓ SU IMPARCIALIDAD E IDONEIDAD Y PIDIÓ UN CONCURSO PÚBLICO">EL FRENTE DE TODOS RECHAZÓ EL NOMBRAMIENTO DEL NUEVO JUEZ DE FALTAS: CUESTIONÓ SU IMPARCIALIDAD E IDONEIDAD Y PIDIÓ UN CONCURSO PÚBLICO</a></h3></div></div></div><div class="clear"></div><div class="shad item item-4 item-two item-four than-0 than-1 than-2 than-3"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/transportistas-de-rivadavia-comienzan-a-cobrar-la-tarifa-llena-acordada-por-el-gobierno-con-catac-y-fetra/" class="thumbnail item-thumbnail"><img width="720" height="662" src="" class="attachment-full size-full" alt="TRANSPORTISTAS DE RIVADAVIA COMIENZAN A COBRAR LA TARIFA LLENA ACORDADA POR EL GOBIERNO CON CATAC Y FETRA" loading="lazy" title="TRANSPORTISTAS DE RIVADAVIA COMIENZAN A COBRAR LA TARIFA LLENA ACORDADA POR EL GOBIERNO CON CATAC Y FETRA" sizes="(max-width: 720px) 100vw, 720px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-11-at-22.10.06.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-11-at-22.10.06.jpeg 720w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-11-at-22.10.06-400x368.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-11-at-22.10.06-650x598.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-11-at-22.10.06-250x230.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-11-at-22.10.06-150x138.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-11-at-22.10.06-50x46.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-11-at-22.10.06-100x92.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-11-at-22.10.06-200x184.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-11-at-22.10.06-300x276.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-11-at-22.10.06-350x322.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-11-at-22.10.06-450x414.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-11-at-22.10.06-500x460.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-11-at-22.10.06-550x506.jpeg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/transportistas-de-rivadavia-comienzan-a-cobrar-la-tarifa-llena-acordada-por-el-gobierno-con-catac-y-fetra/" title="TRANSPORTISTAS DE RIVADAVIA COMIENZAN A COBRAR LA TARIFA LLENA ACORDADA POR EL GOBIERNO CON CATAC Y FETRA">TRANSPORTISTAS DE RIVADAVIA COMIENZAN A COBRAR LA TARIFA LLENA ACORDADA POR EL GOBIERNO CON CATAC Y FETRA</a></h3></div></div></div><div class="shad item item-5 than-0 than-1 than-2 than-3 than-4"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/concejales-oficialistas-avalaron-lo-propuesto-por-reynoso-y-belfiori-sera-el-juez-de-faltas-de-rivadavia/" class="thumbnail item-thumbnail"><img width="2008" height="1112" src="" class="attachment-full size-full" alt="CONCEJALES OFICIALISTAS AVALARON LO PROPUESTO POR REYNOSO Y BELFIORI SERÁ EL JUEZ DE FALTAS DE RIVADAVIA" loading="lazy" title="CONCEJALES OFICIALISTAS AVALARON LO PROPUESTO POR REYNOSO Y BELFIORI SERÁ EL JUEZ DE FALTAS DE RIVADAVIA" sizes="(max-width: 2008px) 100vw, 2008px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o.jpg 2008w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-400x222.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-650x360.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-250x138.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-768x425.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-1536x851.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-150x83.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-100x55.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-200x111.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-300x166.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-350x194.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-450x249.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-500x277.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-550x305.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-800x443.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-1200x665.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-1600x886.jpg 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-2000x1108.jpg 2000w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/concejales-oficialistas-avalaron-lo-propuesto-por-reynoso-y-belfiori-sera-el-juez-de-faltas-de-rivadavia/" title="CONCEJALES OFICIALISTAS AVALARON LO PROPUESTO POR REYNOSO Y BELFIORI SERÁ EL JUEZ DE FALTAS DE RIVADAVIA">CONCEJALES OFICIALISTAS AVALARON LO PROPUESTO POR REYNOSO Y BELFIORI SERÁ EL JUEZ DE FALTAS DE RIVADAVIA</a></h3></div></div></div><div class="clear"></div><div class="shad item item-6 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/adquisicion-de-materiales-electricos-para-alumbrado-publico/" class="thumbnail item-thumbnail"><img width="1280" height="1280" src="" class="attachment-full size-full" alt="ADQUISICIÓN DE MATERIALES ELÉCTRICOS PARA ALUMBRADO PÚBLICO" loading="lazy" title="ADQUISICIÓN DE MATERIALES ELÉCTRICOS PARA ALUMBRADO PÚBLICO" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-11-at-09.14.04.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-11-at-09.14.04.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-11-at-09.14.04-400x400.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-11-at-09.14.04-650x650.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-11-at-09.14.04-250x250.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-11-at-09.14.04-768x768.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-11-at-09.14.04-150x150.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-11-at-09.14.04-50x50.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-11-at-09.14.04-100x100.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-11-at-09.14.04-200x200.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-11-at-09.14.04-300x300.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-11-at-09.14.04-350x350.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-11-at-09.14.04-450x450.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-11-at-09.14.04-500x500.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-11-at-09.14.04-550x550.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-11-at-09.14.04-800x800.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-11-at-09.14.04-1200x1200.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/adquisicion-de-materiales-electricos-para-alumbrado-publico/" title="ADQUISICIÓN DE MATERIALES ELÉCTRICOS PARA ALUMBRADO PÚBLICO">ADQUISICIÓN DE MATERIALES ELÉCTRICOS PARA ALUMBRADO PÚBLICO</a></h3></div></div></div><div class="shad item item-7 than-0 than-1 than-2 than-3 than-4 than-5 than-6"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/gracias-al-aporte-de-los-vecinos-el-hospital-tiene-nuevo-instrumental-tecnologico/" class="thumbnail item-thumbnail"><img width="1280" height="720" src="" class="attachment-full size-full" alt="GRACIAS AL APORTE DE LOS VECINOS EL HOSPITAL TIENE NUEVO INSTRUMENTAL TECNOLÓGICO" loading="lazy" title="GRACIAS AL APORTE DE LOS VECINOS EL HOSPITAL TIENE NUEVO INSTRUMENTAL TECNOLÓGICO" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.38.34.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.38.34.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.38.34-400x225.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.38.34-650x366.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.38.34-250x141.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.38.34-768x432.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.38.34-150x84.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.38.34-50x28.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.38.34-100x56.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.38.34-200x113.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.38.34-300x169.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.38.34-350x197.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.38.34-450x253.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.38.34-500x281.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.38.34-550x309.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.38.34-800x450.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.38.34-1200x675.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/gracias-al-aporte-de-los-vecinos-el-hospital-tiene-nuevo-instrumental-tecnologico/" title="GRACIAS AL APORTE DE LOS VECINOS EL HOSPITAL TIENE NUEVO INSTRUMENTAL TECNOLÓGICO">GRACIAS AL APORTE DE LOS VECINOS EL HOSPITAL TIENE NUEVO INSTRUMENTAL TECNOLÓGICO</a></h3></div></div></div><div class="clear"></div><div class="shad item item-8 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/la-asociacion-de-abogados-de-rivadavia-pide-que-haya-un-procedimiento-de-seleccion-para-designar-al-nuevo-juez-de-faltas/" class="thumbnail item-thumbnail"><img width="604" height="345" src="" class="attachment-full size-full" alt="LA ASOCIACIÓN DE ABOGADOS DE RIVADAVIA PIDE QUE HAYA UN PROCEDIMIENTO DE SELECCIÓN PARA DESIGNAR AL NUEVO JUEZ DE FALTAS" loading="lazy" title="LA ASOCIACIÓN DE ABOGADOS DE RIVADAVIA PIDE QUE HAYA UN PROCEDIMIENTO DE SELECCIÓN PARA DESIGNAR AL NUEVO JUEZ DE FALTAS" sizes="(max-width: 604px) 100vw, 604px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/pedid.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/pedid.png 604w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/pedid-400x228.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/pedid-250x143.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/pedid-150x86.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/pedid-50x29.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/pedid-100x57.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/pedid-200x114.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/pedid-300x171.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/pedid-350x200.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/pedid-450x257.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/pedid-500x286.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/pedid-550x314.png 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/la-asociacion-de-abogados-de-rivadavia-pide-que-haya-un-procedimiento-de-seleccion-para-designar-al-nuevo-juez-de-faltas/" title="LA ASOCIACIÓN DE ABOGADOS DE RIVADAVIA PIDE QUE HAYA UN PROCEDIMIENTO DE SELECCIÓN PARA DESIGNAR AL NUEVO JUEZ DE FALTAS">LA ASOCIACIÓN DE ABOGADOS DE RIVADAVIA PIDE QUE HAYA UN PROCEDIMIENTO DE SELECCIÓN PARA DESIGNAR AL NUEVO JUEZ DE FALTAS</a></h3></div></div></div><div class="shad item item-9 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/precios-calientes-la-inflacion-de-enero-fue-del-4/" class="thumbnail item-thumbnail"><img width="1920" height="1440" src="" class="attachment-full size-full" alt="PRECIOS CALIENTES: LA INFLACIÓN DE ENERO FUE DEL 4%" loading="lazy" title="PRECIOS CALIENTES: LA INFLACIÓN DE ENERO FUE DEL 4%" sizes="(max-width: 1920px) 100vw, 1920px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/5d5c35d066bb51566324176-1920x1440-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/5d5c35d066bb51566324176-1920x1440-1.jpg 1920w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/5d5c35d066bb51566324176-1920x1440-1-400x300.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/5d5c35d066bb51566324176-1920x1440-1-650x488.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/5d5c35d066bb51566324176-1920x1440-1-250x188.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/5d5c35d066bb51566324176-1920x1440-1-768x576.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/5d5c35d066bb51566324176-1920x1440-1-1536x1152.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/5d5c35d066bb51566324176-1920x1440-1-150x113.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/5d5c35d066bb51566324176-1920x1440-1-50x38.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/5d5c35d066bb51566324176-1920x1440-1-100x75.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/5d5c35d066bb51566324176-1920x1440-1-200x150.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/5d5c35d066bb51566324176-1920x1440-1-300x225.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/5d5c35d066bb51566324176-1920x1440-1-350x263.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/5d5c35d066bb51566324176-1920x1440-1-450x338.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/5d5c35d066bb51566324176-1920x1440-1-500x375.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/5d5c35d066bb51566324176-1920x1440-1-550x413.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/5d5c35d066bb51566324176-1920x1440-1-800x600.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/5d5c35d066bb51566324176-1920x1440-1-1200x900.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/5d5c35d066bb51566324176-1920x1440-1-1600x1200.jpg 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/precios-calientes-la-inflacion-de-enero-fue-del-4/" title="PRECIOS CALIENTES: LA INFLACIÓN DE ENERO FUE DEL 4%">PRECIOS CALIENTES: LA INFLACIÓN DE ENERO FUE DEL 4%</a></h3></div></div></div><div class="clear"></div><div class="shad item item-10 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/bomberos-rescataron-un-gatito-y-lo-devolvieron-a-un-nino/" class="thumbnail item-thumbnail"><img width="720" height="887" src="" class="attachment-full size-full" alt="BOMBEROS RESCATARON UN GATITO Y LO DEVOLVIERON A UN NIÑO" loading="lazy" title="BOMBEROS RESCATARON UN GATITO Y LO DEVOLVIERON A UN NIÑO" sizes="(max-width: 720px) 100vw, 720px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-19.03.55-1.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-19.03.55-1.jpeg 720w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-19.03.55-1-400x493.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-19.03.55-1-650x801.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-19.03.55-1-250x308.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-19.03.55-1-150x185.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-19.03.55-1-50x62.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-19.03.55-1-100x123.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-19.03.55-1-200x246.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-19.03.55-1-300x370.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-19.03.55-1-350x431.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-19.03.55-1-450x554.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-19.03.55-1-500x616.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-19.03.55-1-550x678.jpeg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/bomberos-rescataron-un-gatito-y-lo-devolvieron-a-un-nino/" title="BOMBEROS RESCATARON UN GATITO Y LO DEVOLVIERON A UN NIÑO">BOMBEROS RESCATARON UN GATITO Y LO DEVOLVIERON A UN NIÑO</a></h3></div></div></div><div class="shad item item-11 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-frente-de-todos-presento-un-proyecto-de-adhesion-a-la-iniciativa-que-busca-subir-el-piso-de-ganancias/" class="thumbnail item-thumbnail"><img width="1280" height="1034" src="" class="attachment-full size-full" alt="EL FRENTE DE TODOS PRESENTÓ UN PROYECTO DE ADHESIÓN A LA INICIATIVA QUE BUSCA SUBIR EL PISO DE GANANCIAS" loading="lazy" title="EL FRENTE DE TODOS PRESENTÓ UN PROYECTO DE ADHESIÓN A LA INICIATIVA QUE BUSCA SUBIR EL PISO DE GANANCIAS" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2020-11-27-at-15.18.51.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2020-11-27-at-15.18.51.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2020-11-27-at-15.18.51-400x323.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2020-11-27-at-15.18.51-650x525.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2020-11-27-at-15.18.51-250x202.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2020-11-27-at-15.18.51-768x620.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2020-11-27-at-15.18.51-150x121.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2020-11-27-at-15.18.51-50x40.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2020-11-27-at-15.18.51-100x81.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2020-11-27-at-15.18.51-200x162.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2020-11-27-at-15.18.51-300x242.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2020-11-27-at-15.18.51-350x283.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2020-11-27-at-15.18.51-450x364.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2020-11-27-at-15.18.51-500x404.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2020-11-27-at-15.18.51-550x444.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2020-11-27-at-15.18.51-800x646.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2020-11-27-at-15.18.51-1200x969.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-frente-de-todos-presento-un-proyecto-de-adhesion-a-la-iniciativa-que-busca-subir-el-piso-de-ganancias/" title="EL FRENTE DE TODOS PRESENTÓ UN PROYECTO DE ADHESIÓN A LA INICIATIVA QUE BUSCA SUBIR EL PISO DE GANANCIAS">EL FRENTE DE TODOS PRESENTÓ UN PROYECTO DE ADHESIÓN A LA INICIATIVA QUE BUSCA SUBIR EL PISO DE GANANCIAS</a></h3></div></div></div><div class="clear"></div><div class="shad item item-12 item-two item-three item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/comenzaron-las-clases-en-los-jardines-maternales-de-rivadavia/" class="thumbnail item-thumbnail"><img width="1268" height="846" src="" class="attachment-full size-full" alt="COMENZARON LAS CLASES EN LOS JARDINES MATERNALES DE RIVADAVIA" loading="lazy" title="COMENZARON LAS CLASES EN LOS JARDINES MATERNALES DE RIVADAVIA" sizes="(max-width: 1268px) 100vw, 1268px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/REY.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/REY.png 1268w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/REY-400x267.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/REY-650x434.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/REY-250x167.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/REY-768x512.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/REY-150x100.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/REY-50x33.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/REY-100x67.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/REY-200x133.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/REY-300x200.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/REY-350x234.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/REY-450x300.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/REY-500x334.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/REY-550x367.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/REY-800x534.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/REY-1200x801.png 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/comenzaron-las-clases-en-los-jardines-maternales-de-rivadavia/" title="COMENZARON LAS CLASES EN LOS JARDINES MATERNALES DE RIVADAVIA">COMENZARON LAS CLASES EN LOS JARDINES MATERNALES DE RIVADAVIA</a></h3></div></div></div><div class="shad item item-13 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/si-prospera-el-proyecto-oficialista-dejaran-de-pagar-ganancias-7-de-cada-10-rivadavienses-que-lo-hacen-actualmente/" class="thumbnail item-thumbnail"><img width="800" height="450" src="" class="attachment-full size-full" alt="SI PROSPERA EL PROYECTO OFICIALISTA DEJARÁN DE PAGAR GANANCIAS 7 DE CADA 10 RIVADAVIENSES QUE LO HACEN ACTUALMENTE" loading="lazy" title="SI PROSPERA EL PROYECTO OFICIALISTA DEJARÁN DE PAGAR GANANCIAS 7 DE CADA 10 RIVADAVIENSES QUE LO HACEN ACTUALMENTE" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Ganancias.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Ganancias.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Ganancias-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Ganancias-650x366.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Ganancias-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Ganancias-768x432.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Ganancias-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Ganancias-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Ganancias-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Ganancias-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Ganancias-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Ganancias-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Ganancias-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Ganancias-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Ganancias-550x309.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/si-prospera-el-proyecto-oficialista-dejaran-de-pagar-ganancias-7-de-cada-10-rivadavienses-que-lo-hacen-actualmente/" title="SI PROSPERA EL PROYECTO OFICIALISTA DEJARÁN DE PAGAR GANANCIAS 7 DE CADA 10 RIVADAVIENSES QUE LO HACEN ACTUALMENTE">SI PROSPERA EL PROYECTO OFICIALISTA DEJARÁN DE PAGAR GANANCIAS 7 DE CADA 10 RIVADAVIENSES QUE LO HACEN ACTUALMENTE</a></h3></div></div></div><div class="clear"></div><div class="shad item item-14 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/es-una-posibilidad-increible-que-un-centro-de-estudios-como-la-facultad-de-agronomia-de-la-uba-llegue-a-la-ciudad/" class="thumbnail item-thumbnail"><img width="1082" height="652" src="" class="attachment-full size-full" alt="“ES UNA POSIBILIDAD INCREÍBLE QUE UN CENTRO DE ESTUDIOS COMO LA FACULTAD DE AGRONOMÍA DE LA UBA LLEGUE A LA CIUDAD”" loading="lazy" title="“ES UNA POSIBILIDAD INCREÍBLE QUE UN CENTRO DE ESTUDIOS COMO LA FACULTAD DE AGRONOMÍA DE LA UBA LLEGUE A LA CIUDAD”" sizes="(max-width: 1082px) 100vw, 1082px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Alberto-Fernandez-Manzur-Tucuman.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Alberto-Fernandez-Manzur-Tucuman.jpg 1082w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Alberto-Fernandez-Manzur-Tucuman-400x241.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Alberto-Fernandez-Manzur-Tucuman-650x392.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Alberto-Fernandez-Manzur-Tucuman-250x151.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Alberto-Fernandez-Manzur-Tucuman-768x463.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Alberto-Fernandez-Manzur-Tucuman-150x90.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Alberto-Fernandez-Manzur-Tucuman-50x30.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Alberto-Fernandez-Manzur-Tucuman-100x60.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Alberto-Fernandez-Manzur-Tucuman-200x121.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Alberto-Fernandez-Manzur-Tucuman-300x181.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Alberto-Fernandez-Manzur-Tucuman-350x211.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Alberto-Fernandez-Manzur-Tucuman-450x271.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Alberto-Fernandez-Manzur-Tucuman-500x301.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Alberto-Fernandez-Manzur-Tucuman-550x331.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Alberto-Fernandez-Manzur-Tucuman-800x482.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/es-una-posibilidad-increible-que-un-centro-de-estudios-como-la-facultad-de-agronomia-de-la-uba-llegue-a-la-ciudad/" title="“ES UNA POSIBILIDAD INCREÍBLE QUE UN CENTRO DE ESTUDIOS COMO LA FACULTAD DE AGRONOMÍA DE LA UBA LLEGUE A LA CIUDAD”">“ES UNA POSIBILIDAD INCREÍBLE QUE UN CENTRO DE ESTUDIOS COMO LA FACULTAD DE AGRONOMÍA DE LA UBA LLEGUE A LA CIUDAD”</a></h3></div></div></div><div class="shad item item-15 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/la-tristeza-es-parte-de-la-inteligencia-emocional-y-por-consiguiente-la-tengo-que-desarrollar/" class="thumbnail item-thumbnail"><img width="641" height="496" src="" class="attachment-full size-full" alt="“LA TRISTEZA ES PARTE DE LA INTELIGENCIA EMOCIONAL Y POR CONSIGUIENTE LA TENGO QUE DESARROLLAR”" loading="lazy" title="“LA TRISTEZA ES PARTE DE LA INTELIGENCIA EMOCIONAL Y POR CONSIGUIENTE LA TENGO QUE DESARROLLAR”" sizes="(max-width: 641px) 100vw, 641px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-09-at-10.35.36.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-09-at-10.35.36.jpeg 641w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-09-at-10.35.36-400x310.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-09-at-10.35.36-250x193.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-09-at-10.35.36-150x116.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-09-at-10.35.36-50x39.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-09-at-10.35.36-100x77.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-09-at-10.35.36-200x155.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-09-at-10.35.36-300x232.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-09-at-10.35.36-350x271.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-09-at-10.35.36-450x348.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-09-at-10.35.36-500x387.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-09-at-10.35.36-550x426.jpeg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/la-tristeza-es-parte-de-la-inteligencia-emocional-y-por-consiguiente-la-tengo-que-desarrollar/" title="“LA TRISTEZA ES PARTE DE LA INTELIGENCIA EMOCIONAL Y POR CONSIGUIENTE LA TENGO QUE DESARROLLAR”">“LA TRISTEZA ES PARTE DE LA INTELIGENCIA EMOCIONAL Y POR CONSIGUIENTE LA TENGO QUE DESARROLLAR”</a></h3></div></div></div><div class="clear"></div><div class="shad item item-16 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/reynoso-propuso-a-alejandro-belfiori-como-nuevo-juez-de-faltas/" class="thumbnail item-thumbnail"><img width="2008" height="1112" src="" class="attachment-full size-full" alt="REYNOSO PROPUSO A ALEJANDRO BELFIORI COMO NUEVO JUEZ DE FALTAS" loading="lazy" title="REYNOSO PROPUSO A ALEJANDRO BELFIORI COMO NUEVO JUEZ DE FALTAS" sizes="(max-width: 2008px) 100vw, 2008px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o.jpg 2008w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-400x222.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-650x360.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-250x138.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-768x425.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-1536x851.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-150x83.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-100x55.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-200x111.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-300x166.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-350x194.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-450x249.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-500x277.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-550x305.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-800x443.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-1200x665.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-1600x886.jpg 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/58372531_10217923783501810_2098754134470557696_o-2000x1108.jpg 2000w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/reynoso-propuso-a-alejandro-belfiori-como-nuevo-juez-de-faltas/" title="REYNOSO PROPUSO A ALEJANDRO BELFIORI COMO NUEVO JUEZ DE FALTAS">REYNOSO PROPUSO A ALEJANDRO BELFIORI COMO NUEVO JUEZ DE FALTAS</a></h3></div></div></div><div class="shad item item-17 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/luego-de-9-anos-se-abre-la-inscripcion-para-ser-bombero-voluntario-de-rivadavia/" class="thumbnail item-thumbnail"><img width="2080" height="1216" src="" class="attachment-full size-full" alt="LUEGO DE 9 AÑOS SE ABRE LA INSCRIPCIÓN PARA SER BOMBERO VOLUNTARIO DE RIVADAVIA" loading="lazy" title="LUEGO DE 9 AÑOS SE ABRE LA INSCRIPCIÓN PARA SER BOMBERO VOLUNTARIO DE RIVADAVIA" sizes="(max-width: 2080px) 100vw, 2080px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fgi-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fgi-1.jpg 2080w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fgi-1-400x234.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fgi-1-650x380.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fgi-1-250x146.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fgi-1-768x449.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fgi-1-1536x898.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fgi-1-2048x1197.jpg 2048w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fgi-1-150x88.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fgi-1-50x29.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fgi-1-100x58.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fgi-1-200x117.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fgi-1-300x175.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fgi-1-350x205.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fgi-1-450x263.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fgi-1-500x292.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fgi-1-550x322.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fgi-1-800x468.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fgi-1-1200x702.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fgi-1-1600x935.jpg 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/fgi-1-2000x1169.jpg 2000w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/luego-de-9-anos-se-abre-la-inscripcion-para-ser-bombero-voluntario-de-rivadavia/" title="LUEGO DE 9 AÑOS SE ABRE LA INSCRIPCIÓN PARA SER BOMBERO VOLUNTARIO DE RIVADAVIA">LUEGO DE 9 AÑOS SE ABRE LA INSCRIPCIÓN PARA SER BOMBERO VOLUNTARIO DE RIVADAVIA</a></h3></div></div></div><div class="clear"></div><div class="shad item item-18 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/nuevo-cronograma-de-recoleccion-de-residuos-a-partir-de-01-03/" class="thumbnail item-thumbnail"><img width="960" height="960" src="" class="attachment-full size-full" alt="NUEVO CRONOGRAMA DE RECOLECCIÓN DE RESIDUOS A PARTIR DE 01/03" loading="lazy" title="NUEVO CRONOGRAMA DE RECOLECCIÓN DE RESIDUOS A PARTIR DE 01/03" sizes="(max-width: 960px) 100vw, 960px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/148456625_3799996383371695_5148902847985840587_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/148456625_3799996383371695_5148902847985840587_n.jpg 960w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/148456625_3799996383371695_5148902847985840587_n-400x400.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/148456625_3799996383371695_5148902847985840587_n-650x650.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/148456625_3799996383371695_5148902847985840587_n-250x250.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/148456625_3799996383371695_5148902847985840587_n-768x768.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/148456625_3799996383371695_5148902847985840587_n-150x150.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/148456625_3799996383371695_5148902847985840587_n-50x50.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/148456625_3799996383371695_5148902847985840587_n-100x100.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/148456625_3799996383371695_5148902847985840587_n-200x200.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/148456625_3799996383371695_5148902847985840587_n-300x300.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/148456625_3799996383371695_5148902847985840587_n-350x350.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/148456625_3799996383371695_5148902847985840587_n-450x450.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/148456625_3799996383371695_5148902847985840587_n-500x500.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/148456625_3799996383371695_5148902847985840587_n-550x550.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/148456625_3799996383371695_5148902847985840587_n-800x800.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/nuevo-cronograma-de-recoleccion-de-residuos-a-partir-de-01-03/" title="NUEVO CRONOGRAMA DE RECOLECCIÓN DE RESIDUOS A PARTIR DE 01/03">NUEVO CRONOGRAMA DE RECOLECCIÓN DE RESIDUOS A PARTIR DE 01/03</a></h3></div></div></div><div class="shad item item-19 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17 than-18"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/tres-anos-de-prision-de-efectivo-cumplimiento-para-un-vecino-de-america/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2018/05/tribunal.jpg" alt="TRES AÑOS DE PRISIÓN DE EFECTIVO CUMPLIMIENTO PARA UN VECINO DE AMÉRICA" title="TRES AÑOS DE PRISIÓN DE EFECTIVO CUMPLIMIENTO PARA UN VECINO DE AMÉRICA"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/tres-anos-de-prision-de-efectivo-cumplimiento-para-un-vecino-de-america/" title="TRES AÑOS DE PRISIÓN DE EFECTIVO CUMPLIMIENTO PARA UN VECINO DE AMÉRICA">TRES AÑOS DE PRISIÓN DE EFECTIVO CUMPLIMIENTO PARA UN VECINO DE AMÉRICA</a></h3></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></aside><div class="clear"></div></div></div><aside id="sidebar" class="section main-sidebar sticky-inside"><div id="media_image-31" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.argentina.gob.ar/solicitar-prestacion-basica-universal-y-obligatoria-pbu-para-celulares-internet-television-por-cable?utm_source=portalesinterior&#038;utm_medium=cpm&#038;utm_campaign=pbu&#038;utm_term=&#038;utm_content=mtinterior"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/300x250-1.gif" class="image wp-image-106707 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-28" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.argentina.gob.ar/salud/coronavirus/poblacion/prevencion"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/300x250_01.gif" class="image wp-image-106307 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-26" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://rivadaviaonline.com.ar/diario/club-atletico-barrio-norte-convoca-a-asamblea-general-ordinaria/"><img width="300" height="424" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-01-at-19.29.12.jpeg" class="image wp-image-106595 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-01-at-19.29.12.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-01-at-19.29.12-250x353.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-01-at-19.29.12-150x212.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-01-at-19.29.12-50x71.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-01-at-19.29.12-100x141.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-01-at-19.29.12-200x283.jpeg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-29" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://docs.google.com/forms/d/e/1FAIpQLSda3CQSJUOiTV7fsPlEMzerD-X-UCrstCFz9tbjADDiv3Kgyw/viewform"><img width="300" height="249" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/picasion.com_5b5b0d5d695eb2e133affa4834733ba1.gif" class="image wp-image-106576 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-27" class="widget widget_media_image"><div class="alt-widget-content"><img width="300" height="232" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-400x309.gif" class="image wp-image-52104 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-400x309.gif 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-250x193.gif 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-150x116.gif 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-50x39.gif 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-100x77.gif 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-200x155.gif 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-300x232.gif 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-350x270.gif 350w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clear"></div></div></div><div id="media_image-25" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.munirivadavia.gob.ar/?q=covid-19-informacion-oficial"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/picasion.com_eec6c8f4f651252d984eb2dd1d82579d.gif" class="image wp-image-102836 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-24" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/Rosetita--627364640729611" target="_blank" rel="noopener"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/ROSETITA.gif" class="image wp-image-101851 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-30" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://rivadaviaonline.com.ar/diario/laliga-de-futbol-del-oeste-realiza-su-asamblea-general/"><img width="300" height="424" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-300x424.jpg" class="image wp-image-106678 attachment-300x424 size-300x424" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-300x424.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-400x566.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-650x919.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-250x354.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-768x1086.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-1086x1536.jpg 1086w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-150x212.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-50x71.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-100x141.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-200x283.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-350x495.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-450x636.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-500x707.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-550x778.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-800x1132.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-1200x1697.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1.jpg 1414w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label one label feed no-title fix-height none-icon " id="Label2"><div class="widget-content feed-widget-content widget-content-Label2" id="widget-content-Label2"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 370px" href="https://rivadaviaonline.com.ar/diario/la-asociacion-de-abogados-de-rivadavia-pide-que-haya-un-procedimiento-de-seleccion-para-designar-al-nuevo-juez-de-faltas/" class="thumbnail item-thumbnail"><img width="604" height="345" src="" class="attachment-full size-full" alt="LA ASOCIACIÓN DE ABOGADOS DE RIVADAVIA PIDE QUE HAYA UN PROCEDIMIENTO DE SELECCIÓN PARA DESIGNAR AL NUEVO JUEZ DE FALTAS" loading="lazy" title="LA ASOCIACIÓN DE ABOGADOS DE RIVADAVIA PIDE QUE HAYA UN PROCEDIMIENTO DE SELECCIÓN PARA DESIGNAR AL NUEVO JUEZ DE FALTAS" sizes="(max-width: 604px) 100vw, 604px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/pedid.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/pedid.png 604w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/pedid-400x228.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/pedid-250x143.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/pedid-150x86.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/pedid-50x29.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/pedid-100x57.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/pedid-200x114.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/pedid-300x171.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/pedid-350x200.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/pedid-450x257.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/pedid-500x286.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/pedid-550x314.png 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/destacadas/">DESTACADAS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/la-asociacion-de-abogados-de-rivadavia-pide-que-haya-un-procedimiento-de-seleccion-para-designar-al-nuevo-juez-de-faltas/" title="LA ASOCIACIÓN DE ABOGADOS DE RIVADAVIA PIDE QUE HAYA UN PROCEDIMIENTO DE SELECCIÓN PARA DESIGNAR AL NUEVO JUEZ DE FALTAS">LA ASOCIACIÓN DE ABOGADOS DE RIVADAVIA PIDE QUE HAYA UN PROCEDIMIENTO DE SELECCIÓN PARA DESIGNAR AL NUEVO JUEZ DE FALTAS</a></h3></div></div></div></div><div class="clear"></div></div><style type="text/css" scoped>#Label2 a,#Label2 .slider-item .meta-item .fa,#Label2 .color{color:#1e73be}#Label2 .border,#Label2 a.feed-widget-pagination-button:hover{color:#fff}#Label2 a.feed-widget-pagination-button.active:hover{color:#1e73be}#Label2 .bg,#Label2.box-title h2.widget-title,#Label2 .owl-dot.active{background:#1e73be}#Label2.box-title h2.widget-title a,#Label2 .item-labels a,#Label2 .item-title a,#Label2 .meta-item,#Label2 .feed-widget-labels a{color:#fff}#Label2.one .meta-item{color:#000}</style><div class="clear"></div><div id="media_image-16" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392636012"><img width="300" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-400x401.jpg" class="image wp-image-100085 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-400x401.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-650x652.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-250x251.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-768x770.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-150x150.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-50x50.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-100x100.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-200x201.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-300x301.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-350x351.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-450x451.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-500x501.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-550x551.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1.jpg 798w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-18" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392534259" target="_blank" rel="noopener"><img width="400" height="326" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/ayusa.gif" class="image wp-image-100165 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="5588129834" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div id="media_image-20" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492213084905" target="_blank" rel="noopener"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/alzogaray.gif" class="image wp-image-100414 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-19" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492337401509" target="_blank" rel="noopener"><img width="400" height="333" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/OPCION-2.gif" class="image wp-image-100295 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-14" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5491140888478" target="_blank" rel="noopener"><img width="515" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile.png" class="image wp-image-100087 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile.png 515w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-400x233.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-250x146.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-150x87.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-50x29.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-100x58.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-200x117.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-300x175.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-350x204.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-450x262.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-500x291.png 500w" sizes="(max-width: 515px) 100vw, 515px" /></a><div class="clear"></div></div></div><div id="media_image-17" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392616755"><img width="400" height="241" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/donquico.gif" class="image wp-image-100105 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-7" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/agropecuariaLaCriollaSA/" target="_blank" rel="noopener"><img width="300" height="208" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/06/Criolla-Final.gif" class="image wp-image-93241 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-11" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://mundoradial.com/reproductorhtml5/" target="_blank" rel="noopener"><img width="300" height="177" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-400x236.jpg" class="image wp-image-96650 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-400x236.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-250x147.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-768x453.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-650x383.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-150x88.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-50x29.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-100x59.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-200x118.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-300x177.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-350x206.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-450x265.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-500x295.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-550x324.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro.jpg 780w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-9" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener"><img width="300" height="366" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png" class="image wp-image-96797 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-250x305.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-150x183.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-50x61.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-100x122.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-200x244.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-6" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/chivassport.chivas/timeline?lst=1042806408%3A100005564197188%3A1551103409"><img class="image " src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/picasion.com_ba6e0a4bda5e0ac8626dbc6167bea6af.gif" alt="" width="300" height="224" /></a><div class="clear"></div></div></div><div id="media_image-15" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392676996"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/BARIOS.gif" class="image wp-image-100007 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-8" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://www.camuzzigas.com/" target="_blank" rel="noopener"><img width="300" height="399" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg" class="image wp-image-92256 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-250x333.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-150x200.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-50x67.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-100x133.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-200x266.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-10" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener"><img width="300" height="371" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png" class="image wp-image-96796 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-250x309.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-150x186.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-50x62.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-100x124.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-200x247.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><div id="cont_58dffe92f6e797a0fbbca243fde3a341"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/58dffe92f6e797a0fbbca243fde3a341"></script></div></div><div class="clear"></div></div></div><div class="clear"></div></aside></div><div class="clear"></div><div class="is-firefox hide"></div><div class="is-ie9 hide"></div><div id="footer"><div class="clear"></div><div class="footer-inner shad"><div class="footer-col footer-col-1"></div><div class="footer-col footer-col-2"></div><div class="footer-col footer-col-3"></div><div class="clear"></div></div></div><div id="magone-copyright">© 2019 Rivadaviaonline. Todos los derechos reservados. Designed by <a href="https://rivadaviaonline.com.ar/diario">djdj</a></div></div></div><a class='scroll-up shad' href='#'><i class='fa fa-angle-up'></i></a><div class='search-form-wrapper'><div class='search-form-overlay'></div><form role="search" action='https://rivadaviaonline.com.ar/diario' class='search-form' method='get'> <label class='search-form-label'>Escriba acá su búsqueda de Noticia</label> <input class='search-text' name='s' value="" type='text' placeholder="Escriba acá su búsqueda de Noticia"/> <button class='search-submit' type='submit'><i class="fa fa-search"></i></button></form></div><div id="fb-root"></div> <script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v8.0&appId=403849583055028&autoLogAppEvents=1"></script> <link rel='stylesheet' id='sneeit-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=6.2&#038;display=swap' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/slider.min.js' id='jquery-ui-slider-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js' id='blankshield-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js' id='itsec-wt-block-tabnapping-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/owl.min.js' id='magone-owl-js'></script> <script type='text/javascript' id='magone-lib-js-extra'>/* <![CDATA[ */ var magone = {"text":{"No Found Any Posts":"Not Found Any Posts","Tab":"Tab","Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy","widget_pagination_post_count":"<span class=\"value\">%1$s<\/span> \/ %2$s Noticias","LOAD MORE":"LOAD MORE","OLDER":"OLDER","NEWER":"NEWER","Hover and click above bar to rate":"Hover and click above bar to rate","Hover and click above stars to rate":"Hover and click above stars to rate","You rated %s":"You rated %s","You will rate %s":"You will rate %s","Submitting ...":"Submitting ...","Your browser not support user rating":"Your browser not support user rating","Server not response your rating":"Server not response your rating","Server not accept your rating":"Server not accept your rating"},"ajax_url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"magonetemplate","primary_comment_system":"facebook","disable_wordpress_comment_media":"","sticky_menu":"up","locale":"es_ES","sticky_sidebar_delay":"200","serve_scaled_images":"on","mobile_menu_fold":""}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/lib.min.js' id='magone-lib-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/main.min.js' id='magone-main-js'></script> <script type='text/javascript' id='thickbox-js-extra'>/* <![CDATA[ */ var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://rivadaviaonline.com.ar/diario/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js' id='heateor_sss_sharing_js-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> <script>jQuery(function() {setTimeout(function(){			jQuery("#lbg_audio8_html5_shoutcast_1").audio8_html5({				skin:"lightHover",				playerHeight:75,				titleWidth:200,				playerBackgroundColor:"#82be5c",				playerBackgroundOpacity:100,				sticky:true,				startMinified:false,				bannerWidth:728,				bannerHeight:90,				bannerIntervalSeconds:5,				bannerLinkTarget:"_self",				initialVolume:0.8,				autoPlay:true,				volumeOffColor:"#cccccc",				volumeOnColor:"#9f9f9f",				songTitleColor:"#000000",				radioStationColor:"#000000",				imageBorderColor:"#f5f5f5",				minimizeButtonText:"Abrir / Cerrar",				minButtonColor:"#333333",				minButtonHoverColor:"#000000",				facebookAppID:"",				facebookShareTitle:"SHOUT - HTML5 Radio Player With Ads - ShoutCast and IceCast Support",				facebookShareDescription:"A top-notch responsive HTML5 Radio Player with ads support, compatible with all major browsers and mobile devices.",				pathToAjaxFiles:"https://rivadaviaonline.com.ar/diario/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/",				nowPlayingInterval:30,				grabLastFmPhoto:true,				grabStreamnameAndGenre:false,				noImageAvailable:"https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon.png",				translateRadioStation:"Estas escuchando: ",				translateReadingData:"Leyendo datos...",				translateAllRadioStations:"",				popupWidth:1100,				popupHeight:500,				barsColor:"#000000",				showGradientOverBars:true,				showBanner:false,				showVolume:true,				showFacebookBut:false,				showTwitterBut:false,				showPopupBut:false,				showRadioStation:true,				showTitle:false,				showPlaylistBut:false,				playlistTopPos:5,				playlistBgColor:"#f5f5f5",				playlistRecordBgOffColor:"#ffffff",				playlistRecordBgOnColor:"#d1d1d1",				playlistRecordBottomBorderOffColor:"#bbbbbb",				playlistRecordBottomBorderOnColor:"#bbbbbb",				playlistRecordTextOffColor:"#777777",				playlistRecordTextOnColor:"#000000",				categoryRecordBgOffColor:"#222222",				categoryRecordBgOnColor:"#333333",				categoryRecordBottomBorderOffColor:"#2f2f2f",				categoryRecordBottomBorderOnColor:"#2f2f2f",				categoryRecordTextOffColor:"#777777",				categoryRecordTextOnColor:"#00b4f9",				numberOfThumbsPerScreen:7,				playlistPadding:18,				firstCateg:"Radio",				showCategories:true,				selectedCategBg:"#555555",				selectedCategOffColor:"#FFFFFF",				selectedCategOnColor:"#00b4f9",				selectedCategMarginBottom:12,				showSearchArea:false,				searchAreaBg:"#555555",				searchInputText:"search...",				searchInputBg:"#cccccc",				searchInputBorderColor:"#333333",			  searchInputTextColor:"#333333",				showPlaylistNumber:true			});		}, 1000);				});</script> <div class="audio8_html5_sticky"><div class="audio8_html5"><div id="lbg_audio8_html5_shoutcast_1"><div class="xaudioplaylist"><ul><li class="xradiostream">https://audiohd.sonidosenlared.com/proxy/971?mp=/stream2/;</li><li class="xstation">Fm Radiorama 97.1</li></ul></div></div></div> <br style="clear:both;"></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1613257841 -->