<!DOCTYPE html> <!--[if IE 7]>
<html class="ie ie7" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if IE 8]>
<html class="ie ie8" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>COMIENZAN A DISTRIBUIR MEDIDORES DE DIÓXIDO DE CARBONO EN TODAS LAS ESCUELAS DEL DISTRITO | Rivadavia Online</title><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}</style><link rel="canonical" href="https://rivadaviaonline.com.ar/diario/comienzan-a-distribuir-medidores-de-dioxido-de-carbono-en-todas-las-escuelas-del-distrito/" /><meta property="og:site_name" content="Rivadaviaonline" /><meta property="og:type" content="article" /><meta property="og:title" content="COMIENZAN A DISTRIBUIR MEDIDORES DE DIÓXIDO DE CARBONO EN TODAS LAS ESCUELAS DEL DISTRITO | Rivadavia Online" /><meta property="og:url" content="https://rivadaviaonline.com.ar/diario/comienzan-a-distribuir-medidores-de-dioxido-de-carbono-en-todas-las-escuelas-del-distrito/" /><meta property="fb:admins" content="100001550708128" /><meta property="og:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n.jpg" /><meta property="og:image:secure_url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="960" /><meta property="article:tag" content="destacadas" /><meta property="article:tag" content="locales" /><meta property="article:published_time" content="2021-06-22T14:43:41Z" /><meta property="article:modified_time" content="2021-06-22T14:55:05Z" /><meta name="twitter:card" content="summary" /><meta name="twitter:domain" content="rivadaviaonline.com.ar" /><meta name="twitter:title" content="COMIENZAN A DISTRIBUIR MEDIDORES DE DIÓXIDO DE CARBONO EN TODAS LAS ESCUELAS DEL DISTRITO | Rivadavia Online" /><meta name="twitter:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n.jpg" /><meta name="google" content="nositelinkssearchbox" /> <script type="application/ld+json" class="aioseo-schema">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</script> <link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed" href="https://rivadaviaonline.com.ar/diario/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed de los comentarios" href="https://rivadaviaonline.com.ar/diario/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Comentario COMIENZAN A DISTRIBUIR MEDIDORES DE DIÓXIDO DE CARBONO EN TODAS LAS ESCUELAS DEL DISTRITO del feed" href="https://rivadaviaonline.com.ar/diario/comienzan-a-distribuir-medidores-de-dioxido-de-carbono-en-todas-las-escuelas-del-distrito/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpfc-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-style-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-responsive-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/responsive.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-print-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/print.min.css' type='text/css' media='print' /> <!--[if lt IE 8]>
<link rel='stylesheet' id='magone-ie-8-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-8.min.css' type='text/css' media='all' />
<![endif]--> <!--[if lt IE 9]>
<link rel='stylesheet' id='magone-ie-9-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-9.min.css' type='text/css' media='all' />
<![endif]--><link rel='stylesheet' id='dashicons-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-font-awesome-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-rating-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/css/min/front-rating.min.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='yellow-pencil-animate-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/css/animate.css' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js' id='wpfc-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/js/animation-events.js' id='yellow-pencil-library-js'></script> <link rel="https://api.w.org/" href="https://rivadaviaonline.com.ar/diario/wp-json/" /><link rel="alternate" type="application/json" href="https://rivadaviaonline.com.ar/diario/wp-json/wp/v2/posts/109259" /><meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://rivadaviaonline.com.ar/diario/?p=109259' /><link rel="alternate" type="application/json+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fcomienzan-a-distribuir-medidores-de-dioxido-de-carbono-en-todas-las-escuelas-del-distrito%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fcomienzan-a-distribuir-medidores-de-dioxido-de-carbono-en-todas-las-escuelas-del-distrito%2F&#038;format=xml" /><meta property="fb:app_id" content="403849583055028" /><!--[if lt IE 9]><script src="https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]-->  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33049215-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33049215-1');</script><meta name="theme-color" content="#82be5c" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://rivadaviaonline.com.ar/diario");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '11213790-76d4-4e6d-b943-f4822946f14f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Rivadavia Online";
oneSignal_options['welcomeNotification']['message'] = "Muchas Gracias!";
oneSignal_options['welcomeNotification']['url'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['path'] = "https://rivadaviaonline.com.ar/diario/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Quiere recibir notificaciones de las noticias más destacadas del día?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Notificaciones";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificaciones";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibir Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Recibes Notificaciones!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tiene bloqueada las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas Gracias!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te suscribiste a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no reicibiras Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribite!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirme';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones Bloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos como indica la imágen para desbloquearlas!';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-270x270.png" /><style type="text/css">.m1-wrapper{width:1320px}.header-layout-logo-mid .td .blog-title,.header-layout-logo-top .td .blog-title{max-width:552px!important}#content{width:75%}.main-sidebar{width:25%}a,a:hover,.color,.slider-item .meta-item .fa,.shortcode-tab ul.tab-header li a,.shortcode-vtab ul.tab-header li a,.shortcode-tab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-vtab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-accordion .ui-state-default .accordion-title{color:#82be5c}.border{border-color:#82be5c}.bg{background-color:#82be5c}.main-menu{border-top:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a{border-left:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu{border-top:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-left:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-color:#82be5c!important}.header-social-icons ul li a:hover{color:#82be5c}.owl-dot.active,.main-sidebar .widget.follow-by-email .follow-by-email-submit{background:#82be5c}#footer .widget.social_icons li a:hover{color:#82be5c}#footer .follow-by-email .follow-by-email-submit,#mc_embed_signup .button,.wpcf7-form-control[type="submit"],.bbpress [type="submit"]{background:#82be5c!important}.feed.widget .feed-widget-header,.sneeit-percent-fill,.sneeit-percent-mask{border-color:#82be5c}.feed.widget.box-title h2.widget-title{background:#82be5c}.social_counter{color:#82be5c}.social_counter .button{background:#82be5c}body{color:#000}body{background-color:#fff}.m1-wrapper,a.comments-title.active{background:#fff}.header-bg{background-color:#fff}#header-content,#header-content span,#header-content a{color:#fff}.top-menu>ul.menu>li>a{color:#777}.top-menu>ul.menu>li:hover>a{color:#000}.top-menu>ul.menu>li>a{font:normal normal 12px "Roboto",sans-serif}.main-menu ul.menu>li>a{color:#fff}.main-menu ul.menu>li:hover>a{color:#fff}.main-menu ul.menu>li:hover>a{background:#0067aa}.main-menu{background:#82be5c}.main-menu ul.menu>li.current-menu-item>a{background:#1e73be}.main-menu ul.menu>li.current-menu-item>a{color:#fff}.main-menu>ul.menu>li>a{font:normal bold 13px "Roboto",sans-serif}.main-menu ul.menu li ul.sub-menu li>a{color:#ccc}.main-menu ul.menu li ul.sub-menu li:hover>a{color:#fff}.main-menu ul.sub-menu,.main-menu .menu-item-mega-label .menu-item-inner{background:#0067aa}body{background-image:url(https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/fondo-blanco.jpg)}body{background-attachment:scroll}body{font:normal bold 14px "Roboto",sans-serif}h1.post-title{font:normal bold 42px "Arial Black",Gadget,sans-serif}h1.post-title{color:#1e73be}.post-sub-title-wrapper h2{font:normal bold 20px "Roboto",sans-serif}.post-sub-title-wrapper h2{color:#000}.post-body .post-body-inner{font:normal normal 14px "Roboto",sans-serif}.feed-widget-header .widget-title{font:normal bold 20px "Roboto",sans-serif}.feed.widget h3.item-title{font-family:"Arial Black",Gadget,sans-serif}.main-sidebar .widget>h2,.main-sidebar .feed-widget-header,.main-sidebar .feed-widget-header h2{font:normal normal 14px "Roboto",sans-serif}.blog-title img{width:370px}.blog-title img{height:100px}@media screen and (max-width:899px){.blog-title img{width:600px}}@media screen and (max-width:899px){.blog-title img{height:60px}}</style><style id="yellow-pencil">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</style></head><body class="post-template-default single single-post postid-109259 single-format-standard item sidebar-right solid-wrapper full-width-header"><header id="header" class="header-bg header-layout-logo-top"><div class="m1-wrapper header-bg"><div class="wide"><aside id="top-page" class="section top-page"><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="8439979299" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div></aside><div class="clear"></div><div class="top-page-wrapper auto-height"><div class="table"><div class="tr"><div id="top-page-logo"><h2 class="blog-title"><a href="https://rivadaviaonline.com.ar/diario" title="Rivadavia Online"><img alt="Rivadavia Online" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg" data-retina=""/></a></h2></div></div></div></div><div class="clear"></div><div class="section shad header-bg" id="header-section"><div class="widget header no-title" id="header-content"> <a id="main-menu-toggle" class="main-menu-toggle header-button toggle-button active"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a id="main-menu-toggle-mobile" class="main-menu-toggle header-button toggle-button mobile"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a class='header-button' id='search-toggle' href="javascript:void(0)"> <span class='inner'> <span>Buscar</span> <i class='fa fa-search color'></i> </span> </a><div class="header-social-icons"><ul><li><a href="https://www.facebook.com/RivadaviaOnline/" title="facebook" class="social-icon facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/rivadavia.online/?hl=es" title="instagram" class="social-icon instagram" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://twitter.com/RIVADAVIAONLINE" title="twitter" class="social-icon twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/VRICOMSRL" title="youtube" class="social-icon youtube" target="_blank"><i class="fa fa-youtube"></i></a></li></ul><div class="clear"></div></div></div><div class="widget page-list menu pagelist main-menu no-title" id="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-959"><a href="/diario" data-icon="fa-home">INICIO</a></li><li id="menu-item-1995" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1995"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></li><li id="menu-item-1996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1996"><a href="https://rivadaviaonline.com.ar/diario/category/deportivas/">DEPORTIVAS</a></li><li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1999"><a href="https://rivadaviaonline.com.ar/diario/category/politica/">POLÍTICA</a></li><li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000"><a href="https://rivadaviaonline.com.ar/diario/category/sociedad/">SOCIEDAD</a></li><li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></li><li id="menu-item-2002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002"><a href="https://rivadaviaonline.com.ar/diario/category/rurales/">RURALES</a></li><li id="menu-item-2186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2186"><a href="https://rivadaviaonline.com.ar/diario/category/necrologicas/">NECROLÓGICAS</a></li><li id="menu-item-1872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1872"><a href="https://rivadaviaonline.com.ar/diario/contact/">CONTACTO</a></li><li id="menu-item-76432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76432"><a href="https://rivadaviaonline.com.ar/diario/farmacias/">FARMACIAS</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div></div></header><div class="m1-wrapper"><div class="wide"><div class="clear"></div><div id='primary'><div id='content'><div class="content-inner"><div class="clear"></div><div class="widget content-scroll no-title"><div class="blog-posts hfeed"><div class="post-outer"><div id="post-109259" class="post-109259 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-locales" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="post-header"> <a name="109259" class="post-id" data-id="109259"></a><div class="post-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Inicio</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/locales/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">LOCALES</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/destacadas/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">DESTACADAS</span></a></span></div><h1 class="post-title entry-title" itemprop="name headline">COMIENZAN A DISTRIBUIR MEDIDORES DE DIÓXIDO DE CARBONO EN TODAS LAS ESCUELAS DEL DISTRITO</h1><div class="post-meta-wrapper"> <a class="post-meta post-meta-comments" href="#comments"><i class="fa fa-comment-o"></i> 0</a> <a class="entry-date published post-meta post-meta-date timestamp-link" href="https://rivadaviaonline.com.ar/diario/comienzan-a-distribuir-medidores-de-dioxido-de-carbono-en-todas-las-escuelas-del-distrito/" rel="bookmark" title="2021-06-22T11:55:05-03:00> <i class="fa fa-clock-o"></i> <abbr class="updated" itemprop="datePublished" title="junio 22, 2021 11:55 am"> <span class="value"> junio 22, 2021 11:43 am </span> </abbr> </a></div><p class="post-feature-media-wrapper"> <img width="1280" height="960" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n.jpg" class="attachment-full size-full wp-post-image" alt="COMIENZAN A DISTRIBUIR MEDIDORES DE DIÓXIDO DE CARBONO EN TODAS LAS ESCUELAS DEL DISTRITO" loading="lazy" title="COMIENZAN A DISTRIBUIR MEDIDORES DE DIÓXIDO DE CARBONO EN TODAS LAS ESCUELAS DEL DISTRITO" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n.jpg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-400x300.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-650x488.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-250x188.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-768x576.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-150x113.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-50x38.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-100x75.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-200x150.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-300x225.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-350x263.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-450x338.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-500x375.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-550x413.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-800x600.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-1200x900.jpg 1200w" sizes="(max-width: 1280px) 100vw, 1280px" /></p></div><div class="post-body entry-content content-template wide-right" id="post-body-109259" itemprop="articleBody"><div class="post-body-inner"><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://rivadaviaonline.com.ar/diario/comienzan-a-distribuir-medidores-de-dioxido-de-carbono-en-todas-las-escuelas-del-distrito/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir esta Noticia</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fcomienzan-a-distribuir-medidores-de-dioxido-de-carbono-en-todas-las-escuelas-del-distrito%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=COMIENZAN%20A%20DISTRIBUIR%20MEDIDORES%20DE%20DI%C3%93XIDO%20DE%20CARBONO%20EN%20TODAS%20LAS%20ESCUELAS%20DEL%20DISTRITO&url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fcomienzan-a-distribuir-medidores-de-dioxido-de-carbono-en-todas-las-escuelas-del-distrito%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=COMIENZAN%20A%20DISTRIBUIR%20MEDIDORES%20DE%20DI%C3%93XIDO%20DE%20CARBONO%20EN%20TODAS%20LAS%20ESCUELAS%20DEL%20DISTRITO https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fcomienzan-a-distribuir-medidores-de-dioxido-de-carbono-en-todas-las-escuelas-del-distrito%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fcomienzan-a-distribuir-medidores-de-dioxido-de-carbono-en-todas-las-escuelas-del-distrito%2F&redirect_uri=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fcomienzan-a-distribuir-medidores-de-dioxido-de-carbono-en-todas-las-escuelas-del-distrito%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div dir="auto"><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">COMUNICADO JEFATURA DISTRITAL RIVADAVIA</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Hoy se comienzan a distribuir medidores de dióxido de carbono en todas las escuelas del distrito en el marco de un potencial retorno a la actividad educativa presencial, cuando así lo permitan las condiciones sanitarias.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Continuamos preparándonos desde las políticas de cuidado y regreso seguro.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">El objetivo es contribuir a la prevención a través de una adecuada ventilación de los ambientes.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Seguimos respetando las medidas de cuidado.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Seguimos cuidándonos responsablemente.</span></p></div><div dir="auto"></div><div dir="auto"><img loading="lazy" class="aligncenter size-full wp-image-106242" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4.png" alt="" width="1000" height="120" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4.png 1000w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-400x48.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-650x78.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-250x30.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-768x92.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-150x18.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-50x6.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-100x12.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-200x24.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-300x36.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-350x42.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-450x54.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-500x60.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-550x66.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-800x96.png 800w" sizes="(max-width: 1000px) 100vw, 1000px" /></div><div class="fb-background-color"><div class = "fb-comments" data-href = "https://rivadaviaonline.com.ar/diario/comienzan-a-distribuir-medidores-de-dioxido-de-carbono-en-todas-las-escuelas-del-distrito/" data-numposts = "10" data-lazy = "true" data-colorscheme = "light" data-order-by = "social" data-mobile=true></div></div><style>.fb-background-color{background:!important}.fb_iframe_widget_fluid_desktop iframe{width:100%!important}</style></div><div class="clear"></div><div class="clear"></div> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg"></span><meta itemprop="name" content="Diario Digital Rivadavia Online"></span><meta itemprop="dateModified" content="2021-06-22T11:55:05-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rivadaviaonline.com.ar/diario/comienzan-a-distribuir-medidores-de-dioxido-de-carbono-en-todas-las-escuelas-del-distrito/"/></div><div class="clear"></div><div class="post-footer"></div></div><div id="comments"><div id="comments-title-tabs"><h4 class="post-section-title comments-title-tabs-name comments-title-tab"> <i class="fa fa-comments"></i> Comentarios</h4></div><div class="clear"></div><div class="comments-title-tabs-hr"></div> <a name="comments"></a></div><div class="clear"></div></div></div></div><div class="clear"></div><aside id="after-content" class="section footer-wide"><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="1619721395" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label two label feed has-title fix-height none-icon " id="Label1"><div class="feed-widget-header"><h2 class="widget-title feed-widget-title"><span>MÁS INFORMACIÓN</span></h2><div class="clear"></div></div><div class="widget-content feed-widget-content widget-content-Label1" id="widget-content-Label1"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/los-casos-de-coronavirus-descendieron-un-40-en-el-ultimo-mes-en-la-argentina/" class="thumbnail item-thumbnail"><img width="1004" height="565" src="" class="attachment-full size-full" alt="LOS CASOS DE CORONAVIRUS DESCENDIERON UN 40% EN EL ÚLTIMO MES EN LA ARGENTINA" loading="lazy" title="LOS CASOS DE CORONAVIRUS DESCENDIERON UN 40% EN EL ÚLTIMO MES EN LA ARGENTINA" sizes="(max-width: 1004px) 100vw, 1004px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/5ec44cbb345f3_1004x565-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/5ec44cbb345f3_1004x565-1.jpg 1004w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/5ec44cbb345f3_1004x565-1-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/5ec44cbb345f3_1004x565-1-650x366.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/5ec44cbb345f3_1004x565-1-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/5ec44cbb345f3_1004x565-1-768x432.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/5ec44cbb345f3_1004x565-1-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/5ec44cbb345f3_1004x565-1-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/5ec44cbb345f3_1004x565-1-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/5ec44cbb345f3_1004x565-1-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/5ec44cbb345f3_1004x565-1-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/5ec44cbb345f3_1004x565-1-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/5ec44cbb345f3_1004x565-1-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/5ec44cbb345f3_1004x565-1-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/5ec44cbb345f3_1004x565-1-550x310.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/5ec44cbb345f3_1004x565-1-800x450.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/los-casos-de-coronavirus-descendieron-un-40-en-el-ultimo-mes-en-la-argentina/" title="LOS CASOS DE CORONAVIRUS DESCENDIERON UN 40% EN EL ÚLTIMO MES EN LA ARGENTINA">LOS CASOS DE CORONAVIRUS DESCENDIERON UN 40% EN EL ÚLTIMO MES EN LA ARGENTINA</a></h3></div></div></div><div class="shad item item-1 than-0"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/gollan-sostuvo-que-en-municipios-pequenos-pronto-se-lograra-una-especie-de-efecto-rebano/" class="thumbnail item-thumbnail"><img width="1920" height="1278" src="" class="attachment-full size-full" alt="GOLLAN SOSTUVO QUE EN MUNICIPIOS PEQUEÑOS PRONTO SE LOGRARÁ “UNA ESPECIE DE EFECTO REBAÑO”" loading="lazy" title="GOLLAN SOSTUVO QUE EN MUNICIPIOS PEQUEÑOS PRONTO SE LOGRARÁ “UNA ESPECIE DE EFECTO REBAÑO”" sizes="(max-width: 1920px) 100vw, 1920px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/2021_06_22_CB_Situacion-epidemiologica_SGE_5705-1920x1278-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/2021_06_22_CB_Situacion-epidemiologica_SGE_5705-1920x1278-1.jpg 1920w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/2021_06_22_CB_Situacion-epidemiologica_SGE_5705-1920x1278-1-400x266.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/2021_06_22_CB_Situacion-epidemiologica_SGE_5705-1920x1278-1-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/2021_06_22_CB_Situacion-epidemiologica_SGE_5705-1920x1278-1-250x166.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/2021_06_22_CB_Situacion-epidemiologica_SGE_5705-1920x1278-1-768x511.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/2021_06_22_CB_Situacion-epidemiologica_SGE_5705-1920x1278-1-1536x1022.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/2021_06_22_CB_Situacion-epidemiologica_SGE_5705-1920x1278-1-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/2021_06_22_CB_Situacion-epidemiologica_SGE_5705-1920x1278-1-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/2021_06_22_CB_Situacion-epidemiologica_SGE_5705-1920x1278-1-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/2021_06_22_CB_Situacion-epidemiologica_SGE_5705-1920x1278-1-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/2021_06_22_CB_Situacion-epidemiologica_SGE_5705-1920x1278-1-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/2021_06_22_CB_Situacion-epidemiologica_SGE_5705-1920x1278-1-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/2021_06_22_CB_Situacion-epidemiologica_SGE_5705-1920x1278-1-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/2021_06_22_CB_Situacion-epidemiologica_SGE_5705-1920x1278-1-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/2021_06_22_CB_Situacion-epidemiologica_SGE_5705-1920x1278-1-550x366.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/2021_06_22_CB_Situacion-epidemiologica_SGE_5705-1920x1278-1-800x533.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/2021_06_22_CB_Situacion-epidemiologica_SGE_5705-1920x1278-1-1200x799.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/2021_06_22_CB_Situacion-epidemiologica_SGE_5705-1920x1278-1-1600x1065.jpg 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/gollan-sostuvo-que-en-municipios-pequenos-pronto-se-lograra-una-especie-de-efecto-rebano/" title="GOLLAN SOSTUVO QUE EN MUNICIPIOS PEQUEÑOS PRONTO SE LOGRARÁ “UNA ESPECIE DE EFECTO REBAÑO”">GOLLAN SOSTUVO QUE EN MUNICIPIOS PEQUEÑOS PRONTO SE LOGRARÁ “UNA ESPECIE DE EFECTO REBAÑO”</a></h3></div></div></div><div class="clear"></div><div class="shad item item-2 item-two than-0 than-1"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/provincia-realiza-una-inversion-en-infraestructura-escolar-de-mas-de-47-millones-en-las-escuelas-de-rivadavia/" class="thumbnail item-thumbnail"><img width="960" height="719" src="" class="attachment-full size-full" alt="“PROVINCIA REALIZA UNA INVERSIÓN EN INFRAESTRUCTURA ESCOLAR DE MÁS DE $47 MILLONES EN LAS ESCUELAS DE RIVADAVIA”" loading="lazy" title="“PROVINCIA REALIZA UNA INVERSIÓN EN INFRAESTRUCTURA ESCOLAR DE MÁS DE $47 MILLONES EN LAS ESCUELAS DE RIVADAVIA”" sizes="(max-width: 960px) 100vw, 960px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204801284_4175851479141365_2677770754433367983_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204801284_4175851479141365_2677770754433367983_n.jpg 960w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204801284_4175851479141365_2677770754433367983_n-400x300.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204801284_4175851479141365_2677770754433367983_n-650x487.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204801284_4175851479141365_2677770754433367983_n-250x187.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204801284_4175851479141365_2677770754433367983_n-768x575.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204801284_4175851479141365_2677770754433367983_n-150x112.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204801284_4175851479141365_2677770754433367983_n-50x37.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204801284_4175851479141365_2677770754433367983_n-100x75.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204801284_4175851479141365_2677770754433367983_n-200x150.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204801284_4175851479141365_2677770754433367983_n-300x225.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204801284_4175851479141365_2677770754433367983_n-350x262.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204801284_4175851479141365_2677770754433367983_n-450x337.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204801284_4175851479141365_2677770754433367983_n-500x374.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204801284_4175851479141365_2677770754433367983_n-550x412.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204801284_4175851479141365_2677770754433367983_n-800x599.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/provincia-realiza-una-inversion-en-infraestructura-escolar-de-mas-de-47-millones-en-las-escuelas-de-rivadavia/" title="“PROVINCIA REALIZA UNA INVERSIÓN EN INFRAESTRUCTURA ESCOLAR DE MÁS DE $47 MILLONES EN LAS ESCUELAS DE RIVADAVIA”">“PROVINCIA REALIZA UNA INVERSIÓN EN INFRAESTRUCTURA ESCOLAR DE MÁS DE $47 MILLONES EN LAS ESCUELAS DE RIVADAVIA”</a></h3></div></div></div><div class="shad item item-3 item-three than-0 than-1 than-2"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/rivadavia-sigue-estando-en-fase-2-y-con-clases-virtuales/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/MUNI.jpg" alt="RIVADAVIA SIGUE ESTANDO EN FASE 2 Y CON CLASES VIRTUALES" title="RIVADAVIA SIGUE ESTANDO EN FASE 2 Y CON CLASES VIRTUALES"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/rivadavia-sigue-estando-en-fase-2-y-con-clases-virtuales/" title="RIVADAVIA SIGUE ESTANDO EN FASE 2 Y CON CLASES VIRTUALES">RIVADAVIA SIGUE ESTANDO EN FASE 2 Y CON CLASES VIRTUALES</a></h3></div></div></div><div class="clear"></div><div class="shad item item-4 item-two item-four than-0 than-1 than-2 than-3"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/comienzan-a-distribuir-medidores-de-dioxido-de-carbono-en-todas-las-escuelas-del-distrito/" class="thumbnail item-thumbnail"><img width="1280" height="960" src="" class="attachment-full size-full" alt="COMIENZAN A DISTRIBUIR MEDIDORES DE DIÓXIDO DE CARBONO EN TODAS LAS ESCUELAS DEL DISTRITO" loading="lazy" title="COMIENZAN A DISTRIBUIR MEDIDORES DE DIÓXIDO DE CARBONO EN TODAS LAS ESCUELAS DEL DISTRITO" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n.jpg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-400x300.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-650x488.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-250x188.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-768x576.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-150x113.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-50x38.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-100x75.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-200x150.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-300x225.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-350x263.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-450x338.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-500x375.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-550x413.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-800x600.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-1200x900.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/comienzan-a-distribuir-medidores-de-dioxido-de-carbono-en-todas-las-escuelas-del-distrito/" title="COMIENZAN A DISTRIBUIR MEDIDORES DE DIÓXIDO DE CARBONO EN TODAS LAS ESCUELAS DEL DISTRITO">COMIENZAN A DISTRIBUIR MEDIDORES DE DIÓXIDO DE CARBONO EN TODAS LAS ESCUELAS DEL DISTRITO</a></h3></div></div></div><div class="shad item item-5 than-0 than-1 than-2 than-3 than-4"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/licitacion-de-hormigon-elaborado-para-fortin-olavarria/" class="thumbnail item-thumbnail"><img width="1280" height="1280" src="" class="attachment-full size-full" alt="LICITACIÓN DE HORMIGÓN ELABORADO PARA FORTÍN OLAVARRÍA" loading="lazy" title="LICITACIÓN DE HORMIGÓN ELABORADO PARA FORTÍN OLAVARRÍA" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-10.15.34.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-10.15.34.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-10.15.34-400x400.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-10.15.34-650x650.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-10.15.34-250x250.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-10.15.34-768x768.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-10.15.34-150x150.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-10.15.34-50x50.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-10.15.34-100x100.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-10.15.34-200x200.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-10.15.34-300x300.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-10.15.34-350x350.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-10.15.34-450x450.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-10.15.34-500x500.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-10.15.34-550x550.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-10.15.34-800x800.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-10.15.34-1200x1200.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/licitacion-de-hormigon-elaborado-para-fortin-olavarria/" title="LICITACIÓN DE HORMIGÓN ELABORADO PARA FORTÍN OLAVARRÍA">LICITACIÓN DE HORMIGÓN ELABORADO PARA FORTÍN OLAVARRÍA</a></h3></div></div></div><div class="clear"></div><div class="shad item item-6 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-de-hoy-martes-22-de-junio/" class="thumbnail item-thumbnail"><img width="1920" height="1080" src="" class="attachment-full size-full" alt="ANSES: CALENDARIOS DE PAGO DE HOY MARTES 22 DE JUNIO" loading="lazy" title="ANSES: CALENDARIOS DE PAGO DE HOY MARTES 22 DE JUNIO" sizes="(max-width: 1920px) 100vw, 1920px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/CALENDARIO-22.06.21-ALIMENTAR.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/CALENDARIO-22.06.21-ALIMENTAR.png 1920w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/CALENDARIO-22.06.21-ALIMENTAR-400x225.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/CALENDARIO-22.06.21-ALIMENTAR-650x366.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/CALENDARIO-22.06.21-ALIMENTAR-250x141.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/CALENDARIO-22.06.21-ALIMENTAR-768x432.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/CALENDARIO-22.06.21-ALIMENTAR-1536x864.png 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/CALENDARIO-22.06.21-ALIMENTAR-150x84.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/CALENDARIO-22.06.21-ALIMENTAR-50x28.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/CALENDARIO-22.06.21-ALIMENTAR-100x56.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/CALENDARIO-22.06.21-ALIMENTAR-200x113.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/CALENDARIO-22.06.21-ALIMENTAR-300x169.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/CALENDARIO-22.06.21-ALIMENTAR-350x197.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/CALENDARIO-22.06.21-ALIMENTAR-450x253.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/CALENDARIO-22.06.21-ALIMENTAR-500x281.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/CALENDARIO-22.06.21-ALIMENTAR-550x309.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/CALENDARIO-22.06.21-ALIMENTAR-800x450.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/CALENDARIO-22.06.21-ALIMENTAR-1200x675.png 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/CALENDARIO-22.06.21-ALIMENTAR-1600x900.png 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-de-hoy-martes-22-de-junio/" title="ANSES: CALENDARIOS DE PAGO DE HOY MARTES 22 DE JUNIO">ANSES: CALENDARIOS DE PAGO DE HOY MARTES 22 DE JUNIO</a></h3></div></div></div><div class="shad item item-7 than-0 than-1 than-2 than-3 than-4 than-5 than-6"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/nada-mejor-que-festejar-el-dia-de-la-bandera-y-dia-del-padre-con-200-personas-vacunadas-contra-el-coronavirus/" class="thumbnail item-thumbnail"><img width="960" height="640" src="" class="attachment-full size-full" alt="NADA MEJOR QUE FESTEJAR EL “DÍA DE LA BANDERA” Y “DÍA DEL PADRE” CON 200 PERSONAS VACUNADAS CONTRA EL CORONAVIRUS" loading="lazy" title="NADA MEJOR QUE FESTEJAR EL “DÍA DE LA BANDERA” Y “DÍA DEL PADRE” CON 200 PERSONAS VACUNADAS CONTRA EL CORONAVIRUS" sizes="(max-width: 960px) 100vw, 960px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29.jpg 960w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-550x367.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-800x533.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/nada-mejor-que-festejar-el-dia-de-la-bandera-y-dia-del-padre-con-200-personas-vacunadas-contra-el-coronavirus/" title="NADA MEJOR QUE FESTEJAR EL “DÍA DE LA BANDERA” Y “DÍA DEL PADRE” CON 200 PERSONAS VACUNADAS CONTRA EL CORONAVIRUS">NADA MEJOR QUE FESTEJAR EL “DÍA DE LA BANDERA” Y “DÍA DEL PADRE” CON 200 PERSONAS VACUNADAS CONTRA EL CORONAVIRUS</a></h3></div></div></div><div class="clear"></div><div class="shad item item-8 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/la-semana-proxima-llegaran-unos-4-millones-de-vacunas-al-pais/" class="thumbnail item-thumbnail"><img width="1318" height="830" src="" class="attachment-full size-full" alt="LA SEMANA PRÓXIMA LLEGARÁN UNOS 4 MILLONES DE VACUNAS AL PAÍS" loading="lazy" title="LA SEMANA PRÓXIMA LLEGARÁN UNOS 4 MILLONES DE VACUNAS AL PAÍS" sizes="(max-width: 1318px) 100vw, 1318px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/vacunas-Sinopharm-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/vacunas-Sinopharm-1.jpg 1318w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/vacunas-Sinopharm-1-400x252.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/vacunas-Sinopharm-1-650x409.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/vacunas-Sinopharm-1-250x157.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/vacunas-Sinopharm-1-768x484.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/vacunas-Sinopharm-1-150x94.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/vacunas-Sinopharm-1-50x31.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/vacunas-Sinopharm-1-100x63.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/vacunas-Sinopharm-1-200x126.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/vacunas-Sinopharm-1-300x189.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/vacunas-Sinopharm-1-350x220.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/vacunas-Sinopharm-1-450x283.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/vacunas-Sinopharm-1-500x315.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/vacunas-Sinopharm-1-550x346.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/vacunas-Sinopharm-1-800x504.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/vacunas-Sinopharm-1-1200x756.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/la-semana-proxima-llegaran-unos-4-millones-de-vacunas-al-pais/" title="LA SEMANA PRÓXIMA LLEGARÁN UNOS 4 MILLONES DE VACUNAS AL PAÍS">LA SEMANA PRÓXIMA LLEGARÁN UNOS 4 MILLONES DE VACUNAS AL PAÍS</a></h3></div></div></div><div class="shad item item-9 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/la-provincia-dispone-vacunacion-libre-para-mayores-de-55-anos/" class="thumbnail item-thumbnail"><img width="1099" height="700" src="" class="attachment-full size-full" alt="LA PROVINCIA DISPONE VACUNACIÓN LIBRE PARA MAYORES DE 55 AÑOS" loading="lazy" title="LA PROVINCIA DISPONE VACUNACIÓN LIBRE PARA MAYORES DE 55 AÑOS" sizes="(max-width: 1099px) 100vw, 1099px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/Vacuna-3.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/Vacuna-3.jpg 1099w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/Vacuna-3-400x255.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/Vacuna-3-650x414.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/Vacuna-3-250x159.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/Vacuna-3-768x489.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/Vacuna-3-150x96.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/Vacuna-3-50x32.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/Vacuna-3-100x64.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/Vacuna-3-200x127.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/Vacuna-3-300x191.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/Vacuna-3-350x223.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/Vacuna-3-450x287.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/Vacuna-3-500x318.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/Vacuna-3-550x350.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/Vacuna-3-800x510.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/la-provincia-dispone-vacunacion-libre-para-mayores-de-55-anos/" title="LA PROVINCIA DISPONE VACUNACIÓN LIBRE PARA MAYORES DE 55 AÑOS">LA PROVINCIA DISPONE VACUNACIÓN LIBRE PARA MAYORES DE 55 AÑOS</a></h3></div></div></div><div class="clear"></div><div class="shad item item-10 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/covid-19-el-89-de-los-rivadavienses-inscriptos-en-el-vacunate-recibieron-al-menos-1-dosis/" class="thumbnail item-thumbnail"><img width="1099" height="700" src="" class="attachment-full size-full" alt="COVID-19: EL 89% DE LOS RIVADAVIENSES INSCRIPTOS EN EL VACUNATE RECIBIERON AL MENOS 1 DOSIS" loading="lazy" title="COVID-19: EL 89% DE LOS RIVADAVIENSES INSCRIPTOS EN EL VACUNATE RECIBIERON AL MENOS 1 DOSIS" sizes="(max-width: 1099px) 100vw, 1099px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/Vacuna-3.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/Vacuna-3.jpg 1099w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/Vacuna-3-400x255.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/Vacuna-3-650x414.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/Vacuna-3-250x159.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/Vacuna-3-768x489.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/Vacuna-3-150x96.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/Vacuna-3-50x32.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/Vacuna-3-100x64.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/Vacuna-3-200x127.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/Vacuna-3-300x191.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/Vacuna-3-350x223.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/Vacuna-3-450x287.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/Vacuna-3-500x318.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/Vacuna-3-550x350.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/Vacuna-3-800x510.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/covid-19-el-89-de-los-rivadavienses-inscriptos-en-el-vacunate-recibieron-al-menos-1-dosis/" title="COVID-19: EL 89% DE LOS RIVADAVIENSES INSCRIPTOS EN EL VACUNATE RECIBIERON AL MENOS 1 DOSIS">COVID-19: EL 89% DE LOS RIVADAVIENSES INSCRIPTOS EN EL VACUNATE RECIBIERON AL MENOS 1 DOSIS</a></h3></div></div></div><div class="shad item item-11 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/unidad-ciudadana-rivadavia-brindo-apoyo-para-anotarse-en-vacunate/" class="thumbnail item-thumbnail"><img width="1704" height="1278" src="" class="attachment-full size-full" alt="UNIDAD CIUDADANA RIVADAVIA BRINDÓ APOYO PARA ANOTARSE EN VACUNATE" loading="lazy" title="UNIDAD CIUDADANA RIVADAVIA BRINDÓ APOYO PARA ANOTARSE EN VACUNATE" sizes="(max-width: 1704px) 100vw, 1704px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/201915646_930104794223397_3746015493934782824_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/201915646_930104794223397_3746015493934782824_n.jpg 1704w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/201915646_930104794223397_3746015493934782824_n-400x300.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/201915646_930104794223397_3746015493934782824_n-650x488.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/201915646_930104794223397_3746015493934782824_n-250x188.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/201915646_930104794223397_3746015493934782824_n-768x576.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/201915646_930104794223397_3746015493934782824_n-1536x1152.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/201915646_930104794223397_3746015493934782824_n-150x113.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/201915646_930104794223397_3746015493934782824_n-50x38.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/201915646_930104794223397_3746015493934782824_n-100x75.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/201915646_930104794223397_3746015493934782824_n-200x150.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/201915646_930104794223397_3746015493934782824_n-300x225.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/201915646_930104794223397_3746015493934782824_n-350x263.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/201915646_930104794223397_3746015493934782824_n-450x338.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/201915646_930104794223397_3746015493934782824_n-500x375.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/201915646_930104794223397_3746015493934782824_n-550x413.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/201915646_930104794223397_3746015493934782824_n-800x600.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/201915646_930104794223397_3746015493934782824_n-1200x900.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/201915646_930104794223397_3746015493934782824_n-1600x1200.jpg 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/unidad-ciudadana-rivadavia-brindo-apoyo-para-anotarse-en-vacunate/" title="UNIDAD CIUDADANA RIVADAVIA BRINDÓ APOYO PARA ANOTARSE EN VACUNATE">UNIDAD CIUDADANA RIVADAVIA BRINDÓ APOYO PARA ANOTARSE EN VACUNATE</a></h3></div></div></div><div class="clear"></div><div class="shad item item-12 item-two item-three item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/definen-aumento-del-42-para-el-personal-de-casas-particulares/" class="thumbnail item-thumbnail"><img width="800" height="449" src="" class="attachment-full size-full" alt="DEFINEN AUMENTO DEL 42% PARA EL PERSONAL DE CASAS PARTICULARES" loading="lazy" title="DEFINEN AUMENTO DEL 42% PARA EL PERSONAL DE CASAS PARTICULARES" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/06/domesticas.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/06/domesticas.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/06/domesticas-250x140.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/06/domesticas-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/06/domesticas-768x431.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/06/domesticas-650x365.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/06/domesticas-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/06/domesticas-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/06/domesticas-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/06/domesticas-200x112.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/06/domesticas-300x168.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/06/domesticas-350x196.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/06/domesticas-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/06/domesticas-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/06/domesticas-550x309.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/definen-aumento-del-42-para-el-personal-de-casas-particulares/" title="DEFINEN AUMENTO DEL 42% PARA EL PERSONAL DE CASAS PARTICULARES">DEFINEN AUMENTO DEL 42% PARA EL PERSONAL DE CASAS PARTICULARES</a></h3></div></div></div><div class="shad item item-13 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/tengo-la-seguridad-que-ejerciendo-la-responsabilidad-social-regresaremos-a-fase-3-y-a-la-presencialdad-cuidada/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-17-at-15.19.37-e1624053561837.jpeg" alt="«TENGO LA SEGURIDAD QUE EJERCIENDO LA RESPONSABILIDAD SOCIAL REGRESAREMOS A FASE 3 Y A LA PRESENCIALIDAD CUIDADA»" title="«TENGO LA SEGURIDAD QUE EJERCIENDO LA RESPONSABILIDAD SOCIAL REGRESAREMOS A FASE 3 Y A LA PRESENCIALIDAD CUIDADA»"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/tengo-la-seguridad-que-ejerciendo-la-responsabilidad-social-regresaremos-a-fase-3-y-a-la-presencialdad-cuidada/" title="«TENGO LA SEGURIDAD QUE EJERCIENDO LA RESPONSABILIDAD SOCIAL REGRESAREMOS A FASE 3 Y A LA PRESENCIALIDAD CUIDADA»">«TENGO LA SEGURIDAD QUE EJERCIENDO LA RESPONSABILIDAD SOCIAL REGRESAREMOS A FASE 3 Y A LA PRESENCIALIDAD CUIDADA»</a></h3></div></div></div><div class="clear"></div><div class="shad item item-14 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/comenzo-la-obra-de-asfalto-en-el-barrio-san-jose-de-america/" class="thumbnail item-thumbnail"><img width="1280" height="1280" src="" class="attachment-full size-full" alt="COMENZÓ LA OBRA DE ASFALTO EN EL BARRIO SAN JOSÉ DE AMÉRICA" loading="lazy" title="COMENZÓ LA OBRA DE ASFALTO EN EL BARRIO SAN JOSÉ DE AMÉRICA" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/202327993_4174412722596724_3107332473680580104_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/202327993_4174412722596724_3107332473680580104_n.jpg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/202327993_4174412722596724_3107332473680580104_n-400x400.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/202327993_4174412722596724_3107332473680580104_n-650x650.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/202327993_4174412722596724_3107332473680580104_n-250x250.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/202327993_4174412722596724_3107332473680580104_n-768x768.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/202327993_4174412722596724_3107332473680580104_n-150x150.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/202327993_4174412722596724_3107332473680580104_n-50x50.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/202327993_4174412722596724_3107332473680580104_n-100x100.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/202327993_4174412722596724_3107332473680580104_n-200x200.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/202327993_4174412722596724_3107332473680580104_n-300x300.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/202327993_4174412722596724_3107332473680580104_n-350x350.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/202327993_4174412722596724_3107332473680580104_n-450x450.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/202327993_4174412722596724_3107332473680580104_n-500x500.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/202327993_4174412722596724_3107332473680580104_n-550x550.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/202327993_4174412722596724_3107332473680580104_n-800x800.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/202327993_4174412722596724_3107332473680580104_n-1200x1200.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/comenzo-la-obra-de-asfalto-en-el-barrio-san-jose-de-america/" title="COMENZÓ LA OBRA DE ASFALTO EN EL BARRIO SAN JOSÉ DE AMÉRICA">COMENZÓ LA OBRA DE ASFALTO EN EL BARRIO SAN JOSÉ DE AMÉRICA</a></h3></div></div></div><div class="shad item item-15 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/los-docentes-estamos-en-un-tira-y-afloje-que-tiene-que-ver-con-cuestiones-partidarias-politicas/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2018/07/2018santos.jpg" alt="“LOS DOCENTES ESTAMOS EN UN TIRA Y AFLOJE QUE TIENE QUE VER CON CUESTIONES PARTIDARIAS POLÍTICAS”" title="“LOS DOCENTES ESTAMOS EN UN TIRA Y AFLOJE QUE TIENE QUE VER CON CUESTIONES PARTIDARIAS POLÍTICAS”"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/los-docentes-estamos-en-un-tira-y-afloje-que-tiene-que-ver-con-cuestiones-partidarias-politicas/" title="“LOS DOCENTES ESTAMOS EN UN TIRA Y AFLOJE QUE TIENE QUE VER CON CUESTIONES PARTIDARIAS POLÍTICAS”">“LOS DOCENTES ESTAMOS EN UN TIRA Y AFLOJE QUE TIENE QUE VER CON CUESTIONES PARTIDARIAS POLÍTICAS”</a></h3></div></div></div><div class="clear"></div><div class="shad item item-16 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/reynoso-pidio-a-la-directora-general-de-cultura-y-educacion-por-la-vuelta-de-las-clases-presenciales-en-rivadavia/" class="thumbnail item-thumbnail"><img width="764" height="420" src="" class="attachment-full size-full" alt="REYNOSO PIDIÓ A LA DIRECTORA GENERAL DE CULTURA Y EDUCACIÓN POR LA VUELTA DE LAS CLASES PRESENCIALES EN RIVADAVIA" loading="lazy" title="REYNOSO PIDIÓ A LA DIRECTORA GENERAL DE CULTURA Y EDUCACIÓN POR LA VUELTA DE LAS CLASES PRESENCIALES EN RIVADAVIA" sizes="(max-width: 764px) 100vw, 764px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/reynoso.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/reynoso.jpg 764w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/reynoso-250x137.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/reynoso-400x220.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/reynoso-650x357.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/reynoso-150x82.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/reynoso-50x27.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/reynoso-100x55.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/reynoso-200x110.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/reynoso-300x165.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/reynoso-350x192.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/reynoso-450x247.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/reynoso-500x275.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/reynoso-550x302.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/reynoso-pidio-a-la-directora-general-de-cultura-y-educacion-por-la-vuelta-de-las-clases-presenciales-en-rivadavia/" title="REYNOSO PIDIÓ A LA DIRECTORA GENERAL DE CULTURA Y EDUCACIÓN POR LA VUELTA DE LAS CLASES PRESENCIALES EN RIVADAVIA">REYNOSO PIDIÓ A LA DIRECTORA GENERAL DE CULTURA Y EDUCACIÓN POR LA VUELTA DE LAS CLASES PRESENCIALES EN RIVADAVIA</a></h3></div></div></div><div class="shad item item-17 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/no-podemos-permitir-que-todo-vuelva-a-la-normalidad-menos-la-educacion/" class="thumbnail item-thumbnail"><img width="1140" height="640" src="" class="attachment-full size-full" alt="“NO PODEMOS PERMITIR QUE TODO VUELVA A LA NORMALIDAD MENOS LA EDUCACIÓN”" loading="lazy" title="“NO PODEMOS PERMITIR QUE TODO VUELVA A LA NORMALIDAD MENOS LA EDUCACIÓN”" sizes="(max-width: 1140px) 100vw, 1140px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/clases-presenciales-pandemia.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/clases-presenciales-pandemia.jpg 1140w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/clases-presenciales-pandemia-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/clases-presenciales-pandemia-650x365.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/clases-presenciales-pandemia-250x140.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/clases-presenciales-pandemia-768x431.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/clases-presenciales-pandemia-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/clases-presenciales-pandemia-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/clases-presenciales-pandemia-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/clases-presenciales-pandemia-200x112.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/clases-presenciales-pandemia-300x168.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/clases-presenciales-pandemia-350x196.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/clases-presenciales-pandemia-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/clases-presenciales-pandemia-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/clases-presenciales-pandemia-550x309.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/clases-presenciales-pandemia-800x449.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/no-podemos-permitir-que-todo-vuelva-a-la-normalidad-menos-la-educacion/" title="“NO PODEMOS PERMITIR QUE TODO VUELVA A LA NORMALIDAD MENOS LA EDUCACIÓN”">“NO PODEMOS PERMITIR QUE TODO VUELVA A LA NORMALIDAD MENOS LA EDUCACIÓN”</a></h3></div></div></div><div class="clear"></div><div class="shad item item-18 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/den-la-cara-y-pidan-disculpas/" class="thumbnail item-thumbnail"><img width="1280" height="695" src="" class="attachment-full size-full" alt="DEN LA CARA Y PIDAN DISCULPAS" loading="lazy" title="DEN LA CARA Y PIDAN DISCULPAS" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/imageonline-co-blackandwhiteimage.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/imageonline-co-blackandwhiteimage.png 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/imageonline-co-blackandwhiteimage-400x217.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/imageonline-co-blackandwhiteimage-650x353.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/imageonline-co-blackandwhiteimage-250x136.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/imageonline-co-blackandwhiteimage-768x417.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/imageonline-co-blackandwhiteimage-150x81.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/imageonline-co-blackandwhiteimage-50x27.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/imageonline-co-blackandwhiteimage-100x54.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/imageonline-co-blackandwhiteimage-200x109.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/imageonline-co-blackandwhiteimage-300x163.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/imageonline-co-blackandwhiteimage-350x190.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/imageonline-co-blackandwhiteimage-450x244.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/imageonline-co-blackandwhiteimage-500x271.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/imageonline-co-blackandwhiteimage-550x299.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/imageonline-co-blackandwhiteimage-800x434.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/imageonline-co-blackandwhiteimage-1200x652.png 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/den-la-cara-y-pidan-disculpas/" title="DEN LA CARA Y PIDAN DISCULPAS">DEN LA CARA Y PIDAN DISCULPAS</a></h3></div></div></div><div class="shad item item-19 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17 than-18"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/promulgan-la-ley-para-bomberos-voluntarios-con-tarifas-gratuitas-y-reintegro-del-iva/" class="thumbnail item-thumbnail"><img width="1600" height="1066" src="" class="attachment-full size-full" alt="PROMULGAN LA LEY PARA BOMBEROS VOLUNTARIOS CON TARIFAS GRATUITAS Y REINTEGRO DEL IVA" loading="lazy" title="PROMULGAN LA LEY PARA BOMBEROS VOLUNTARIOS CON TARIFAS GRATUITAS Y REINTEGRO DEL IVA" sizes="(max-width: 1600px) 100vw, 1600px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/bomberos-voluntarios.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/bomberos-voluntarios.jpg 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/bomberos-voluntarios-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/bomberos-voluntarios-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/bomberos-voluntarios-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/bomberos-voluntarios-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/bomberos-voluntarios-1536x1023.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/bomberos-voluntarios-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/bomberos-voluntarios-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/bomberos-voluntarios-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/bomberos-voluntarios-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/bomberos-voluntarios-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/bomberos-voluntarios-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/bomberos-voluntarios-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/bomberos-voluntarios-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/bomberos-voluntarios-550x366.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/bomberos-voluntarios-800x533.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/bomberos-voluntarios-1200x800.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/promulgan-la-ley-para-bomberos-voluntarios-con-tarifas-gratuitas-y-reintegro-del-iva/" title="PROMULGAN LA LEY PARA BOMBEROS VOLUNTARIOS CON TARIFAS GRATUITAS Y REINTEGRO DEL IVA">PROMULGAN LA LEY PARA BOMBEROS VOLUNTARIOS CON TARIFAS GRATUITAS Y REINTEGRO DEL IVA</a></h3></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></aside><div class="clear"></div></div></div><aside id="sidebar" class="section main-sidebar sticky-inside"><div id="media_image-34" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://mundoradial.com/reproductorhtml5/" target="_blank" rel="noopener"><img width="300" height="100" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1.png" class="image wp-image-108751 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-250x83.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-150x50.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-50x17.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-100x33.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-200x67.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-31" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://camuzzigas.com.ar/#/landing"><img width="300" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-300x300.jpg" class="image wp-image-108665 attachment-300x300 size-300x300" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-300x300.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-400x400.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-250x250.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-150x150.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-50x50.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-100x100.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-200x200.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-350x350.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-450x450.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-500x500.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-550x550.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022.jpg 590w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-33" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.argentina.gob.ar/coronavirus/vacuna?utm_source=mtinterior&#038;utm_medium=cpc&#038;utm_campaign=vacunacovid&#038;utm_term=&#038;utm_content=interior"><img width="300" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/21_Banner-Vacunacio¦un_300x300-px.gif" class="image wp-image-108642 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-27" class="widget widget_media_image"><div class="alt-widget-content"><img width="300" height="232" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-400x309.gif" class="image wp-image-52104 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-400x309.gif 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-250x193.gif 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-150x116.gif 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-50x39.gif 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-100x77.gif 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-200x155.gif 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-300x232.gif 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-350x270.gif 350w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clear"></div></div></div><div id="media_image-7" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://lacriolla.com.ar/" target="_blank" rel="noopener"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/RIVADAVIA-ONLINE-GIF.-300-x-250-7seg-1-min.gif" class="image wp-image-108478 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-32" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392634647"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2.png" class="image wp-image-107572 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-250x167.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-150x100.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-50x33.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-100x67.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-200x133.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-25" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.munirivadavia.gob.ar/?q=covid-19-informacion-oficial"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/picasion.com_eec6c8f4f651252d984eb2dd1d82579d.gif" class="image wp-image-102836 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label one label feed no-title fix-height none-icon " id="Label2"><div class="widget-content feed-widget-content widget-content-Label2" id="widget-content-Label2"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 370px" href="https://rivadaviaonline.com.ar/diario/comienzan-a-distribuir-medidores-de-dioxido-de-carbono-en-todas-las-escuelas-del-distrito/" class="thumbnail item-thumbnail"><img width="1280" height="960" src="" class="attachment-full size-full" alt="COMIENZAN A DISTRIBUIR MEDIDORES DE DIÓXIDO DE CARBONO EN TODAS LAS ESCUELAS DEL DISTRITO" loading="lazy" title="COMIENZAN A DISTRIBUIR MEDIDORES DE DIÓXIDO DE CARBONO EN TODAS LAS ESCUELAS DEL DISTRITO" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n.jpg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-400x300.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-650x488.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-250x188.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-768x576.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-150x113.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-50x38.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-100x75.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-200x150.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-300x225.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-350x263.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-450x338.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-500x375.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-550x413.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-800x600.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/06/204646257_545356613286508_2922905309884781827_n-1200x900.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/destacadas/">DESTACADAS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/comienzan-a-distribuir-medidores-de-dioxido-de-carbono-en-todas-las-escuelas-del-distrito/" title="COMIENZAN A DISTRIBUIR MEDIDORES DE DIÓXIDO DE CARBONO EN TODAS LAS ESCUELAS DEL DISTRITO">COMIENZAN A DISTRIBUIR MEDIDORES DE DIÓXIDO DE CARBONO EN TODAS LAS ESCUELAS DEL DISTRITO</a></h3></div></div></div></div><div class="clear"></div></div><style type="text/css" scoped>#Label2 a,#Label2 .slider-item .meta-item .fa,#Label2 .color{color:#1e73be}#Label2 .border,#Label2 a.feed-widget-pagination-button:hover{color:#fff}#Label2 a.feed-widget-pagination-button.active:hover{color:#1e73be}#Label2 .bg,#Label2.box-title h2.widget-title,#Label2 .owl-dot.active{background:#1e73be}#Label2.box-title h2.widget-title a,#Label2 .item-labels a,#Label2 .item-title a,#Label2 .meta-item,#Label2 .feed-widget-labels a{color:#fff}#Label2.one .meta-item{color:#000}</style><div class="clear"></div><div id="media_image-18" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392534259" target="_blank" rel="noopener"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Sucesiones.gif" class="image wp-image-107742 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="5588129834" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div id="media_image-20" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492213084905" target="_blank" rel="noopener"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/alzogaray.gif" class="image wp-image-100414 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-19" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492337401509" target="_blank" rel="noopener"><img width="400" height="333" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/OPCION-2.gif" class="image wp-image-100295 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-14" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5491140888478" target="_blank" rel="noopener"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7.png" class="image wp-image-107677 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-250x167.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-150x100.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-50x33.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-100x67.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-200x133.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-17" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392616755"><img width="400" height="241" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/donquico.gif" class="image wp-image-100105 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-9" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener"><img width="300" height="366" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png" class="image wp-image-96797 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-250x305.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-150x183.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-50x61.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-100x122.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-200x244.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-6" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/chivassport.chivas/timeline?lst=1042806408%3A100005564197188%3A1551103409"><img class="image " src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/picasion.com_ba6e0a4bda5e0ac8626dbc6167bea6af.gif" alt="" width="300" height="224" /></a><div class="clear"></div></div></div><div id="media_image-8" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://www.camuzzigas.com/" target="_blank" rel="noopener"><img width="300" height="399" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg" class="image wp-image-92256 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-250x333.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-150x200.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-50x67.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-100x133.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-200x266.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-10" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener"><img width="300" height="371" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png" class="image wp-image-96796 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-250x309.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-150x186.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-50x62.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-100x124.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-200x247.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><div id="cont_58dffe92f6e797a0fbbca243fde3a341"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/58dffe92f6e797a0fbbca243fde3a341"></script></div></div><div class="clear"></div></div></div><div class="clear"></div></aside></div><div class="clear"></div><div class="is-firefox hide"></div><div class="is-ie9 hide"></div><div id="footer"><div class="clear"></div><div class="footer-inner shad"><div class="footer-col footer-col-1"></div><div class="footer-col footer-col-2"></div><div class="footer-col footer-col-3"></div><div class="clear"></div></div></div><div id="magone-copyright">© 2019 Rivadaviaonline. Todos los derechos reservados. Designed by <a href="https://rivadaviaonline.com.ar/diario">djdj</a></div></div></div><a class='scroll-up shad' href='#'><i class='fa fa-angle-up'></i></a><div class='search-form-wrapper'><div class='search-form-overlay'></div><form role="search" action='https://rivadaviaonline.com.ar/diario' class='search-form' method='get'> <label class='search-form-label'>Escriba acá su búsqueda de Noticia</label> <input class='search-text' name='s' value="" type='text' placeholder="Escriba acá su búsqueda de Noticia"/> <button class='search-submit' type='submit'><i class="fa fa-search"></i></button></form></div><div id="fb-root"></div> <script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v8.0&appId=403849583055028&autoLogAppEvents=1"></script> <link rel='stylesheet' id='sneeit-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=6.2&#038;display=swap' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js' id='blankshield-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js' id='itsec-wt-block-tabnapping-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/owl.min.js' id='magone-owl-js'></script> <script type='text/javascript' id='magone-lib-js-extra'>/* <![CDATA[ */ var magone = {"text":{"No Found Any Posts":"Not Found Any Posts","Tab":"Tab","Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy","widget_pagination_post_count":"<span class=\"value\">%1$s<\/span> \/ %2$s Noticias","LOAD MORE":"LOAD MORE","OLDER":"OLDER","NEWER":"NEWER","Hover and click above bar to rate":"Hover and click above bar to rate","Hover and click above stars to rate":"Hover and click above stars to rate","You rated %s":"You rated %s","You will rate %s":"You will rate %s","Submitting ...":"Submitting ...","Your browser not support user rating":"Your browser not support user rating","Server not response your rating":"Server not response your rating","Server not accept your rating":"Server not accept your rating"},"ajax_url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"magonetemplate","primary_comment_system":"facebook","disable_wordpress_comment_media":"","sticky_menu":"up","locale":"es_ES","sticky_sidebar_delay":"200","serve_scaled_images":"on","mobile_menu_fold":""}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/lib.min.js' id='magone-lib-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/main.min.js' id='magone-main-js'></script> <script type='text/javascript' id='thickbox-js-extra'>/* <![CDATA[ */ var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://rivadaviaonline.com.ar/diario/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js' id='heateor_sss_sharing_js-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1624428708 -->