<!DOCTYPE html> <!--[if IE 7]>
<html class="ie ie7" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if IE 8]>
<html class="ie ie8" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>DÍA DEL PAYAMÉDICO: &quot;HACEMOS QUE EL PACIENTE SE SIENTA UN POQUITO MEJOR&quot; | Rivadavia Online</title><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}</style> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://rivadaviaonline.com.ar/diario/#organization","url":"https://rivadaviaonline.com.ar/diario/","name":"Rivadavia Online","sameAs":[]},{"@type":"WebSite","@id":"https://rivadaviaonline.com.ar/diario/#website","url":"https://rivadaviaonline.com.ar/diario/","name":"Rivadavia Online","publisher":{"@id":"https://rivadaviaonline.com.ar/diario/#organization"}},{"@type":"WebPage","@id":"https://rivadaviaonline.com.ar/diario/dia-del-payamedico-hacemos-que-el-paciente-se-sienta-un-poquito-mejor/#webpage","url":"https://rivadaviaonline.com.ar/diario/dia-del-payamedico-hacemos-que-el-paciente-se-sienta-un-poquito-mejor/","inLanguage":"es","name":"DÍA DEL PAYAMÉDICO: “HACEMOS QUE EL PACIENTE SE SIENTA UN POQUITO MEJOR”","isPartOf":{"@id":"https://rivadaviaonline.com.ar/diario/#website"},"breadcrumb":{"@id":"https://rivadaviaonline.com.ar/diario/dia-del-payamedico-hacemos-que-el-paciente-se-sienta-un-poquito-mejor/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://rivadaviaonline.com.ar/diario/dia-del-payamedico-hacemos-que-el-paciente-se-sienta-un-poquito-mejor/#primaryimage","url":"https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-11.33.04.jpeg","width":1280,"height":1280},"primaryImageOfPage":{"@id":"https://rivadaviaonline.com.ar/diario/dia-del-payamedico-hacemos-que-el-paciente-se-sienta-un-poquito-mejor/#primaryimage"},"datePublished":"2020-11-05T20:07:56-03:00","dateModified":"2020-11-05T20:07:56-03:00"},{"@type":"Article","@id":"https://rivadaviaonline.com.ar/diario/dia-del-payamedico-hacemos-que-el-paciente-se-sienta-un-poquito-mejor/#article","isPartOf":{"@id":"https://rivadaviaonline.com.ar/diario/dia-del-payamedico-hacemos-que-el-paciente-se-sienta-un-poquito-mejor/#webpage"},"author":{"@id":"https://rivadaviaonline.com.ar/diario/author/Dario/#author"},"headline":"DÍA DEL PAYAMÉDICO: “HACEMOS QUE EL PACIENTE SE SIENTA UN POQUITO MEJOR”","datePublished":"2020-11-05T20:07:56-03:00","dateModified":"2020-11-05T20:07:56-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://rivadaviaonline.com.ar/diario/dia-del-payamedico-hacemos-que-el-paciente-se-sienta-un-poquito-mejor/#webpage"},"publisher":{"@id":"https://rivadaviaonline.com.ar/diario/#organization"},"articleSection":"PRINCIPALES, SOCIEDAD","image":{"@type":"ImageObject","@id":"https://rivadaviaonline.com.ar/diario/dia-del-payamedico-hacemos-que-el-paciente-se-sienta-un-poquito-mejor/#primaryimage","url":"https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-11.33.04.jpeg","width":1280,"height":1280}},{"@type":"Person","@id":"https://rivadaviaonline.com.ar/diario/author/Dario/#author","name":"admin","sameAs":["https://www.facebook.com/Sneeit-622691404530609/","https://twitter.com/tiennguyentweet"],"image":{"@type":"ImageObject","@id":"https://rivadaviaonline.com.ar/diario/#personlogo","url":"https://secure.gravatar.com/avatar/dd5baaa968dbd7c65ad40d90c2eee56b?s=96&d=mm&r=g","width":96,"height":96,"caption":"admin"}},{"@type":"BreadcrumbList","@id":"https://rivadaviaonline.com.ar/diario/dia-del-payamedico-hacemos-que-el-paciente-se-sienta-un-poquito-mejor/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://rivadaviaonline.com.ar/diario/","url":"https://rivadaviaonline.com.ar/diario/","name":"Rivadavia Online"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://rivadaviaonline.com.ar/diario/dia-del-payamedico-hacemos-que-el-paciente-se-sienta-un-poquito-mejor/","url":"https://rivadaviaonline.com.ar/diario/dia-del-payamedico-hacemos-que-el-paciente-se-sienta-un-poquito-mejor/","name":"DÍA DEL PAYAMÉDICO: “HACEMOS QUE EL PACIENTE SE SIENTA UN POQUITO MEJOR”"}}]}]}</script> <link rel="canonical" href="https://rivadaviaonline.com.ar/diario/dia-del-payamedico-hacemos-que-el-paciente-se-sienta-un-poquito-mejor/" /><meta property="og:type" content="article" /><meta property="og:title" content="DÍA DEL PAYAMÉDICO: &quot;HACEMOS QUE EL PACIENTE SE SIENTA UN POQUITO MEJOR&quot; | Rivadavia Online" /><meta property="og:description" content="Este jueves 5 de noviembre se celebra el &quot;Día del Payamédico&quot;. En relación a esta fecha fue entrevistada en Punto y Aparte Celia Vázquez, integrante del grupo local y maestra jardinera jubil" /><meta property="og:url" content="https://rivadaviaonline.com.ar/diario/dia-del-payamedico-hacemos-que-el-paciente-se-sienta-un-poquito-mejor/" /><meta property="og:site_name" content="Rivadaviaonline" /><meta property="og:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-11.33.04-650x650.jpeg" /><meta property="fb:admins" content="100001550708128" /><meta property="article:tag" content="principales" /><meta property="article:tag" content="sociedad" /><meta property="article:published_time" content="2020-11-05T20:07:56Z" /><meta property="article:modified_time" content="2020-11-05T20:07:56Z" /><meta property="og:image:secure_url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-11.33.04-650x650.jpeg" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="DÍA DEL PAYAMÉDICO: &quot;HACEMOS QUE EL PACIENTE SE SIENTA UN POQUITO" /><meta name="twitter:description" content="Este jueves 5 de noviembre se celebra el &quot;Día del Payamédico&quot;. En relación a esta fecha fue entrevistada en Punto y Aparte Celia Vázquez, integrante del grupo local y maestra jardinera jubil" /><meta name="twitter:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-11.33.04-650x650.jpeg" /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed" href="https://rivadaviaonline.com.ar/diario/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed de los comentarios" href="https://rivadaviaonline.com.ar/diario/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Comentario DÍA DEL PAYAMÉDICO: “HACEMOS QUE EL PACIENTE SE SIENTA UN POQUITO MEJOR” del feed" href="https://rivadaviaonline.com.ar/diario/dia-del-payamedico-hacemos-que-el-paciente-se-sienta-un-poquito-mejor/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpfc-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-style-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-responsive-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/responsive.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-print-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/print.min.css' type='text/css' media='print' /> <!--[if lt IE 8]>
<link rel='stylesheet' id='magone-ie-8-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-8.min.css' type='text/css' media='all' />
<![endif]--> <!--[if lt IE 9]>
<link rel='stylesheet' id='magone-ie-9-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-9.min.css' type='text/css' media='all' />
<![endif]--><link rel='stylesheet' id='dashicons-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-font-awesome-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-rating-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/css/min/front-rating.min.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='yellow-pencil-animate-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/css/animate.css' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js' id='wpfc-js'></script> <link rel="https://api.w.org/" href="https://rivadaviaonline.com.ar/diario/wp-json/" /><link rel="alternate" type="application/json" href="https://rivadaviaonline.com.ar/diario/wp-json/wp/v2/posts/104779" /><link rel='prev' title='«LOS CHICOS QUIEREN ESTAR EN LA ESCUELA, ALGUNOS AYER HICIERON 30 KILÓMETROS PARA VENIR”' href='https://rivadaviaonline.com.ar/diario/los-chicos-quieren-estar-en-la-escuela-algunos-ayer-hicieron-30-kilometros-para-venir/' /><link rel='next' title='“UN PERRO CASI MATA A MI HIJA DE 11 MESES”' href='https://rivadaviaonline.com.ar/diario/un-perro-casi-mata-a-mi-hija-de-11-meses/' /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://rivadaviaonline.com.ar/diario/?p=104779' /><link rel="alternate" type="application/json+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fdia-del-payamedico-hacemos-que-el-paciente-se-sienta-un-poquito-mejor%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fdia-del-payamedico-hacemos-que-el-paciente-se-sienta-un-poquito-mejor%2F&#038;format=xml" /><meta property="fb:app_id" content="403849583055028" /><!--[if lt IE 9]><script src="https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]-->  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33049215-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33049215-1');</script><meta name="theme-color" content="#82be5c" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://rivadaviaonline.com.ar/diario");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '11213790-76d4-4e6d-b943-f4822946f14f';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Rivadavia Online";
oneSignal_options['welcomeNotification']['message'] = "Muchas Gracias!";
oneSignal_options['welcomeNotification']['url'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['path'] = "https://rivadaviaonline.com.ar/diario/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Quiere recibir notificaciones de las noticias más destacadas del día?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notificaciones';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificaciones';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://rivadaviaonline.com.ar/diario/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibir Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Recibes Notificaciones!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tiene bloqueada las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas Gracias!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te suscribiste a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no reicibiras Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribite!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirme';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones Bloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos como indica la imágen para desbloquearlas!';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-270x270.png" /><style type="text/css">.m1-wrapper{width:1320px}.header-layout-logo-mid .td .blog-title,.header-layout-logo-top .td .blog-title{max-width:552px!important}#content{width:75%}.main-sidebar{width:25%}a,a:hover,.color,.slider-item .meta-item .fa,.shortcode-tab ul.tab-header li a,.shortcode-vtab ul.tab-header li a,.shortcode-tab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-vtab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-accordion .ui-state-default .accordion-title{color:#82be5c}.border{border-color:#82be5c}.bg{background-color:#82be5c}.main-menu{border-top:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a{border-left:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu{border-top:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-left:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-color:#82be5c!important}.header-social-icons ul li a:hover{color:#82be5c}.owl-dot.active,.main-sidebar .widget.follow-by-email .follow-by-email-submit{background:#82be5c}#footer .widget.social_icons li a:hover{color:#82be5c}#footer .follow-by-email .follow-by-email-submit,#mc_embed_signup .button,.wpcf7-form-control[type="submit"],.bbpress [type="submit"]{background:#82be5c!important}.feed.widget .feed-widget-header,.sneeit-percent-fill,.sneeit-percent-mask{border-color:#82be5c}.feed.widget.box-title h2.widget-title{background:#82be5c}.social_counter{color:#82be5c}.social_counter .button{background:#82be5c}body{color:#000}body{background-color:#fff}.m1-wrapper,a.comments-title.active{background:#fff}.header-bg{background-color:#fff}#header-content,#header-content span,#header-content a{color:#fff}.top-menu>ul.menu>li>a{color:#777}.top-menu>ul.menu>li:hover>a{color:#000}.top-menu>ul.menu>li>a{font:normal normal 12px "Roboto",sans-serif}.main-menu ul.menu>li>a{color:#fff}.main-menu ul.menu>li:hover>a{color:#fff}.main-menu ul.menu>li:hover>a{background:#0067aa}.main-menu{background:#82be5c}.main-menu ul.menu>li.current-menu-item>a{background:#1e73be}.main-menu ul.menu>li.current-menu-item>a{color:#fff}.main-menu>ul.menu>li>a{font:normal bold 13px "Roboto",sans-serif}.main-menu ul.menu li ul.sub-menu li>a{color:#ccc}.main-menu ul.menu li ul.sub-menu li:hover>a{color:#fff}.main-menu ul.sub-menu,.main-menu .menu-item-mega-label .menu-item-inner{background:#0067aa}body{background-image:url(https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/fondo-blanco.jpg)}body{background-attachment:scroll}body{font:normal bold 14px "Roboto",sans-serif}h1.post-title{font:normal bold 42px "Arial Black",Gadget,sans-serif}h1.post-title{color:#1e73be}.post-sub-title-wrapper h2{font:normal bold 20px "Roboto",sans-serif}.post-sub-title-wrapper h2{color:#000}.post-body .post-body-inner{font:normal normal 14px "Roboto",sans-serif}.feed-widget-header .widget-title{font:normal bold 20px "Roboto",sans-serif}.feed.widget h3.item-title{font-family:"Arial Black",Gadget,sans-serif}.main-sidebar .widget>h2,.main-sidebar .feed-widget-header,.main-sidebar .feed-widget-header h2{font:normal normal 14px "Roboto",sans-serif}.blog-title img{width:370px}.blog-title img{height:100px}@media screen and (max-width:899px){.blog-title img{width:600px}}@media screen and (max-width:899px){.blog-title img{height:60px}}</style><style id="yellow-pencil">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</style></head><body class="post-template-default single single-post postid-104779 single-format-standard item sidebar-right solid-wrapper full-width-header"><header id="header" class="header-bg header-layout-logo-top"><div class="m1-wrapper header-bg"><div class="wide"><aside id="top-page" class="section top-page"><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="8439979299" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div></aside><div class="clear"></div><div class="top-page-wrapper auto-height"><div class="table"><div class="tr"><div id="top-page-logo"><h2 class="blog-title"><a href="https://rivadaviaonline.com.ar/diario" title="Rivadavia Online"><img alt="Rivadavia Online" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg" data-retina=""/></a></h2></div></div></div></div><div class="clear"></div><div class="section shad header-bg" id="header-section"><div class="widget header no-title" id="header-content"> <a id="main-menu-toggle" class="main-menu-toggle header-button toggle-button active"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a id="main-menu-toggle-mobile" class="main-menu-toggle header-button toggle-button mobile"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a class='header-button' id='search-toggle' href="javascript:void(0)"> <span class='inner'> <span>Buscar</span> <i class='fa fa-search color'></i> </span> </a><div class="header-social-icons"><ul><li><a href="https://www.facebook.com/RivadaviaOnline/" title="facebook" class="social-icon facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/rivadavia.online/?hl=es" title="instagram" class="social-icon instagram" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://twitter.com/RIVADAVIAONLINE" title="twitter" class="social-icon twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/VRICOMSRL" title="youtube" class="social-icon youtube" target="_blank"><i class="fa fa-youtube"></i></a></li></ul><div class="clear"></div></div></div><div class="widget page-list menu pagelist main-menu no-title" id="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-959"><a href="/diario" data-icon="fa-home">INICIO</a></li><li id="menu-item-1995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1995"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></li><li id="menu-item-1996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1996"><a href="https://rivadaviaonline.com.ar/diario/category/deportivas/">DEPORTIVAS</a></li><li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1999"><a href="https://rivadaviaonline.com.ar/diario/category/politica/">POLÍTICA</a></li><li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2000"><a href="https://rivadaviaonline.com.ar/diario/category/sociedad/">SOCIEDAD</a></li><li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></li><li id="menu-item-2002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002"><a href="https://rivadaviaonline.com.ar/diario/category/rurales/">RURALES</a></li><li id="menu-item-2186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2186"><a href="https://rivadaviaonline.com.ar/diario/category/necrologicas/">NECROLÓGICAS</a></li><li id="menu-item-1872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1872"><a href="https://rivadaviaonline.com.ar/diario/contact/">CONTACTO</a></li><li id="menu-item-76432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76432"><a href="https://rivadaviaonline.com.ar/diario/farmacias/">FARMACIAS</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div></div></header><div class="m1-wrapper"><div class="wide"><div class="clear"></div><div id='primary'><div id='content'><div class="content-inner"><div class="clear"></div><div class="widget content-scroll no-title"><div class="blog-posts hfeed"><div class="post-outer"><div id="post-104779" class="post-104779 post type-post status-publish format-standard has-post-thumbnail hentry category-principales category-sociedad" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="post-header"> <a name="104779" class="post-id" data-id="104779"></a><div class="post-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Inicio</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/principales/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">PRINCIPALES</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/sociedad/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">SOCIEDAD</span></a></span></div><h1 class="post-title entry-title" itemprop="name headline">DÍA DEL PAYAMÉDICO: “HACEMOS QUE EL PACIENTE SE SIENTA UN POQUITO MEJOR”</h1><div class="post-meta-wrapper"> <a class="post-meta post-meta-comments" href="#comments"><i class="fa fa-comment-o"></i> 0</a> <a class="entry-date published post-meta post-meta-date timestamp-link" href="https://rivadaviaonline.com.ar/diario/dia-del-payamedico-hacemos-que-el-paciente-se-sienta-un-poquito-mejor/" rel="bookmark" title="2020-11-05T17:07:56-03:00> <i class="fa fa-clock-o"></i> <abbr class="updated" itemprop="datePublished" title="noviembre 5, 2020 5:07 pm"> <span class="value"> noviembre 5, 2020 5:07 pm </span> </abbr> </a></div><p class="post-feature-media-wrapper"> <img width="1280" height="1280" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-11.33.04.jpeg" class="attachment-full size-full wp-post-image" alt="DÍA DEL PAYAMÉDICO: “HACEMOS QUE EL PACIENTE SE SIENTA UN POQUITO MEJOR”" loading="lazy" title="DÍA DEL PAYAMÉDICO: “HACEMOS QUE EL PACIENTE SE SIENTA UN POQUITO MEJOR”" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-11.33.04.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-11.33.04-400x400.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-11.33.04-650x650.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-11.33.04-250x250.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-11.33.04-768x768.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-11.33.04-150x150.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-11.33.04-50x50.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-11.33.04-100x100.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-11.33.04-200x200.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-11.33.04-300x300.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-11.33.04-350x350.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-11.33.04-450x450.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-11.33.04-500x500.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-11.33.04-550x550.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-11.33.04-800x800.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-11.33.04-1200x1200.jpeg 1200w" sizes="(max-width: 1280px) 100vw, 1280px" /></p></div><div class="post-body entry-content content-template wide-right" id="post-body-104779" itemprop="articleBody"><div class="post-body-inner"><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://rivadaviaonline.com.ar/diario/dia-del-payamedico-hacemos-que-el-paciente-se-sienta-un-poquito-mejor/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir esta Noticia</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fdia-del-payamedico-hacemos-que-el-paciente-se-sienta-un-poquito-mejor%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=D%C3%8DA%20DEL%20PAYAM%C3%89DICO%3A%20%E2%80%9CHACEMOS%20QUE%20EL%20PACIENTE%20SE%20SIENTA%20UN%20POQUITO%20MEJOR%E2%80%9D&url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fdia-del-payamedico-hacemos-que-el-paciente-se-sienta-un-poquito-mejor%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=D%C3%8DA%20DEL%20PAYAM%C3%89DICO%3A%20%E2%80%9CHACEMOS%20QUE%20EL%20PACIENTE%20SE%20SIENTA%20UN%20POQUITO%20MEJOR%E2%80%9D https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fdia-del-payamedico-hacemos-que-el-paciente-se-sienta-un-poquito-mejor%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fdia-del-payamedico-hacemos-que-el-paciente-se-sienta-un-poquito-mejor%2F&redirect_uri=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fdia-del-payamedico-hacemos-que-el-paciente-se-sienta-un-poquito-mejor%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;"><strong>Este jueves 5 de noviembre se celebra el “Día del Payamédico”. En relación a esta fecha fue entrevistada en Punto y Aparte Celia Vázquez, integrante del grupo local y maestra jardinera jubilada.</strong></span></p><p><a href="https://www.instagram.com/elmolinomaxikiosco/?hl=es-la" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-101122 size-full" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus.jpg" alt="" width="800" height="95" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-400x48.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-650x77.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-250x30.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-768x91.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-150x18.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-50x6.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-100x12.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-200x24.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-300x36.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-350x42.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-450x53.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-500x59.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-550x65.jpg 550w" sizes="(max-width: 800px) 100vw, 800px" /></a></p><p><strong><span style="background-color: #999999; color: #ffffff; font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">EL DATO: En la Argentina, Payamédicos es la Asociación Civil sin fines de lucro fundada en 2002 por el doctor José Pellucchi (médico psiquiatra, actor y payaso teatral); esta herramienta terapéutica que se ha centrado en la investigación relacionada, desarrollando e implementando una formación específica para los más de 7000 payamédicos existentes, creando una variante del payaso teatral especializada y no solo circunscripta al ambiente hospitalario, con los conocimientos indispensables para el desenvolvimiento escénico en un espacio tan delicado y crítico como lo es el hospital, los espacios sociales y la interacción con otras instituciones.</span></strong></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">“Nos preparamos para relacionarnos con el paciente, tenemos que saber su diagnóstico, a veces se puede ingresar o no, si el paciente no quiere que uno ingrese, no se ingresa. Al finalizar la visita hacemos un resumen de lo vivido. Hacemos que el paciente se sienta un poquito mejor” contó.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Además de Vázquez el grupo local está integrado por Debo Durán, Darío Ghio, Agustina Menéndez, Julia Pérez, Mónica Adriana Ces, Romina Hernández, Graciela Masse y Lorena Pessacq.</span></p><p><iframe title="Celia Vázquez – Integrante de Payamédicos de América." width="1778" height="1000" src="https://www.youtube.com/embed/tsD_cyQoRlo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><div class = "fb-comments" data-href = "https://rivadaviaonline.com.ar/diario/dia-del-payamedico-hacemos-que-el-paciente-se-sienta-un-poquito-mejor/" data-numposts = "10" data-colorscheme = "light" data-order-by = "social" data-mobile=true></div><style>.fb_iframe_widget_fluid_desktop iframe{width:100%!important}</style></div><div class="clear"></div><div class="clear"></div> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-11.33.04.jpeg"><meta itemprop="width" content="1280"><meta itemprop="height" content="1280"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg"></span><meta itemprop="name" content="Diario Digital Rivadavia Online"></span><meta itemprop="dateModified" content="2020-11-05T17:07:56-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rivadaviaonline.com.ar/diario/dia-del-payamedico-hacemos-que-el-paciente-se-sienta-un-poquito-mejor/"/></div><div class="clear"></div><div class="post-footer"></div></div><div id="comments"><div id="comments-title-tabs"><h4 class="post-section-title comments-title-tabs-name comments-title-tab"> <i class="fa fa-comments"></i> Comentarios</h4></div><div class="clear"></div><div class="comments-title-tabs-hr"></div> <a name="comments"></a></div><div class="clear"></div></div></div></div><div class="clear"></div><aside id="after-content" class="section footer-wide"><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="1619721395" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label two label feed has-title fix-height none-icon " id="Label1"><div class="feed-widget-header"><h2 class="widget-title feed-widget-title"><span>MÁS INFORMACIÓN</span></h2><div class="clear"></div></div><div class="widget-content feed-widget-content widget-content-Label1" id="widget-content-Label1"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/un-perro-casi-mata-a-mi-hija-de-11-meses/" class="thumbnail item-thumbnail"><img width="348" height="259" src="" class="attachment-full size-full" alt="“UN PERRO CASI MATA A MI HIJA DE 11 MESES”" loading="lazy" title="“UN PERRO CASI MATA A MI HIJA DE 11 MESES”" sizes="(max-width: 348px) 100vw, 348px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-18.44.15.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-18.44.15.jpeg 348w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-18.44.15-250x186.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-18.44.15-150x112.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-18.44.15-50x37.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-18.44.15-100x74.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-18.44.15-200x149.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-05-at-18.44.15-300x223.jpeg 300w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/un-perro-casi-mata-a-mi-hija-de-11-meses/" title="“UN PERRO CASI MATA A MI HIJA DE 11 MESES”">“UN PERRO CASI MATA A MI HIJA DE 11 MESES”</a></h3></div></div></div><div class="shad item item-1 than-0"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/los-chicos-quieren-estar-en-la-escuela-algunos-ayer-hicieron-30-kilometros-para-venir/" class="thumbnail item-thumbnail"><img width="720" height="540" src="" class="attachment-full size-full" alt="«LOS CHICOS QUIEREN ESTAR EN LA ESCUELA, ALGUNOS AYER HICIERON 30 KILÓMETROS PARA VENIR”" loading="lazy" title="«LOS CHICOS QUIEREN ESTAR EN LA ESCUELA, ALGUNOS AYER HICIERON 30 KILÓMETROS PARA VENIR”" sizes="(max-width: 720px) 100vw, 720px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/escuela.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/escuela.jpg 720w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/escuela-400x300.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/escuela-650x488.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/escuela-250x188.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/escuela-150x113.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/escuela-50x38.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/escuela-100x75.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/escuela-200x150.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/escuela-300x225.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/escuela-350x263.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/escuela-450x338.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/escuela-500x375.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/escuela-550x413.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/los-chicos-quieren-estar-en-la-escuela-algunos-ayer-hicieron-30-kilometros-para-venir/" title="«LOS CHICOS QUIEREN ESTAR EN LA ESCUELA, ALGUNOS AYER HICIERON 30 KILÓMETROS PARA VENIR”">«LOS CHICOS QUIEREN ESTAR EN LA ESCUELA, ALGUNOS AYER HICIERON 30 KILÓMETROS PARA VENIR”</a></h3></div></div></div><div class="clear"></div><div class="shad item item-2 item-two than-0 than-1"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-presidente-respaldo-el-planteo-de-los-intendentes-para-bajar-la-limitacion-de-sus-reelecciones/" class="thumbnail item-thumbnail"><img width="680" height="453" src="" class="attachment-full size-full" alt="EL PRESIDENTE RESPALDÓ EL PLANTEO DE ALGUNOS INTENDENTES PARA BAJAR LA LIMITACIÓN DE SUS REELECCIONES" loading="lazy" title="EL PRESIDENTE RESPALDÓ EL PLANTEO DE ALGUNOS INTENDENTES PARA BAJAR LA LIMITACIÓN DE SUS REELECCIONES" sizes="(max-width: 680px) 100vw, 680px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/Alberto-Fernandez-anuncio-cuarentena.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/Alberto-Fernandez-anuncio-cuarentena.jpg 680w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/Alberto-Fernandez-anuncio-cuarentena-400x266.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/Alberto-Fernandez-anuncio-cuarentena-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/Alberto-Fernandez-anuncio-cuarentena-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/Alberto-Fernandez-anuncio-cuarentena-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/Alberto-Fernandez-anuncio-cuarentena-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/Alberto-Fernandez-anuncio-cuarentena-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/Alberto-Fernandez-anuncio-cuarentena-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/Alberto-Fernandez-anuncio-cuarentena-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/Alberto-Fernandez-anuncio-cuarentena-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/Alberto-Fernandez-anuncio-cuarentena-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/Alberto-Fernandez-anuncio-cuarentena-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/Alberto-Fernandez-anuncio-cuarentena-550x366.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-presidente-respaldo-el-planteo-de-los-intendentes-para-bajar-la-limitacion-de-sus-reelecciones/" title="EL PRESIDENTE RESPALDÓ EL PLANTEO DE ALGUNOS INTENDENTES PARA BAJAR LA LIMITACIÓN DE SUS REELECCIONES">EL PRESIDENTE RESPALDÓ EL PLANTEO DE ALGUNOS INTENDENTES PARA BAJAR LA LIMITACIÓN DE SUS REELECCIONES</a></h3></div></div></div><div class="shad item item-3 item-three than-0 than-1 than-2"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/viernes-sin-bancos-que-tramites-se-podran-hacer/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2018/02/2018bancos-e1584387307286.jpg" alt="VIERNES SIN BANCOS: QUÉ TRÁMITES SE PODRÁN HACER" title="VIERNES SIN BANCOS: QUÉ TRÁMITES SE PODRÁN HACER"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/viernes-sin-bancos-que-tramites-se-podran-hacer/" title="VIERNES SIN BANCOS: QUÉ TRÁMITES SE PODRÁN HACER">VIERNES SIN BANCOS: QUÉ TRÁMITES SE PODRÁN HACER</a></h3></div></div></div><div class="clear"></div><div class="shad item item-4 item-two item-four than-0 than-1 than-2 than-3"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/como-seran-las-clases-en-2021-cada-provincia-le-pone-fecha-al-regreso-a-las-aulas/" class="thumbnail item-thumbnail"><img width="1920" height="1202" src="" class="attachment-full size-full" alt="CÓMO SERÁN LAS CLASES EN 2021: CADA PROVINCIA LE PONE FECHA AL REGRESO A LAS AULAS" loading="lazy" title="CÓMO SERÁN LAS CLASES EN 2021: CADA PROVINCIA LE PONE FECHA AL REGRESO A LAS AULAS" sizes="(max-width: 1920px) 100vw, 1920px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/trotta-consejo-1920x1202-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/trotta-consejo-1920x1202-1.jpg 1920w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/trotta-consejo-1920x1202-1-400x250.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/trotta-consejo-1920x1202-1-650x407.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/trotta-consejo-1920x1202-1-250x157.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/trotta-consejo-1920x1202-1-768x481.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/trotta-consejo-1920x1202-1-1536x962.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/trotta-consejo-1920x1202-1-150x94.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/trotta-consejo-1920x1202-1-50x31.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/trotta-consejo-1920x1202-1-100x63.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/trotta-consejo-1920x1202-1-200x125.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/trotta-consejo-1920x1202-1-300x188.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/trotta-consejo-1920x1202-1-350x219.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/trotta-consejo-1920x1202-1-450x282.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/trotta-consejo-1920x1202-1-500x313.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/trotta-consejo-1920x1202-1-550x344.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/trotta-consejo-1920x1202-1-800x501.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/trotta-consejo-1920x1202-1-1200x751.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/trotta-consejo-1920x1202-1-1600x1002.jpg 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/como-seran-las-clases-en-2021-cada-provincia-le-pone-fecha-al-regreso-a-las-aulas/" title="CÓMO SERÁN LAS CLASES EN 2021: CADA PROVINCIA LE PONE FECHA AL REGRESO A LAS AULAS">CÓMO SERÁN LAS CLASES EN 2021: CADA PROVINCIA LE PONE FECHA AL REGRESO A LAS AULAS</a></h3></div></div></div><div class="shad item item-5 than-0 than-1 than-2 than-3 than-4"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/cucurull-fue-un-trabajo-muy-fuerte-de-todas-las-instituciones-para-poner-a-punto-las-escuelas-y-que-no-falle-ningun-protocolo/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2018/02/2018escuela-1.jpg" alt="CUCURULL: “FUE UN TRABAJO MUY FUERTE DE TODAS LAS INSTITUCIONES PARA PONER A PUNTO LAS ESCUELAS Y QUE NO FALLE NINGÚN PROTOCOLO”" title="CUCURULL: “FUE UN TRABAJO MUY FUERTE DE TODAS LAS INSTITUCIONES PARA PONER A PUNTO LAS ESCUELAS Y QUE NO FALLE NINGÚN PROTOCOLO”"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/cucurull-fue-un-trabajo-muy-fuerte-de-todas-las-instituciones-para-poner-a-punto-las-escuelas-y-que-no-falle-ningun-protocolo/" title="CUCURULL: “FUE UN TRABAJO MUY FUERTE DE TODAS LAS INSTITUCIONES PARA PONER A PUNTO LAS ESCUELAS Y QUE NO FALLE NINGÚN PROTOCOLO”">CUCURULL: “FUE UN TRABAJO MUY FUERTE DE TODAS LAS INSTITUCIONES PARA PONER A PUNTO LAS ESCUELAS Y QUE NO FALLE NINGÚN PROTOCOLO”</a></h3></div></div></div><div class="clear"></div><div class="shad item item-6 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/reynoso-explico-por-que-rivadavia-paso-a-fase-5-e-informo-que-mas-del-40-de-los-contagios-son-por-reuniones-sociales/" class="thumbnail item-thumbnail"><img width="1280" height="622" src="" class="attachment-full size-full" alt="REYNOSO EXPLICÓ POR QUÉ RIVADAVIA PASÓ A FASE 5 E INFORMÓ QUE MÁS DEL 40% DE LOS CONTAGIOS SON POR REUNIONES SOCIALES" loading="lazy" title="REYNOSO EXPLICÓ POR QUÉ RIVADAVIA PASÓ A FASE 5 E INFORMÓ QUE MÁS DEL 40% DE LOS CONTAGIOS SON POR REUNIONES SOCIALES" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-04-at-11.11.59-1.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-04-at-11.11.59-1.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-04-at-11.11.59-1-400x194.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-04-at-11.11.59-1-650x316.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-04-at-11.11.59-1-250x121.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-04-at-11.11.59-1-768x373.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-04-at-11.11.59-1-150x73.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-04-at-11.11.59-1-50x24.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-04-at-11.11.59-1-100x49.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-04-at-11.11.59-1-200x97.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-04-at-11.11.59-1-300x146.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-04-at-11.11.59-1-350x170.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-04-at-11.11.59-1-450x219.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-04-at-11.11.59-1-500x243.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-04-at-11.11.59-1-550x267.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-04-at-11.11.59-1-800x389.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-04-at-11.11.59-1-1200x583.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/reynoso-explico-por-que-rivadavia-paso-a-fase-5-e-informo-que-mas-del-40-de-los-contagios-son-por-reuniones-sociales/" title="REYNOSO EXPLICÓ POR QUÉ RIVADAVIA PASÓ A FASE 5 E INFORMÓ QUE MÁS DEL 40% DE LOS CONTAGIOS SON POR REUNIONES SOCIALES">REYNOSO EXPLICÓ POR QUÉ RIVADAVIA PASÓ A FASE 5 E INFORMÓ QUE MÁS DEL 40% DE LOS CONTAGIOS SON POR REUNIONES SOCIALES</a></h3></div></div></div><div class="shad item item-7 than-0 than-1 than-2 than-3 than-4 than-5 than-6"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/choco-se-fue-y-luego-regreso-al-lugar-del-accidente/" class="thumbnail item-thumbnail"><img width="960" height="581" src="" class="attachment-full size-full" alt="CHOCÓ, SE FUE Y LUEGO REGRESÓ AL LUGAR DEL ACCIDENTE" loading="lazy" title="CHOCÓ, SE FUE Y LUEGO REGRESÓ AL LUGAR DEL ACCIDENTE" sizes="(max-width: 960px) 100vw, 960px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-03-at-19.39.16.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-03-at-19.39.16.jpeg 960w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-03-at-19.39.16-400x242.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-03-at-19.39.16-650x393.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-03-at-19.39.16-250x151.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-03-at-19.39.16-768x465.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-03-at-19.39.16-150x91.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-03-at-19.39.16-50x30.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-03-at-19.39.16-100x61.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-03-at-19.39.16-200x121.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-03-at-19.39.16-300x182.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-03-at-19.39.16-350x212.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-03-at-19.39.16-450x272.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-03-at-19.39.16-500x303.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-03-at-19.39.16-550x333.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-03-at-19.39.16-800x484.jpeg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/choco-se-fue-y-luego-regreso-al-lugar-del-accidente/" title="CHOCÓ, SE FUE Y LUEGO REGRESÓ AL LUGAR DEL ACCIDENTE">CHOCÓ, SE FUE Y LUEGO REGRESÓ AL LUGAR DEL ACCIDENTE</a></h3></div></div></div><div class="clear"></div><div class="shad item item-8 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/este-miercoles-vuelven-las-clases-presenciales-en-rivadavia/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/12/2017ESCUELA1.jpg" alt="ESTE MIÉRCOLES VUELVEN LAS CLASES PRESENCIALES EN RIVADAVIA" title="ESTE MIÉRCOLES VUELVEN LAS CLASES PRESENCIALES EN RIVADAVIA"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/este-miercoles-vuelven-las-clases-presenciales-en-rivadavia/" title="ESTE MIÉRCOLES VUELVEN LAS CLASES PRESENCIALES EN RIVADAVIA">ESTE MIÉRCOLES VUELVEN LAS CLASES PRESENCIALES EN RIVADAVIA</a></h3></div></div></div><div class="shad item item-9 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/mejorado-de-la-senda-peatonal-del-barrio-obrero/" class="thumbnail item-thumbnail"><img width="770" height="411" src="" class="attachment-full size-full" alt="MEJORADO DE LA SENDA PEATONAL DEL BARRIO OBRERO" loading="lazy" title="MEJORADO DE LA SENDA PEATONAL DEL BARRIO OBRERO" sizes="(max-width: 770px) 100vw, 770px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/123431919_3545200278851308_1322958041190846655_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/123431919_3545200278851308_1322958041190846655_n.jpg 770w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/123431919_3545200278851308_1322958041190846655_n-400x214.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/123431919_3545200278851308_1322958041190846655_n-650x347.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/123431919_3545200278851308_1322958041190846655_n-250x133.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/123431919_3545200278851308_1322958041190846655_n-768x410.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/123431919_3545200278851308_1322958041190846655_n-150x80.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/123431919_3545200278851308_1322958041190846655_n-50x27.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/123431919_3545200278851308_1322958041190846655_n-100x53.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/123431919_3545200278851308_1322958041190846655_n-200x107.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/123431919_3545200278851308_1322958041190846655_n-300x160.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/123431919_3545200278851308_1322958041190846655_n-350x187.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/123431919_3545200278851308_1322958041190846655_n-450x240.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/123431919_3545200278851308_1322958041190846655_n-500x267.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/123431919_3545200278851308_1322958041190846655_n-550x294.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/mejorado-de-la-senda-peatonal-del-barrio-obrero/" title="MEJORADO DE LA SENDA PEATONAL DEL BARRIO OBRERO">MEJORADO DE LA SENDA PEATONAL DEL BARRIO OBRERO</a></h3></div></div></div><div class="clear"></div><div class="shad item item-10 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/para-progresar-es-muy-importante-ser-un-emprendedor/" class="thumbnail item-thumbnail"><img width="2072" height="1052" src="" class="attachment-full size-full" alt="“PARA PROGRESAR ES MUY IMPORTANTE SER UN EMPRENDEDOR»" loading="lazy" title="“PARA PROGRESAR ES MUY IMPORTANTE SER UN EMPRENDEDOR»" sizes="(max-width: 2072px) 100vw, 2072px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/VEINTE.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/VEINTE.png 2072w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/VEINTE-400x203.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/VEINTE-650x330.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/VEINTE-250x127.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/VEINTE-768x390.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/VEINTE-1536x780.png 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/VEINTE-2048x1040.png 2048w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/VEINTE-150x76.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/VEINTE-50x25.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/VEINTE-100x51.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/VEINTE-200x102.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/VEINTE-300x152.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/VEINTE-350x178.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/VEINTE-450x228.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/VEINTE-500x254.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/VEINTE-550x279.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/VEINTE-800x406.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/VEINTE-1200x609.png 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/VEINTE-1600x812.png 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/VEINTE-2000x1015.png 2000w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/para-progresar-es-muy-importante-ser-un-emprendedor/" title="“PARA PROGRESAR ES MUY IMPORTANTE SER UN EMPRENDEDOR»">“PARA PROGRESAR ES MUY IMPORTANTE SER UN EMPRENDEDOR»</a></h3></div></div></div><div class="shad item item-11 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/whatsapp-asi-podes-escuchar-un-mensaje-de-voz-sin-que-nadie-se-entere/" class="thumbnail item-thumbnail"><img width="690" height="460" src="" class="attachment-full size-full" alt="WHATSAPP: ASÍ PODES ESCUCHAR UN MENSAJE DE VOZ SIN QUE NADIE SE ENTERE" loading="lazy" title="WHATSAPP: ASÍ PODES ESCUCHAR UN MENSAJE DE VOZ SIN QUE NADIE SE ENTERE" sizes="(max-width: 690px) 100vw, 690px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/what.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/what.jpg 690w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/what-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/what-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/what-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/what-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/what-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/what-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/what-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/what-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/what-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/what-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/what-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/what-550x367.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/whatsapp-asi-podes-escuchar-un-mensaje-de-voz-sin-que-nadie-se-entere/" title="WHATSAPP: ASÍ PODES ESCUCHAR UN MENSAJE DE VOZ SIN QUE NADIE SE ENTERE">WHATSAPP: ASÍ PODES ESCUCHAR UN MENSAJE DE VOZ SIN QUE NADIE SE ENTERE</a></h3></div></div></div><div class="clear"></div><div class="shad item item-12 item-two item-three item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/hepatitis-c-buscan-pacientes-sin-diagnostico-para-que-inicien-tratamientos/" class="thumbnail item-thumbnail"><img width="1200" height="675" src="" class="attachment-full size-full" alt="HEPATITIS C: BUSCAN PACIENTES SIN DIAGNÓSTICO PARA QUE INICIEN TRATAMIENTOS" loading="lazy" title="HEPATITIS C: BUSCAN PACIENTES SIN DIAGNÓSTICO PARA QUE INICIEN TRATAMIENTOS" sizes="(max-width: 1200px) 100vw, 1200px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/file-20200211-146682-1iuoy0.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/file-20200211-146682-1iuoy0.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/file-20200211-146682-1iuoy0-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/file-20200211-146682-1iuoy0-650x366.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/file-20200211-146682-1iuoy0-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/file-20200211-146682-1iuoy0-768x432.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/file-20200211-146682-1iuoy0-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/file-20200211-146682-1iuoy0-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/file-20200211-146682-1iuoy0-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/file-20200211-146682-1iuoy0-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/file-20200211-146682-1iuoy0-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/file-20200211-146682-1iuoy0-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/file-20200211-146682-1iuoy0-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/file-20200211-146682-1iuoy0-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/file-20200211-146682-1iuoy0-550x309.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/file-20200211-146682-1iuoy0-800x450.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/hepatitis-c-buscan-pacientes-sin-diagnostico-para-que-inicien-tratamientos/" title="HEPATITIS C: BUSCAN PACIENTES SIN DIAGNÓSTICO PARA QUE INICIEN TRATAMIENTOS">HEPATITIS C: BUSCAN PACIENTES SIN DIAGNÓSTICO PARA QUE INICIEN TRATAMIENTOS</a></h3></div></div></div><div class="shad item item-13 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/quiros-elogio-el-viaje-de-vizzotti-a-rusia-por-la-vacuna-me-parece-tremendamente-relevante/" class="thumbnail item-thumbnail"><img width="1004" height="565" src="" class="attachment-full size-full" alt="QUIRÓS ELOGIÓ EL VIAJE DE VIZZOTTI A RUSIA POR LA VACUNA: “ME PARECE TREMENDAMENTE RELEVANTE”" loading="lazy" title="QUIRÓS ELOGIÓ EL VIAJE DE VIZZOTTI A RUSIA POR LA VACUNA: “ME PARECE TREMENDAMENTE RELEVANTE”" sizes="(max-width: 1004px) 100vw, 1004px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/Fernan-Quiros.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/Fernan-Quiros.jpg 1004w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/Fernan-Quiros-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/Fernan-Quiros-650x366.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/Fernan-Quiros-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/Fernan-Quiros-768x432.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/Fernan-Quiros-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/Fernan-Quiros-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/Fernan-Quiros-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/Fernan-Quiros-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/Fernan-Quiros-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/Fernan-Quiros-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/Fernan-Quiros-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/Fernan-Quiros-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/Fernan-Quiros-550x310.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/Fernan-Quiros-800x450.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/quiros-elogio-el-viaje-de-vizzotti-a-rusia-por-la-vacuna-me-parece-tremendamente-relevante/" title="QUIRÓS ELOGIÓ EL VIAJE DE VIZZOTTI A RUSIA POR LA VACUNA: “ME PARECE TREMENDAMENTE RELEVANTE”">QUIRÓS ELOGIÓ EL VIAJE DE VIZZOTTI A RUSIA POR LA VACUNA: “ME PARECE TREMENDAMENTE RELEVANTE”</a></h3></div></div></div><div class="clear"></div><div class="shad item item-14 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/coronavirus-argentina-comprara-25-millones-de-dosis-de-la-vacuna-rusa/" class="thumbnail item-thumbnail"><img width="690" height="459" src="" class="attachment-full size-full" alt="CORONAVIRUS: ARGENTINA COMPRARÁ 25 MILLONES DE DOSIS DE LA VACUNA RUSA" loading="lazy" title="CORONAVIRUS: ARGENTINA COMPRARÁ 25 MILLONES DE DOSIS DE LA VACUNA RUSA" sizes="(max-width: 690px) 100vw, 690px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/la-vacuna-rusa-sputnik-v-sera-adquirida-el-gobierno-argentino.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/la-vacuna-rusa-sputnik-v-sera-adquirida-el-gobierno-argentino.jpg 690w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/la-vacuna-rusa-sputnik-v-sera-adquirida-el-gobierno-argentino-400x266.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/la-vacuna-rusa-sputnik-v-sera-adquirida-el-gobierno-argentino-650x432.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/la-vacuna-rusa-sputnik-v-sera-adquirida-el-gobierno-argentino-250x166.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/la-vacuna-rusa-sputnik-v-sera-adquirida-el-gobierno-argentino-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/la-vacuna-rusa-sputnik-v-sera-adquirida-el-gobierno-argentino-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/la-vacuna-rusa-sputnik-v-sera-adquirida-el-gobierno-argentino-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/la-vacuna-rusa-sputnik-v-sera-adquirida-el-gobierno-argentino-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/la-vacuna-rusa-sputnik-v-sera-adquirida-el-gobierno-argentino-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/la-vacuna-rusa-sputnik-v-sera-adquirida-el-gobierno-argentino-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/la-vacuna-rusa-sputnik-v-sera-adquirida-el-gobierno-argentino-450x299.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/la-vacuna-rusa-sputnik-v-sera-adquirida-el-gobierno-argentino-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/la-vacuna-rusa-sputnik-v-sera-adquirida-el-gobierno-argentino-550x366.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/coronavirus-argentina-comprara-25-millones-de-dosis-de-la-vacuna-rusa/" title="CORONAVIRUS: ARGENTINA COMPRARÁ 25 MILLONES DE DOSIS DE LA VACUNA RUSA">CORONAVIRUS: ARGENTINA COMPRARÁ 25 MILLONES DE DOSIS DE LA VACUNA RUSA</a></h3></div></div></div><div class="shad item item-15 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/rivadavia-finalmente-las-clases-presenciales-volverian-el-proximo-miercoles/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2018/06/2018ESCUELA1.jpg" alt="RIVADAVIA: FINALMENTE LAS CLASES PRESENCIALES VOLVERÍAN EL PRÓXIMO MIÉRCOLES" title="RIVADAVIA: FINALMENTE LAS CLASES PRESENCIALES VOLVERÍAN EL PRÓXIMO MIÉRCOLES"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/rivadavia-finalmente-las-clases-presenciales-volverian-el-proximo-miercoles/" title="RIVADAVIA: FINALMENTE LAS CLASES PRESENCIALES VOLVERÍAN EL PRÓXIMO MIÉRCOLES">RIVADAVIA: FINALMENTE LAS CLASES PRESENCIALES VOLVERÍAN EL PRÓXIMO MIÉRCOLES</a></h3></div></div></div><div class="clear"></div><div class="shad item item-16 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/accidente-y-corridas-en-la-manana-de-este-domingo/" class="thumbnail item-thumbnail"><img width="2006" height="975" src="" class="attachment-full size-full" alt="ACCIDENTE Y CORRIDAS EN LA MAÑANA DE ESTE DOMINGO" loading="lazy" title="ACCIDENTE Y CORRIDAS EN LA MAÑANA DE ESTE DOMINGO" sizes="(max-width: 2006px) 100vw, 2006px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/accidente.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/accidente.png 2006w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/accidente-400x194.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/accidente-650x316.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/accidente-250x122.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/accidente-768x373.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/accidente-1536x747.png 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/accidente-150x73.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/accidente-50x24.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/accidente-100x49.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/accidente-200x97.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/accidente-300x146.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/accidente-350x170.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/accidente-450x219.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/accidente-500x243.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/accidente-550x267.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/accidente-800x389.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/accidente-1200x583.png 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/accidente-1600x778.png 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/accidente-2000x972.png 2000w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/accidente-y-corridas-en-la-manana-de-este-domingo/" title="ACCIDENTE Y CORRIDAS EN LA MAÑANA DE ESTE DOMINGO">ACCIDENTE Y CORRIDAS EN LA MAÑANA DE ESTE DOMINGO</a></h3></div></div></div><div class="shad item item-17 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/los-chicos-del-ultimo-ano-del-secundario-tendran-clases-hasta-el-30-de-abril/" class="thumbnail item-thumbnail"><img width="1290" height="746" src="" class="attachment-full size-full" alt="LOS CHICOS DEL ÚLTIMO AÑO DEL SECUNDARIO TENDRÁN CLASES HASTA EL 30 DE ABRIL" loading="lazy" title="LOS CHICOS DEL ÚLTIMO AÑO DEL SECUNDARIO TENDRÁN CLASES HASTA EL 30 DE ABRIL" sizes="(max-width: 1290px) 100vw, 1290px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/clases.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/clases.jpg 1290w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/clases-400x231.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/clases-650x376.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/clases-250x145.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/clases-768x444.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/clases-150x87.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/clases-50x29.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/clases-100x58.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/clases-200x116.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/clases-300x173.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/clases-350x202.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/clases-450x260.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/clases-500x289.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/clases-550x318.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/clases-800x463.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/clases-1200x694.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/los-chicos-del-ultimo-ano-del-secundario-tendran-clases-hasta-el-30-de-abril/" title="LOS CHICOS DEL ÚLTIMO AÑO DEL SECUNDARIO TENDRÁN CLASES HASTA EL 30 DE ABRIL">LOS CHICOS DEL ÚLTIMO AÑO DEL SECUNDARIO TENDRÁN CLASES HASTA EL 30 DE ABRIL</a></h3></div></div></div><div class="clear"></div><div class="shad item item-18 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/sabes-cuanto-vale-tu-auto/" class="thumbnail item-thumbnail"><img width="682" height="459" src="" class="attachment-full size-full" alt="SABES CUÁNTO VALE TU AUTO?" loading="lazy" title="SABES CUÁNTO VALE TU AUTO?" sizes="(max-width: 682px) 100vw, 682px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/autos-usados-los-precios-noviembre-2020.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/autos-usados-los-precios-noviembre-2020.jpg 682w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/autos-usados-los-precios-noviembre-2020-400x269.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/autos-usados-los-precios-noviembre-2020-650x437.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/autos-usados-los-precios-noviembre-2020-250x168.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/autos-usados-los-precios-noviembre-2020-150x101.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/autos-usados-los-precios-noviembre-2020-50x34.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/autos-usados-los-precios-noviembre-2020-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/autos-usados-los-precios-noviembre-2020-200x135.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/autos-usados-los-precios-noviembre-2020-300x202.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/autos-usados-los-precios-noviembre-2020-350x236.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/autos-usados-los-precios-noviembre-2020-450x303.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/autos-usados-los-precios-noviembre-2020-500x337.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/autos-usados-los-precios-noviembre-2020-550x370.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/sabes-cuanto-vale-tu-auto/" title="SABES CUÁNTO VALE TU AUTO?">SABES CUÁNTO VALE TU AUTO?</a></h3></div></div></div><div class="shad item item-19 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17 than-18"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/claves-para-prevenir-el-dengue/" class="thumbnail item-thumbnail"><img width="560" height="380" src="" class="attachment-full size-full" alt="CLAVES PARA PREVENIR EL DENGUE" loading="lazy" title="CLAVES PARA PREVENIR EL DENGUE" sizes="(max-width: 560px) 100vw, 560px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/dengue.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/dengue.jpg 560w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/dengue-250x170.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/dengue-400x271.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/dengue-150x102.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/dengue-50x34.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/dengue-100x68.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/dengue-200x136.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/dengue-300x204.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/dengue-350x238.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/dengue-450x305.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/dengue-500x339.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/dengue-550x373.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/claves-para-prevenir-el-dengue/" title="CLAVES PARA PREVENIR EL DENGUE">CLAVES PARA PREVENIR EL DENGUE</a></h3></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></aside><div class="clear"></div></div></div><aside id="sidebar" class="section main-sidebar sticky-inside"><div id="media_image-12" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://www.camuzzigas.com/" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Gif-300-250-PPD-min.gif" class="image wp-image-99678 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-25" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.munirivadavia.gob.ar/?q=covid-19-informacion-oficial"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/picasion.com_eec6c8f4f651252d984eb2dd1d82579d.gif" class="image wp-image-102836 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-21" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://rivadaviaonline.com.ar/diario/se-viene-la-14-fiesta-de-apadrinando/" target="_blank" rel="noopener noreferrer"><img width="300" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM..png" class="image wp-image-100504 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM..png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-250x250.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-150x150.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-50x50.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-100x100.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-200x200.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-24" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/Rosetita--627364640729611" target="_blank" rel="noopener noreferrer"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/ROSETITA.gif" class="image wp-image-101851 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label one label feed no-title fix-height none-icon " id="Label2"><div class="widget-content feed-widget-content widget-content-Label2" id="widget-content-Label2"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 370px" href="https://rivadaviaonline.com.ar/diario/cucurull-fue-un-trabajo-muy-fuerte-de-todas-las-instituciones-para-poner-a-punto-las-escuelas-y-que-no-falle-ningun-protocolo/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2018/02/2018escuela-1.jpg" alt="CUCURULL: “FUE UN TRABAJO MUY FUERTE DE TODAS LAS INSTITUCIONES PARA PONER A PUNTO LAS ESCUELAS Y QUE NO FALLE NINGÚN PROTOCOLO”" title="CUCURULL: “FUE UN TRABAJO MUY FUERTE DE TODAS LAS INSTITUCIONES PARA PONER A PUNTO LAS ESCUELAS Y QUE NO FALLE NINGÚN PROTOCOLO”"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/destacadas/">DESTACADAS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/cucurull-fue-un-trabajo-muy-fuerte-de-todas-las-instituciones-para-poner-a-punto-las-escuelas-y-que-no-falle-ningun-protocolo/" title="CUCURULL: “FUE UN TRABAJO MUY FUERTE DE TODAS LAS INSTITUCIONES PARA PONER A PUNTO LAS ESCUELAS Y QUE NO FALLE NINGÚN PROTOCOLO”">CUCURULL: “FUE UN TRABAJO MUY FUERTE DE TODAS LAS INSTITUCIONES PARA PONER A PUNTO LAS ESCUELAS Y QUE NO FALLE NINGÚN PROTOCOLO”</a></h3></div></div></div></div><div class="clear"></div></div><style type="text/css" scoped>#Label2 a,#Label2 .slider-item .meta-item .fa,#Label2 .color{color:#1e73be}#Label2 .border,#Label2 a.feed-widget-pagination-button:hover{color:#fff}#Label2 a.feed-widget-pagination-button.active:hover{color:#1e73be}#Label2 .bg,#Label2.box-title h2.widget-title,#Label2 .owl-dot.active{background:#1e73be}#Label2.box-title h2.widget-title a,#Label2 .item-labels a,#Label2 .item-title a,#Label2 .meta-item,#Label2 .feed-widget-labels a{color:#fff}#Label2.one .meta-item{color:#000}</style><div class="clear"></div><div id="media_image-16" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392636012"><img width="300" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-400x401.jpg" class="image wp-image-100085 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-400x401.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-650x652.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-250x251.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-768x770.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-150x150.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-50x50.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-100x100.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-200x201.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-300x301.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-350x351.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-450x451.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-500x501.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-550x551.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1.jpg 798w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-18" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392534259" target="_blank" rel="noopener noreferrer"><img width="400" height="326" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/ayusa.gif" class="image wp-image-100165 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="5588129834" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div id="media_image-20" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492213084905" target="_blank" rel="noopener noreferrer"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/alzogaray.gif" class="image wp-image-100414 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-19" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492337401509" target="_blank" rel="noopener noreferrer"><img width="400" height="333" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/OPCION-2.gif" class="image wp-image-100295 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-14" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5491140888478" target="_blank" rel="noopener noreferrer"><img width="515" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile.png" class="image wp-image-100087 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile.png 515w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-400x233.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-250x146.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-150x87.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-50x29.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-100x58.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-200x117.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-300x175.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-350x204.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-450x262.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-500x291.png 500w" sizes="(max-width: 515px) 100vw, 515px" /></a><div class="clear"></div></div></div><div id="media_image-17" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392616755"><img width="400" height="241" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/donquico.gif" class="image wp-image-100105 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-7" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/agropecuariaLaCriollaSA/" target="_blank" rel="noopener noreferrer"><img width="300" height="208" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/06/Criolla-Final.gif" class="image wp-image-93241 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-11" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://mundoradial.com/reproductorhtml5/" target="_blank" rel="noopener noreferrer"><img width="300" height="177" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-400x236.jpg" class="image wp-image-96650 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-400x236.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-250x147.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-768x453.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-650x383.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-150x88.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-50x29.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-100x59.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-200x118.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-300x177.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-350x206.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-450x265.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-500x295.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-550x324.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro.jpg 780w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-9" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener noreferrer"><img width="300" height="366" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png" class="image wp-image-96797 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-250x305.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-150x183.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-50x61.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-100x122.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-200x244.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-6" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/chivassport.chivas/timeline?lst=1042806408%3A100005564197188%3A1551103409"><img class="image " src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/picasion.com_ba6e0a4bda5e0ac8626dbc6167bea6af.gif" alt="" width="300" height="224" /></a><div class="clear"></div></div></div><div id="media_image-15" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392676996"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/BARIOS.gif" class="image wp-image-100007 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-8" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://www.camuzzigas.com/" target="_blank" rel="noopener noreferrer"><img width="300" height="399" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg" class="image wp-image-92256 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-250x333.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-150x200.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-50x67.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-100x133.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-200x266.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-10" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener noreferrer"><img width="300" height="371" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png" class="image wp-image-96796 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-250x309.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-150x186.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-50x62.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-100x124.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-200x247.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><div id="cont_58dffe92f6e797a0fbbca243fde3a341"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/58dffe92f6e797a0fbbca243fde3a341"></script></div></div><div class="clear"></div></div></div><div class="clear"></div></aside></div><div class="clear"></div><div class="is-firefox hide"></div><div class="is-ie9 hide"></div><div id="footer"><div class="clear"></div><div class="footer-inner shad"><div class="footer-col footer-col-1"></div><div class="footer-col footer-col-2"></div><div class="footer-col footer-col-3"></div><div class="clear"></div></div></div><div id="magone-copyright">© 2019 Rivadaviaonline. Todos los derechos reservados. Designed by <a href="https://rivadaviaonline.com.ar/diario">djdj</a></div></div></div><a class='scroll-up shad' href='#'><i class='fa fa-angle-up'></i></a><div class='search-form-wrapper'><div class='search-form-overlay'></div><form role="search" action='https://rivadaviaonline.com.ar/diario' class='search-form' method='get'> <label class='search-form-label'>Escriba acá su búsqueda de Noticia</label> <input class='search-text' name='s' value="" type='text' placeholder="Escriba acá su búsqueda de Noticia"/> <button class='search-submit' type='submit'><i class="fa fa-search"></i></button></form></div><div id="fb-root"></div> <script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=403849583055028';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script> <link rel='stylesheet' id='sneeit-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=6.2&#038;display=swap' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/js/library.min.js' id='yellow-pencil-library-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js' id='blankshield-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js' id='itsec-wt-block-tabnapping-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/widget.min.js' id='jquery-ui-widget-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/owl.min.js' id='magone-owl-js'></script> <script type='text/javascript' id='magone-lib-js-extra'>/* <![CDATA[ */ var magone = {"text":{"No Found Any Posts":"Not Found Any Posts","Tab":"Tab","Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy","widget_pagination_post_count":"<span class=\"value\">%1$s<\/span> \/ %2$s Noticias","LOAD MORE":"LOAD MORE","OLDER":"OLDER","NEWER":"NEWER","Hover and click above bar to rate":"Hover and click above bar to rate","Hover and click above stars to rate":"Hover and click above stars to rate","You rated %s":"You rated %s","You will rate %s":"You will rate %s","Submitting ...":"Submitting ...","Your browser not support user rating":"Your browser not support user rating","Server not response your rating":"Server not response your rating","Server not accept your rating":"Server not accept your rating"},"ajax_url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"magonetemplate","primary_comment_system":"facebook","disable_wordpress_comment_media":"","sticky_menu":"up","locale":"es_ES","sticky_sidebar_delay":"200","serve_scaled_images":"on","mobile_menu_fold":""}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/lib.min.js' id='magone-lib-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/main.min.js' id='magone-main-js'></script> <script type='text/javascript' id='thickbox-js-extra'>/* <![CDATA[ */ var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://rivadaviaonline.com.ar/diario/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js' id='heateor_sss_sharing_js-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1604614046 -->