<!DOCTYPE html> <!--[if IE 7]>
<html class="ie ie7" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if IE 8]>
<html class="ie ie8" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>EL MUNICIPIO DE RIVADAVIA SE ENCUENTRA LEJOS DE SER UN EJEMPLO EN MATERIA DE TRANSPARENCIA | Rivadavia Online</title><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}</style> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://rivadaviaonline.com.ar/diario/#organization","url":"https://rivadaviaonline.com.ar/diario/","name":"Rivadavia Online","sameAs":[]},{"@type":"WebSite","@id":"https://rivadaviaonline.com.ar/diario/#website","url":"https://rivadaviaonline.com.ar/diario/","name":"Rivadavia Online","publisher":{"@id":"https://rivadaviaonline.com.ar/diario/#organization"}},{"@type":"WebPage","@id":"https://rivadaviaonline.com.ar/diario/el-municipio-de-rivadavia-se-encuentra-lejos-de-ser-un-ejemplo-en-materia-de-transparencia/#webpage","url":"https://rivadaviaonline.com.ar/diario/el-municipio-de-rivadavia-se-encuentra-lejos-de-ser-un-ejemplo-en-materia-de-transparencia/","inLanguage":"es","name":"EL MUNICIPIO DE RIVADAVIA SE ENCUENTRA LEJOS DE SER UN EJEMPLO EN MATERIA DE TRANSPARENCIA","isPartOf":{"@id":"https://rivadaviaonline.com.ar/diario/#website"},"breadcrumb":{"@id":"https://rivadaviaonline.com.ar/diario/el-municipio-de-rivadavia-se-encuentra-lejos-de-ser-un-ejemplo-en-materia-de-transparencia/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://rivadaviaonline.com.ar/diario/el-municipio-de-rivadavia-se-encuentra-lejos-de-ser-un-ejemplo-en-materia-de-transparencia/#primaryimage","url":"https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/MUNI.jpg","width":660,"height":441},"primaryImageOfPage":{"@id":"https://rivadaviaonline.com.ar/diario/el-municipio-de-rivadavia-se-encuentra-lejos-de-ser-un-ejemplo-en-materia-de-transparencia/#primaryimage"},"datePublished":"2020-12-23T19:04:12-03:00","dateModified":"2020-12-23T19:04:12-03:00"},{"@type":"Article","@id":"https://rivadaviaonline.com.ar/diario/el-municipio-de-rivadavia-se-encuentra-lejos-de-ser-un-ejemplo-en-materia-de-transparencia/#article","isPartOf":{"@id":"https://rivadaviaonline.com.ar/diario/el-municipio-de-rivadavia-se-encuentra-lejos-de-ser-un-ejemplo-en-materia-de-transparencia/#webpage"},"author":{"@id":"https://rivadaviaonline.com.ar/diario/author/Dario/#author"},"headline":"EL MUNICIPIO DE RIVADAVIA SE ENCUENTRA LEJOS DE SER UN EJEMPLO EN MATERIA DE TRANSPARENCIA","datePublished":"2020-12-23T19:04:12-03:00","dateModified":"2020-12-23T19:04:12-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://rivadaviaonline.com.ar/diario/el-municipio-de-rivadavia-se-encuentra-lejos-de-ser-un-ejemplo-en-materia-de-transparencia/#webpage"},"publisher":{"@id":"https://rivadaviaonline.com.ar/diario/#organization"},"articleSection":"DESTACADAS, LOCALES","image":{"@type":"ImageObject","@id":"https://rivadaviaonline.com.ar/diario/el-municipio-de-rivadavia-se-encuentra-lejos-de-ser-un-ejemplo-en-materia-de-transparencia/#primaryimage","url":"https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/MUNI.jpg","width":660,"height":441}},{"@type":"Person","@id":"https://rivadaviaonline.com.ar/diario/author/Dario/#author","name":"admin","sameAs":["https://www.facebook.com/Sneeit-622691404530609/","https://twitter.com/tiennguyentweet"],"image":{"@type":"ImageObject","@id":"https://rivadaviaonline.com.ar/diario/#personlogo","url":"https://secure.gravatar.com/avatar/dd5baaa968dbd7c65ad40d90c2eee56b?s=96&d=mm&r=g","width":96,"height":96,"caption":"admin"}},{"@type":"BreadcrumbList","@id":"https://rivadaviaonline.com.ar/diario/el-municipio-de-rivadavia-se-encuentra-lejos-de-ser-un-ejemplo-en-materia-de-transparencia/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://rivadaviaonline.com.ar/diario/","url":"https://rivadaviaonline.com.ar/diario/","name":"Rivadavia Online"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://rivadaviaonline.com.ar/diario/el-municipio-de-rivadavia-se-encuentra-lejos-de-ser-un-ejemplo-en-materia-de-transparencia/","url":"https://rivadaviaonline.com.ar/diario/el-municipio-de-rivadavia-se-encuentra-lejos-de-ser-un-ejemplo-en-materia-de-transparencia/","name":"EL MUNICIPIO DE RIVADAVIA SE ENCUENTRA LEJOS DE SER UN EJEMPLO EN MATERIA DE TRANSPARENCIA"}}]}]}</script> <link rel="canonical" href="https://rivadaviaonline.com.ar/diario/el-municipio-de-rivadavia-se-encuentra-lejos-de-ser-un-ejemplo-en-materia-de-transparencia/" /><meta property="og:type" content="article" /><meta property="og:title" content="EL MUNICIPIO DE RIVADAVIA SE ENCUENTRA LEJOS DE SER UN EJEMPLO EN MATERIA DE TRANSPARENCIA | Rivadavia Online" /><meta property="og:description" content="PRENSA FRENTE TODOS SOMOS RIVADAVIA Según un informe realizado por la Asociación Argentina de Presupuesto y Administración Financiera Pública, Rivadavia se encuentra entre los partidos con cumplimient" /><meta property="og:url" content="https://rivadaviaonline.com.ar/diario/el-municipio-de-rivadavia-se-encuentra-lejos-de-ser-un-ejemplo-en-materia-de-transparencia/" /><meta property="og:site_name" content="Rivadaviaonline" /><meta property="og:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/MUNI-650x434.jpg" /><meta property="fb:admins" content="100001550708128" /><meta property="article:tag" content="destacadas" /><meta property="article:tag" content="locales" /><meta property="article:published_time" content="2020-12-23T19:04:12Z" /><meta property="article:modified_time" content="2020-12-23T19:04:12Z" /><meta property="og:image:secure_url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/MUNI-650x434.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="EL MUNICIPIO DE RIVADAVIA SE ENCUENTRA LEJOS DE SER UN EJEMPLO EN MATE" /><meta name="twitter:description" content="PRENSA FRENTE TODOS SOMOS RIVADAVIA Según un informe realizado por la Asociación Argentina de Presupuesto y Administración Financiera Pública, Rivadavia se encuentra entre los partidos con cumplimient" /><meta name="twitter:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/MUNI-650x434.jpg" /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed" href="https://rivadaviaonline.com.ar/diario/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed de los comentarios" href="https://rivadaviaonline.com.ar/diario/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Comentario EL MUNICIPIO DE RIVADAVIA SE ENCUENTRA LEJOS DE SER UN EJEMPLO EN MATERIA DE TRANSPARENCIA del feed" href="https://rivadaviaonline.com.ar/diario/el-municipio-de-rivadavia-se-encuentra-lejos-de-ser-un-ejemplo-en-materia-de-transparencia/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpfc-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-style-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-responsive-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/responsive.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-print-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/print.min.css' type='text/css' media='print' /> <!--[if lt IE 8]>
<link rel='stylesheet' id='magone-ie-8-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-8.min.css' type='text/css' media='all' />
<![endif]--> <!--[if lt IE 9]>
<link rel='stylesheet' id='magone-ie-9-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-9.min.css' type='text/css' media='all' />
<![endif]--><link rel='stylesheet' id='dashicons-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-font-awesome-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-rating-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/css/min/front-rating.min.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='yellow-pencil-animate-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/css/animate.css' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js' id='wpfc-js'></script> <link rel="https://api.w.org/" href="https://rivadaviaonline.com.ar/diario/wp-json/" /><link rel="alternate" type="application/json" href="https://rivadaviaonline.com.ar/diario/wp-json/wp/v2/posts/105874" /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='https://rivadaviaonline.com.ar/diario/?p=105874' /><link rel="alternate" type="application/json+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fel-municipio-de-rivadavia-se-encuentra-lejos-de-ser-un-ejemplo-en-materia-de-transparencia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fel-municipio-de-rivadavia-se-encuentra-lejos-de-ser-un-ejemplo-en-materia-de-transparencia%2F&#038;format=xml" /><meta property="fb:app_id" content="403849583055028" /><!--[if lt IE 9]><script src="https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]-->  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33049215-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33049215-1');</script><meta name="theme-color" content="#82be5c" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://rivadaviaonline.com.ar/diario");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '11213790-76d4-4e6d-b943-f4822946f14f';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Rivadavia Online";
oneSignal_options['welcomeNotification']['message'] = "Muchas Gracias!";
oneSignal_options['welcomeNotification']['url'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['path'] = "https://rivadaviaonline.com.ar/diario/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Quiere recibir notificaciones de las noticias más destacadas del día?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notificaciones';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificaciones';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://rivadaviaonline.com.ar/diario/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibir Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Recibes Notificaciones!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tiene bloqueada las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas Gracias!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te suscribiste a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no reicibiras Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribite!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirme';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones Bloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos como indica la imágen para desbloquearlas!';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-270x270.png" /><style type="text/css">.m1-wrapper{width:1320px}.header-layout-logo-mid .td .blog-title,.header-layout-logo-top .td .blog-title{max-width:552px!important}#content{width:75%}.main-sidebar{width:25%}a,a:hover,.color,.slider-item .meta-item .fa,.shortcode-tab ul.tab-header li a,.shortcode-vtab ul.tab-header li a,.shortcode-tab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-vtab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-accordion .ui-state-default .accordion-title{color:#82be5c}.border{border-color:#82be5c}.bg{background-color:#82be5c}.main-menu{border-top:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a{border-left:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu{border-top:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-left:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-color:#82be5c!important}.header-social-icons ul li a:hover{color:#82be5c}.owl-dot.active,.main-sidebar .widget.follow-by-email .follow-by-email-submit{background:#82be5c}#footer .widget.social_icons li a:hover{color:#82be5c}#footer .follow-by-email .follow-by-email-submit,#mc_embed_signup .button,.wpcf7-form-control[type="submit"],.bbpress [type="submit"]{background:#82be5c!important}.feed.widget .feed-widget-header,.sneeit-percent-fill,.sneeit-percent-mask{border-color:#82be5c}.feed.widget.box-title h2.widget-title{background:#82be5c}.social_counter{color:#82be5c}.social_counter .button{background:#82be5c}body{color:#000}body{background-color:#fff}.m1-wrapper,a.comments-title.active{background:#fff}.header-bg{background-color:#fff}#header-content,#header-content span,#header-content a{color:#fff}.top-menu>ul.menu>li>a{color:#777}.top-menu>ul.menu>li:hover>a{color:#000}.top-menu>ul.menu>li>a{font:normal normal 12px "Roboto",sans-serif}.main-menu ul.menu>li>a{color:#fff}.main-menu ul.menu>li:hover>a{color:#fff}.main-menu ul.menu>li:hover>a{background:#0067aa}.main-menu{background:#82be5c}.main-menu ul.menu>li.current-menu-item>a{background:#1e73be}.main-menu ul.menu>li.current-menu-item>a{color:#fff}.main-menu>ul.menu>li>a{font:normal bold 13px "Roboto",sans-serif}.main-menu ul.menu li ul.sub-menu li>a{color:#ccc}.main-menu ul.menu li ul.sub-menu li:hover>a{color:#fff}.main-menu ul.sub-menu,.main-menu .menu-item-mega-label .menu-item-inner{background:#0067aa}body{background-image:url(https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/fondo-blanco.jpg)}body{background-attachment:scroll}body{font:normal bold 14px "Roboto",sans-serif}h1.post-title{font:normal bold 42px "Arial Black",Gadget,sans-serif}h1.post-title{color:#1e73be}.post-sub-title-wrapper h2{font:normal bold 20px "Roboto",sans-serif}.post-sub-title-wrapper h2{color:#000}.post-body .post-body-inner{font:normal normal 14px "Roboto",sans-serif}.feed-widget-header .widget-title{font:normal bold 20px "Roboto",sans-serif}.feed.widget h3.item-title{font-family:"Arial Black",Gadget,sans-serif}.main-sidebar .widget>h2,.main-sidebar .feed-widget-header,.main-sidebar .feed-widget-header h2{font:normal normal 14px "Roboto",sans-serif}.blog-title img{width:370px}.blog-title img{height:100px}@media screen and (max-width:899px){.blog-title img{width:600px}}@media screen and (max-width:899px){.blog-title img{height:60px}}</style><style id="yellow-pencil">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</style></head><body class="post-template-default single single-post postid-105874 single-format-standard item sidebar-right solid-wrapper full-width-header"><header id="header" class="header-bg header-layout-logo-top"><div class="m1-wrapper header-bg"><div class="wide"><aside id="top-page" class="section top-page"><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="8439979299" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div></aside><div class="clear"></div><div class="top-page-wrapper auto-height"><div class="table"><div class="tr"><div id="top-page-logo"><h2 class="blog-title"><a href="https://rivadaviaonline.com.ar/diario" title="Rivadavia Online"><img alt="Rivadavia Online" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg" data-retina=""/></a></h2></div></div></div></div><div class="clear"></div><div class="section shad header-bg" id="header-section"><div class="widget header no-title" id="header-content"> <a id="main-menu-toggle" class="main-menu-toggle header-button toggle-button active"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a id="main-menu-toggle-mobile" class="main-menu-toggle header-button toggle-button mobile"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a class='header-button' id='search-toggle' href="javascript:void(0)"> <span class='inner'> <span>Buscar</span> <i class='fa fa-search color'></i> </span> </a><div class="header-social-icons"><ul><li><a href="https://www.facebook.com/RivadaviaOnline/" title="facebook" class="social-icon facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/rivadavia.online/?hl=es" title="instagram" class="social-icon instagram" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://twitter.com/RIVADAVIAONLINE" title="twitter" class="social-icon twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/VRICOMSRL" title="youtube" class="social-icon youtube" target="_blank"><i class="fa fa-youtube"></i></a></li></ul><div class="clear"></div></div></div><div class="widget page-list menu pagelist main-menu no-title" id="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-959"><a href="/diario" data-icon="fa-home">INICIO</a></li><li id="menu-item-1995" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1995"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></li><li id="menu-item-1996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1996"><a href="https://rivadaviaonline.com.ar/diario/category/deportivas/">DEPORTIVAS</a></li><li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1999"><a href="https://rivadaviaonline.com.ar/diario/category/politica/">POLÍTICA</a></li><li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000"><a href="https://rivadaviaonline.com.ar/diario/category/sociedad/">SOCIEDAD</a></li><li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></li><li id="menu-item-2002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002"><a href="https://rivadaviaonline.com.ar/diario/category/rurales/">RURALES</a></li><li id="menu-item-2186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2186"><a href="https://rivadaviaonline.com.ar/diario/category/necrologicas/">NECROLÓGICAS</a></li><li id="menu-item-1872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1872"><a href="https://rivadaviaonline.com.ar/diario/contact/">CONTACTO</a></li><li id="menu-item-76432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76432"><a href="https://rivadaviaonline.com.ar/diario/farmacias/">FARMACIAS</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div></div></header><div class="m1-wrapper"><div class="wide"><div class="clear"></div><div id='primary'><div id='content'><div class="content-inner"><div class="clear"></div><div class="widget content-scroll no-title"><div class="blog-posts hfeed"><div class="post-outer"><div id="post-105874" class="post-105874 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-locales" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="post-header"> <a name="105874" class="post-id" data-id="105874"></a><div class="post-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Inicio</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/locales/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">LOCALES</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/destacadas/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">DESTACADAS</span></a></span></div><h1 class="post-title entry-title" itemprop="name headline">EL MUNICIPIO DE RIVADAVIA SE ENCUENTRA LEJOS DE SER UN EJEMPLO EN MATERIA DE TRANSPARENCIA</h1><div class="post-meta-wrapper"> <a class="post-meta post-meta-comments" href="#comments"><i class="fa fa-comment-o"></i> 0</a> <a class="entry-date published post-meta post-meta-date timestamp-link" href="https://rivadaviaonline.com.ar/diario/el-municipio-de-rivadavia-se-encuentra-lejos-de-ser-un-ejemplo-en-materia-de-transparencia/" rel="bookmark" title="2020-12-23T16:04:12-03:00> <i class="fa fa-clock-o"></i> <abbr class="updated" itemprop="datePublished" title="diciembre 23, 2020 4:04 pm"> <span class="value"> diciembre 23, 2020 4:04 pm </span> </abbr> </a></div><p class="post-feature-media-wrapper"> <img width="660" height="441" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/MUNI.jpg" class="attachment-full size-full wp-post-image" alt="EL MUNICIPIO DE RIVADAVIA SE ENCUENTRA LEJOS DE SER UN EJEMPLO EN MATERIA DE TRANSPARENCIA" loading="lazy" title="EL MUNICIPIO DE RIVADAVIA SE ENCUENTRA LEJOS DE SER UN EJEMPLO EN MATERIA DE TRANSPARENCIA" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/MUNI.jpg 660w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/MUNI-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/MUNI-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/MUNI-650x434.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/MUNI-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/MUNI-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/MUNI-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/MUNI-200x134.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/MUNI-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/MUNI-350x234.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/MUNI-450x301.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/MUNI-500x334.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/MUNI-550x368.jpg 550w" sizes="(max-width: 660px) 100vw, 660px" /></p></div><div class="post-body entry-content content-template wide-right" id="post-body-105874" itemprop="articleBody"><div class="post-body-inner"><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://rivadaviaonline.com.ar/diario/el-municipio-de-rivadavia-se-encuentra-lejos-de-ser-un-ejemplo-en-materia-de-transparencia/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir esta Noticia</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fel-municipio-de-rivadavia-se-encuentra-lejos-de-ser-un-ejemplo-en-materia-de-transparencia%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=EL%20MUNICIPIO%20DE%20RIVADAVIA%20SE%20ENCUENTRA%20LEJOS%20DE%20SER%20UN%20EJEMPLO%20EN%20MATERIA%20DE%20TRANSPARENCIA&url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fel-municipio-de-rivadavia-se-encuentra-lejos-de-ser-un-ejemplo-en-materia-de-transparencia%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=EL%20MUNICIPIO%20DE%20RIVADAVIA%20SE%20ENCUENTRA%20LEJOS%20DE%20SER%20UN%20EJEMPLO%20EN%20MATERIA%20DE%20TRANSPARENCIA https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fel-municipio-de-rivadavia-se-encuentra-lejos-de-ser-un-ejemplo-en-materia-de-transparencia%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fel-municipio-de-rivadavia-se-encuentra-lejos-de-ser-un-ejemplo-en-materia-de-transparencia%2F&redirect_uri=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fel-municipio-de-rivadavia-se-encuentra-lejos-de-ser-un-ejemplo-en-materia-de-transparencia%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;"><strong>PRENSA FRENTE TODOS SOMOS RIVADAVIA</strong></span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;"><strong>Según un informe realizado por la Asociación Argentina de Presupuesto y Administración Financiera Pública, Rivadavia se encuentra entre los partidos con cumplimiento medio en lo que hace a la publicación de información fiscal y presupuestaria en los plazos requeridos por la normativa.</strong></span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Un informe realizado por Asociación Argentina de Presupuesto y Administración Financiera Pública (ASAP) sobre la información fiscal y presupuestaria publicada por los 135 municipios bonaerenses, permite vislumbrar el nivel de transparencia de cada partido. En el caso de Rivadavia, se encuentra apenas en un “cumplimiento medio”, con una valoración de 50 sobre 100, según el índice elaborado por el organismo.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Asimismo, otros Municipios de la cuarta sección como Carlos Tejedor (100), Chivilcoy (100), Junín (90), General Villegas (68) Carlos Casares (65), Chacabuco (60), Hipólito Yrigoyen (60) y General Pinto (53), se encuentran valuados por encima de Rivadavia según el Índice de transparencia y visibilidad, en base a la publicación de la información financiera que exigen las normas dentro de los plazos establecidos.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Además, el estudio revela que más del 70% de los municipios de la Provincia de Buenos Aires tienen un índice de transparencia bajo, regular o nulo. Los datos recabados dan cuenta de lo suministrado por cada Ejecutivo municipal hasta el 31 de octubre de 2020, siendo solo siete las Comunas que exponen la totalidad de la información fiscal relevada.</span></p><p><iframe src="https://drive.google.com/file/d/1nFzECH1X5T9C4V2k8VBzDzXwucH6h9JW/preview" width="640" height="480"></iframe></p><div class="fb-background-color"><div class = "fb-comments" data-href = "https://rivadaviaonline.com.ar/diario/el-municipio-de-rivadavia-se-encuentra-lejos-de-ser-un-ejemplo-en-materia-de-transparencia/" data-numposts = "10" data-lazy = "true" data-colorscheme = "light" data-order-by = "social" data-mobile=true></div></div><style>.fb-background-color{background:!important}.fb_iframe_widget_fluid_desktop iframe{width:100%!important}</style></div><div class="clear"></div><div class="clear"></div> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/MUNI.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg"></span><meta itemprop="name" content="Diario Digital Rivadavia Online"></span><meta itemprop="dateModified" content="2020-12-23T16:04:12-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rivadaviaonline.com.ar/diario/el-municipio-de-rivadavia-se-encuentra-lejos-de-ser-un-ejemplo-en-materia-de-transparencia/"/></div><div class="clear"></div><div class="post-footer"></div></div><div id="comments"><div id="comments-title-tabs"><h4 class="post-section-title comments-title-tabs-name comments-title-tab"> <i class="fa fa-comments"></i> Comentarios</h4></div><div class="clear"></div><div class="comments-title-tabs-hr"></div> <a name="comments"></a></div><div class="clear"></div></div></div></div><div class="clear"></div><aside id="after-content" class="section footer-wide"><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="1619721395" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label two label feed has-title fix-height none-icon " id="Label1"><div class="feed-widget-header"><h2 class="widget-title feed-widget-title"><span>MÁS INFORMACIÓN</span></h2><div class="clear"></div></div><div class="widget-content feed-widget-content widget-content-Label1" id="widget-content-Label1"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/conteste-por-los-mismos-medios-que-me-informaron-a-mi-sobre-la-opinion-de-un-bono/" class="thumbnail item-thumbnail"><img width="800" height="450" src="" class="attachment-full size-full" alt="“CONTESTE POR LOS MISMOS MEDIOS QUE ME INFORMARON A MÍ SOBRE LA OPINIÓN DE UN BONO”" loading="lazy" title="“CONTESTE POR LOS MISMOS MEDIOS QUE ME INFORMARON A MÍ SOBRE LA OPINIÓN DE UN BONO”" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/03/reynoso.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/03/reynoso.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/03/reynoso-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/03/reynoso-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/03/reynoso-768x432.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/03/reynoso-650x366.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/03/reynoso-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/03/reynoso-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/03/reynoso-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/03/reynoso-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/03/reynoso-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/03/reynoso-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/03/reynoso-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/03/reynoso-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/03/reynoso-550x309.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/conteste-por-los-mismos-medios-que-me-informaron-a-mi-sobre-la-opinion-de-un-bono/" title="“CONTESTE POR LOS MISMOS MEDIOS QUE ME INFORMARON A MÍ SOBRE LA OPINIÓN DE UN BONO”">“CONTESTE POR LOS MISMOS MEDIOS QUE ME INFORMARON A MÍ SOBRE LA OPINIÓN DE UN BONO”</a></h3></div></div></div><div class="shad item item-1 than-0"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-municipio-de-rivadavia-se-encuentra-lejos-de-ser-un-ejemplo-en-materia-de-transparencia/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/MUNI.jpg" alt="EL MUNICIPIO DE RIVADAVIA SE ENCUENTRA LEJOS DE SER UN EJEMPLO EN MATERIA DE TRANSPARENCIA" title="EL MUNICIPIO DE RIVADAVIA SE ENCUENTRA LEJOS DE SER UN EJEMPLO EN MATERIA DE TRANSPARENCIA"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-municipio-de-rivadavia-se-encuentra-lejos-de-ser-un-ejemplo-en-materia-de-transparencia/" title="EL MUNICIPIO DE RIVADAVIA SE ENCUENTRA LEJOS DE SER UN EJEMPLO EN MATERIA DE TRANSPARENCIA">EL MUNICIPIO DE RIVADAVIA SE ENCUENTRA LEJOS DE SER UN EJEMPLO EN MATERIA DE TRANSPARENCIA</a></h3></div></div></div><div class="clear"></div><div class="shad item item-2 item-two than-0 than-1"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/reynoso-uno-de-los-21-intendentes-bonaerenses-que-informan-online-cuanto-ganan/" class="thumbnail item-thumbnail"><img width="800" height="483" src="" class="attachment-full size-full" alt="REYNOSO, UNO DE LOS 21 INTENDENTES BONAERENSES QUE INFORMAN ONLINE CUÁNTO GANAN" loading="lazy" title="REYNOSO, UNO DE LOS 21 INTENDENTES BONAERENSES QUE INFORMAN ONLINE CUÁNTO GANAN" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/reynuso.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/reynuso.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/reynuso-400x242.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/reynuso-650x392.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/reynuso-250x151.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/reynuso-768x464.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/reynuso-150x91.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/reynuso-50x30.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/reynuso-100x60.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/reynuso-200x121.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/reynuso-300x181.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/reynuso-350x211.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/reynuso-450x272.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/reynuso-500x302.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/reynuso-550x332.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/reynoso-uno-de-los-21-intendentes-bonaerenses-que-informan-online-cuanto-ganan/" title="REYNOSO, UNO DE LOS 21 INTENDENTES BONAERENSES QUE INFORMAN ONLINE CUÁNTO GANAN">REYNOSO, UNO DE LOS 21 INTENDENTES BONAERENSES QUE INFORMAN ONLINE CUÁNTO GANAN</a></h3></div></div></div><div class="shad item item-3 item-three than-0 than-1 than-2"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/se-registro-un-principio-de-incendio-en-el-hospital/" class="thumbnail item-thumbnail"><img width="492" height="358" src="" class="attachment-full size-full" alt="SE REGISTRÓ UN PRINCIPIO DE INCENDIO EN EL HOSPITAL" loading="lazy" title="SE REGISTRÓ UN PRINCIPIO DE INCENDIO EN EL HOSPITAL" sizes="(max-width: 492px) 100vw, 492px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-05.21.20.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-05.21.20.jpeg 492w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-05.21.20-400x291.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-05.21.20-250x182.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-05.21.20-150x109.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-05.21.20-50x36.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-05.21.20-100x73.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-05.21.20-200x146.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-05.21.20-300x218.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-05.21.20-350x255.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-05.21.20-450x327.jpeg 450w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/se-registro-un-principio-de-incendio-en-el-hospital/" title="SE REGISTRÓ UN PRINCIPIO DE INCENDIO EN EL HOSPITAL">SE REGISTRÓ UN PRINCIPIO DE INCENDIO EN EL HOSPITAL</a></h3></div></div></div><div class="clear"></div><div class="shad item item-4 item-two item-four than-0 than-1 than-2 than-3"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/reynoso-estaba-enojado-con-la-oposicion-dijo-que-no-le-iban-a-marcar-la-agenda-no-dio-el-bono-por-una-cuestion-de-capricho/" class="thumbnail item-thumbnail"><img width="800" height="480" src="" class="attachment-full size-full" alt="“REYNOSO ESTABA ENOJADO CON LA OPOSICIÓN, DIJO QUE NO LE IBAN A MARCAR LA AGENDA, NO DIO EL BONO POR UNA CUESTIÓN DE CAPRICHO”" loading="lazy" title="“REYNOSO ESTABA ENOJADO CON LA OPOSICIÓN, DIJO QUE NO LE IBAN A MARCAR LA AGENDA, NO DIO EL BONO POR UNA CUESTIÓN DE CAPRICHO”" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/mariana.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/mariana.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/mariana-400x240.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/mariana-650x390.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/mariana-250x150.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/mariana-768x461.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/mariana-150x90.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/mariana-50x30.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/mariana-100x60.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/mariana-200x120.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/mariana-300x180.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/mariana-350x210.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/mariana-450x270.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/mariana-500x300.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/mariana-550x330.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/reynoso-estaba-enojado-con-la-oposicion-dijo-que-no-le-iban-a-marcar-la-agenda-no-dio-el-bono-por-una-cuestion-de-capricho/" title="“REYNOSO ESTABA ENOJADO CON LA OPOSICIÓN, DIJO QUE NO LE IBAN A MARCAR LA AGENDA, NO DIO EL BONO POR UNA CUESTIÓN DE CAPRICHO”">“REYNOSO ESTABA ENOJADO CON LA OPOSICIÓN, DIJO QUE NO LE IBAN A MARCAR LA AGENDA, NO DIO EL BONO POR UNA CUESTIÓN DE CAPRICHO”</a></h3></div></div></div><div class="shad item item-5 than-0 than-1 than-2 than-3 than-4"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-municipio-pagara-los-aguinaldos-el-22-12/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/MUNI.jpg" alt="EL MUNICIPIO PAGARÁ LOS AGUINALDOS EL 22/12" title="EL MUNICIPIO PAGARÁ LOS AGUINALDOS EL 22/12"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-municipio-pagara-los-aguinaldos-el-22-12/" title="EL MUNICIPIO PAGARÁ LOS AGUINALDOS EL 22/12">EL MUNICIPIO PAGARÁ LOS AGUINALDOS EL 22/12</a></h3></div></div></div><div class="clear"></div><div class="shad item item-6 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/no-hay-bono-de-fin-de-ano-ya-lo-tenia-decidido-el-intentende-recibiran-una-caja-navidena/" class="thumbnail item-thumbnail"><img width="1684" height="1186" src="" class="attachment-full size-full" alt="“NO HAY BONO DE FIN DE AÑO, YA LO TENÍA DECIDIDO EL INTENDENTE, RECIBIRÁN UNA CAJA NAVIDEÑA”" loading="lazy" title="“NO HAY BONO DE FIN DE AÑO, YA LO TENÍA DECIDIDO EL INTENDENTE, RECIBIRÁN UNA CAJA NAVIDEÑA”" sizes="(max-width: 1684px) 100vw, 1684px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr.png 1684w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-400x282.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-650x458.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-250x176.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-768x541.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-1536x1082.png 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-150x106.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-50x35.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-100x70.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-200x141.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-300x211.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-350x246.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-450x317.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-500x352.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-550x387.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-800x563.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-1200x845.png 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-1600x1127.png 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/no-hay-bono-de-fin-de-ano-ya-lo-tenia-decidido-el-intentende-recibiran-una-caja-navidena/" title="“NO HAY BONO DE FIN DE AÑO, YA LO TENÍA DECIDIDO EL INTENDENTE, RECIBIRÁN UNA CAJA NAVIDEÑA”">“NO HAY BONO DE FIN DE AÑO, YA LO TENÍA DECIDIDO EL INTENDENTE, RECIBIRÁN UNA CAJA NAVIDEÑA”</a></h3></div></div></div><div class="shad item item-7 than-0 than-1 than-2 than-3 than-4 than-5 than-6"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-aumento-anunciado-por-el-intendente-solo-beneficia-a-quienes-conforman-la-planta-politica-y-poseen-salarios-mas-altos/" class="thumbnail item-thumbnail"><img width="1276" height="671" src="" class="attachment-full size-full" alt="“EL AUMENTO ANUNCIADO POR EL INTENDENTE SÓLO BENEFICIA A QUIENES CONFORMAN LA PLANTA POLÍTICA Y POSEEN SALARIOS MÁS ALTOS”" loading="lazy" title="“EL AUMENTO ANUNCIADO POR EL INTENDENTE SÓLO BENEFICIA A QUIENES CONFORMAN LA PLANTA POLÍTICA Y POSEEN SALARIOS MÁS ALTOS”" sizes="(max-width: 1276px) 100vw, 1276px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131430995_2894996757390882_5355495518627527268_o.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131430995_2894996757390882_5355495518627527268_o.jpg 1276w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131430995_2894996757390882_5355495518627527268_o-400x210.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131430995_2894996757390882_5355495518627527268_o-650x342.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131430995_2894996757390882_5355495518627527268_o-250x131.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131430995_2894996757390882_5355495518627527268_o-768x404.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131430995_2894996757390882_5355495518627527268_o-150x79.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131430995_2894996757390882_5355495518627527268_o-50x26.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131430995_2894996757390882_5355495518627527268_o-100x53.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131430995_2894996757390882_5355495518627527268_o-200x105.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131430995_2894996757390882_5355495518627527268_o-300x158.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131430995_2894996757390882_5355495518627527268_o-350x184.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131430995_2894996757390882_5355495518627527268_o-450x237.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131430995_2894996757390882_5355495518627527268_o-500x263.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131430995_2894996757390882_5355495518627527268_o-550x289.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131430995_2894996757390882_5355495518627527268_o-800x421.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131430995_2894996757390882_5355495518627527268_o-1200x631.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-aumento-anunciado-por-el-intendente-solo-beneficia-a-quienes-conforman-la-planta-politica-y-poseen-salarios-mas-altos/" title="“EL AUMENTO ANUNCIADO POR EL INTENDENTE SÓLO BENEFICIA A QUIENES CONFORMAN LA PLANTA POLÍTICA Y POSEEN SALARIOS MÁS ALTOS”">“EL AUMENTO ANUNCIADO POR EL INTENDENTE SÓLO BENEFICIA A QUIENES CONFORMAN LA PLANTA POLÍTICA Y POSEEN SALARIOS MÁS ALTOS”</a></h3></div></div></div><div class="clear"></div><div class="shad item item-8 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/vemos-con-agrado-que-atendiendo-a-los-reclamos-efectuados-la-provincia-de-buenos-aires-accedio-a-la-apertura-de-las-escuelas-abiertas-de-verano/" class="thumbnail item-thumbnail"><img width="1280" height="960" src="" class="attachment-full size-full" alt="“VEMOS CON AGRADO QUE ATENDIENDO A LOS RECLAMOS EFECTUADOS, LA PROVINCIA DE BUENOS AIRES ACCEDIÓ A LA APERTURA DE LAS ESCUELAS ABIERTAS DE VERANO”" loading="lazy" title="“VEMOS CON AGRADO QUE ATENDIENDO A LOS RECLAMOS EFECTUADOS, LA PROVINCIA DE BUENOS AIRES ACCEDIÓ A LA APERTURA DE LAS ESCUELAS ABIERTAS DE VERANO”" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131639541_2563083997320210_8606739022916960595_o-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131639541_2563083997320210_8606739022916960595_o-1.jpg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131639541_2563083997320210_8606739022916960595_o-1-400x300.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131639541_2563083997320210_8606739022916960595_o-1-650x488.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131639541_2563083997320210_8606739022916960595_o-1-250x188.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131639541_2563083997320210_8606739022916960595_o-1-768x576.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131639541_2563083997320210_8606739022916960595_o-1-150x113.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131639541_2563083997320210_8606739022916960595_o-1-50x38.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131639541_2563083997320210_8606739022916960595_o-1-100x75.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131639541_2563083997320210_8606739022916960595_o-1-200x150.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131639541_2563083997320210_8606739022916960595_o-1-300x225.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131639541_2563083997320210_8606739022916960595_o-1-350x263.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131639541_2563083997320210_8606739022916960595_o-1-450x338.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131639541_2563083997320210_8606739022916960595_o-1-500x375.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131639541_2563083997320210_8606739022916960595_o-1-550x413.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131639541_2563083997320210_8606739022916960595_o-1-800x600.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131639541_2563083997320210_8606739022916960595_o-1-1200x900.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/vemos-con-agrado-que-atendiendo-a-los-reclamos-efectuados-la-provincia-de-buenos-aires-accedio-a-la-apertura-de-las-escuelas-abiertas-de-verano/" title="“VEMOS CON AGRADO QUE ATENDIENDO A LOS RECLAMOS EFECTUADOS, LA PROVINCIA DE BUENOS AIRES ACCEDIÓ A LA APERTURA DE LAS ESCUELAS ABIERTAS DE VERANO”">“VEMOS CON AGRADO QUE ATENDIENDO A LOS RECLAMOS EFECTUADOS, LA PROVINCIA DE BUENOS AIRES ACCEDIÓ A LA APERTURA DE LAS ESCUELAS ABIERTAS DE VERANO”</a></h3></div></div></div><div class="shad item item-9 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/para-el-oficialimo-el-frente-de-todos-desvirtuo-la-paritaria-salarial-y-no-le-da-importancia-a-los-municipales/" class="thumbnail item-thumbnail"><img width="1280" height="720" src="" class="attachment-full size-full" alt="PARA EL OFICIALISMO, EL FRENTE DE TODOS «DESVIRTUÓ LA PARITARIA SALARIAL» Y NO LE DA IMPORTANCIA A LOS MUNICIPALES" loading="lazy" title="PARA EL OFICIALISMO, EL FRENTE DE TODOS «DESVIRTUÓ LA PARITARIA SALARIAL» Y NO LE DA IMPORTANCIA A LOS MUNICIPALES" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131652925_2564825980479345_7566326926318447574_o.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131652925_2564825980479345_7566326926318447574_o.jpg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131652925_2564825980479345_7566326926318447574_o-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131652925_2564825980479345_7566326926318447574_o-650x366.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131652925_2564825980479345_7566326926318447574_o-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131652925_2564825980479345_7566326926318447574_o-768x432.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131652925_2564825980479345_7566326926318447574_o-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131652925_2564825980479345_7566326926318447574_o-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131652925_2564825980479345_7566326926318447574_o-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131652925_2564825980479345_7566326926318447574_o-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131652925_2564825980479345_7566326926318447574_o-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131652925_2564825980479345_7566326926318447574_o-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131652925_2564825980479345_7566326926318447574_o-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131652925_2564825980479345_7566326926318447574_o-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131652925_2564825980479345_7566326926318447574_o-550x309.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131652925_2564825980479345_7566326926318447574_o-800x450.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/131652925_2564825980479345_7566326926318447574_o-1200x675.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/para-el-oficialimo-el-frente-de-todos-desvirtuo-la-paritaria-salarial-y-no-le-da-importancia-a-los-municipales/" title="PARA EL OFICIALISMO, EL FRENTE DE TODOS «DESVIRTUÓ LA PARITARIA SALARIAL» Y NO LE DA IMPORTANCIA A LOS MUNICIPALES">PARA EL OFICIALISMO, EL FRENTE DE TODOS «DESVIRTUÓ LA PARITARIA SALARIAL» Y NO LE DA IMPORTANCIA A LOS MUNICIPALES</a></h3></div></div></div><div class="clear"></div><div class="shad item item-10 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/desde-el-sindicato-municipal-piden-un-bono-de-fin-de-ano-no-menor-a-los-8-000/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2018/05/2018VELEZ.jpg" alt="DESDE EL SINDICATO MUNICIPAL PIDEN UN BONO DE FIN DE AÑO NO MENOR A LOS $8.000" title="DESDE EL SINDICATO MUNICIPAL PIDEN UN BONO DE FIN DE AÑO NO MENOR A LOS $8.000"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/desde-el-sindicato-municipal-piden-un-bono-de-fin-de-ano-no-menor-a-los-8-000/" title="DESDE EL SINDICATO MUNICIPAL PIDEN UN BONO DE FIN DE AÑO NO MENOR A LOS $8.000">DESDE EL SINDICATO MUNICIPAL PIDEN UN BONO DE FIN DE AÑO NO MENOR A LOS $8.000</a></h3></div></div></div><div class="shad item item-11 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/hemos-determinado-que-los-agentes-municipales-reciban-un-aumento-salarial-del-20-a-partir-del-proximo-mes-de-enero/" class="thumbnail item-thumbnail"><img width="800" height="483" src="" class="attachment-full size-full" alt="«HEMOS DETERMINADO QUE LOS AGENTES MUNICIPALES RECIBAN UN AUMENTO SALARIAL DEL 20% A PARTIR DEL PRÓXIMO MES DE ENERO»" loading="lazy" title="«HEMOS DETERMINADO QUE LOS AGENTES MUNICIPALES RECIBAN UN AUMENTO SALARIAL DEL 20% A PARTIR DEL PRÓXIMO MES DE ENERO»" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/reynuso.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/reynuso.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/reynuso-400x242.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/reynuso-650x392.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/reynuso-250x151.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/reynuso-768x464.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/reynuso-150x91.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/reynuso-50x30.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/reynuso-100x60.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/reynuso-200x121.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/reynuso-300x181.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/reynuso-350x211.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/reynuso-450x272.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/reynuso-500x302.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/reynuso-550x332.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/hemos-determinado-que-los-agentes-municipales-reciban-un-aumento-salarial-del-20-a-partir-del-proximo-mes-de-enero/" title="«HEMOS DETERMINADO QUE LOS AGENTES MUNICIPALES RECIBAN UN AUMENTO SALARIAL DEL 20% A PARTIR DEL PRÓXIMO MES DE ENERO»">«HEMOS DETERMINADO QUE LOS AGENTES MUNICIPALES RECIBAN UN AUMENTO SALARIAL DEL 20% A PARTIR DEL PRÓXIMO MES DE ENERO»</a></h3></div></div></div><div class="clear"></div><div class="shad item item-12 item-two item-three item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/a-19-anos-de-la-represion-de-diciembre-de-2001-convocan-a-mantener-viva-la-memoria/" class="thumbnail item-thumbnail"><img width="1365" height="768" src="" class="attachment-full size-full" alt="A 19 AÑOS DE LA REPRESIÓN DE DICIEMBRE DE 2001 CONVOCAN A “MANTENER VIVA LA MEMORIA”" loading="lazy" title="A 19 AÑOS DE LA REPRESIÓN DE DICIEMBRE DE 2001 CONVOCAN A “MANTENER VIVA LA MEMORIA”" sizes="(max-width: 1365px) 100vw, 1365px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/2001-Medium.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/2001-Medium.jpg 1365w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/2001-Medium-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/2001-Medium-650x366.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/2001-Medium-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/2001-Medium-768x432.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/2001-Medium-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/2001-Medium-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/2001-Medium-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/2001-Medium-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/2001-Medium-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/2001-Medium-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/2001-Medium-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/2001-Medium-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/2001-Medium-550x309.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/2001-Medium-800x450.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/2001-Medium-1200x675.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/a-19-anos-de-la-represion-de-diciembre-de-2001-convocan-a-mantener-viva-la-memoria/" title="A 19 AÑOS DE LA REPRESIÓN DE DICIEMBRE DE 2001 CONVOCAN A “MANTENER VIVA LA MEMORIA”">A 19 AÑOS DE LA REPRESIÓN DE DICIEMBRE DE 2001 CONVOCAN A “MANTENER VIVA LA MEMORIA”</a></h3></div></div></div><div class="shad item item-13 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/se-realizo-acto-conmemorativo-por-los-140-anos-de-la-policia-bonaerense/" class="thumbnail item-thumbnail"><img width="1280" height="720" src="" class="attachment-full size-full" alt="SE REALIZÓ ACTO CONMEMORATIVO POR LOS 140 AÑOS DE LA POLICÍA BONAERENSE" loading="lazy" title="SE REALIZÓ ACTO CONMEMORATIVO POR LOS 140 AÑOS DE LA POLICÍA BONAERENSE" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-19-at-09.10.28.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-19-at-09.10.28.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-19-at-09.10.28-400x225.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-19-at-09.10.28-650x366.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-19-at-09.10.28-250x141.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-19-at-09.10.28-768x432.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-19-at-09.10.28-150x84.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-19-at-09.10.28-50x28.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-19-at-09.10.28-100x56.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-19-at-09.10.28-200x113.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-19-at-09.10.28-300x169.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-19-at-09.10.28-350x197.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-19-at-09.10.28-450x253.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-19-at-09.10.28-500x281.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-19-at-09.10.28-550x309.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-19-at-09.10.28-800x450.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-19-at-09.10.28-1200x675.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/se-realizo-acto-conmemorativo-por-los-140-anos-de-la-policia-bonaerense/" title="SE REALIZÓ ACTO CONMEMORATIVO POR LOS 140 AÑOS DE LA POLICÍA BONAERENSE">SE REALIZÓ ACTO CONMEMORATIVO POR LOS 140 AÑOS DE LA POLICÍA BONAERENSE</a></h3></div></div></div><div class="clear"></div><div class="shad item item-14 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-gobierno-promulgo-la-ley-del-aporte-solidario-de-las-grandes-riquezas/" class="thumbnail item-thumbnail"><img width="1920" height="1080" src="" class="attachment-full size-full" alt="EL GOBIERNO PROMULGÓ LA LEY DEL APORTE SOLIDARIO DE LAS GRANDES RIQUEZAS" loading="lazy" title="EL GOBIERNO PROMULGÓ LA LEY DEL APORTE SOLIDARIO DE LAS GRANDES RIQUEZAS" sizes="(max-width: 1920px) 100vw, 1920px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Impuesto.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Impuesto.jpg 1920w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Impuesto-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Impuesto-650x366.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Impuesto-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Impuesto-768x432.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Impuesto-1536x864.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Impuesto-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Impuesto-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Impuesto-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Impuesto-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Impuesto-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Impuesto-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Impuesto-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Impuesto-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Impuesto-550x309.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Impuesto-800x450.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Impuesto-1200x675.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Impuesto-1600x900.jpg 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-gobierno-promulgo-la-ley-del-aporte-solidario-de-las-grandes-riquezas/" title="EL GOBIERNO PROMULGÓ LA LEY DEL APORTE SOLIDARIO DE LAS GRANDES RIQUEZAS">EL GOBIERNO PROMULGÓ LA LEY DEL APORTE SOLIDARIO DE LAS GRANDES RIQUEZAS</a></h3></div></div></div><div class="shad item item-15 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/provincia-planea-vacunar-a-unas-150-mil-personas-por-dia-desde-enero/" class="thumbnail item-thumbnail"><img width="1280" height="853" src="" class="attachment-full size-full" alt="PROVINCIA PLANEA VACUNAR A UNAS 150 MIL PERSONAS POR DÍA DESDE ENERO" loading="lazy" title="PROVINCIA PLANEA VACUNAR A UNAS 150 MIL PERSONAS POR DÍA DESDE ENERO" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Vacunacion-antigripal-2.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Vacunacion-antigripal-2.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Vacunacion-antigripal-2-400x267.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Vacunacion-antigripal-2-650x433.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Vacunacion-antigripal-2-250x167.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Vacunacion-antigripal-2-768x512.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Vacunacion-antigripal-2-150x100.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Vacunacion-antigripal-2-50x33.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Vacunacion-antigripal-2-100x67.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Vacunacion-antigripal-2-200x133.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Vacunacion-antigripal-2-300x200.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Vacunacion-antigripal-2-350x233.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Vacunacion-antigripal-2-450x300.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Vacunacion-antigripal-2-500x333.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Vacunacion-antigripal-2-550x367.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Vacunacion-antigripal-2-800x533.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Vacunacion-antigripal-2-1200x800.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/provincia-planea-vacunar-a-unas-150-mil-personas-por-dia-desde-enero/" title="PROVINCIA PLANEA VACUNAR A UNAS 150 MIL PERSONAS POR DÍA DESDE ENERO">PROVINCIA PLANEA VACUNAR A UNAS 150 MIL PERSONAS POR DÍA DESDE ENERO</a></h3></div></div></div><div class="clear"></div><div class="shad item item-16 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/la-provincia-de-buenos-aires-asistio-10-000-casos-de-derechos-vulnerados-durante-la-pandemia/" class="thumbnail item-thumbnail"><img width="1004" height="565" src="" class="attachment-full size-full" alt="LA PROVINCIA DE BUENOS AIRES ASISTIÓ 10.000 CASOS DE DERECHOS VULNERADOS DURANTE LA PANDEMIA" loading="lazy" title="LA PROVINCIA DE BUENOS AIRES ASISTIÓ 10.000 CASOS DE DERECHOS VULNERADOS DURANTE LA PANDEMIA" sizes="(max-width: 1004px) 100vw, 1004px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Asistencia-a-la-victima.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Asistencia-a-la-victima.jpg 1004w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Asistencia-a-la-victima-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Asistencia-a-la-victima-650x366.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Asistencia-a-la-victima-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Asistencia-a-la-victima-768x432.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Asistencia-a-la-victima-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Asistencia-a-la-victima-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Asistencia-a-la-victima-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Asistencia-a-la-victima-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Asistencia-a-la-victima-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Asistencia-a-la-victima-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Asistencia-a-la-victima-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Asistencia-a-la-victima-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Asistencia-a-la-victima-550x310.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Asistencia-a-la-victima-800x450.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/la-provincia-de-buenos-aires-asistio-10-000-casos-de-derechos-vulnerados-durante-la-pandemia/" title="LA PROVINCIA DE BUENOS AIRES ASISTIÓ 10.000 CASOS DE DERECHOS VULNERADOS DURANTE LA PANDEMIA">LA PROVINCIA DE BUENOS AIRES ASISTIÓ 10.000 CASOS DE DERECHOS VULNERADOS DURANTE LA PANDEMIA</a></h3></div></div></div><div class="shad item item-17 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/fernandez-anuncio-la-extension-de-la-dispo-hasta-el-31-de-enero-y-hablo-de-la-vacuna/" class="thumbnail item-thumbnail"><img width="1920" height="1281" src="" class="attachment-full size-full" alt="FERNÁNDEZ ANUNCIÓ LA EXTENSIÓN DE LA DISPO HASTA EL 31 DE ENERO Y HABLÓ DE LA VACUNA" loading="lazy" title="FERNÁNDEZ ANUNCIÓ LA EXTENSIÓN DE LA DISPO HASTA EL 31 DE ENERO Y HABLÓ DE LA VACUNA" sizes="(max-width: 1920px) 100vw, 1920px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/alberto-habla-1-1920x1281-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/alberto-habla-1-1920x1281-1.jpg 1920w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/alberto-habla-1-1920x1281-1-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/alberto-habla-1-1920x1281-1-650x434.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/alberto-habla-1-1920x1281-1-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/alberto-habla-1-1920x1281-1-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/alberto-habla-1-1920x1281-1-1536x1025.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/alberto-habla-1-1920x1281-1-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/alberto-habla-1-1920x1281-1-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/alberto-habla-1-1920x1281-1-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/alberto-habla-1-1920x1281-1-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/alberto-habla-1-1920x1281-1-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/alberto-habla-1-1920x1281-1-350x234.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/alberto-habla-1-1920x1281-1-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/alberto-habla-1-1920x1281-1-500x334.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/alberto-habla-1-1920x1281-1-550x367.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/alberto-habla-1-1920x1281-1-800x534.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/alberto-habla-1-1920x1281-1-1200x801.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/alberto-habla-1-1920x1281-1-1600x1068.jpg 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/fernandez-anuncio-la-extension-de-la-dispo-hasta-el-31-de-enero-y-hablo-de-la-vacuna/" title="FERNÁNDEZ ANUNCIÓ LA EXTENSIÓN DE LA DISPO HASTA EL 31 DE ENERO Y HABLÓ DE LA VACUNA">FERNÁNDEZ ANUNCIÓ LA EXTENSIÓN DE LA DISPO HASTA EL 31 DE ENERO Y HABLÓ DE LA VACUNA</a></h3></div></div></div><div class="clear"></div><div class="shad item item-18 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/por-las-fiestas-el-central-habilito-un-asueto-para-los-bancos-de-todo-el-pais/" class="thumbnail item-thumbnail"><img width="1004" height="669" src="" class="attachment-full size-full" alt="POR LAS FIESTAS, EL CENTRAL HABILITÓ UN ASUETO PARA LOS BANCOS DE TODO EL PAÍS" loading="lazy" title="POR LAS FIESTAS, EL CENTRAL HABILITÓ UN ASUETO PARA LOS BANCOS DE TODO EL PAÍS" sizes="(max-width: 1004px) 100vw, 1004px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Telam-Banco-Central.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Telam-Banco-Central.jpg 1004w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Telam-Banco-Central-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Telam-Banco-Central-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Telam-Banco-Central-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Telam-Banco-Central-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Telam-Banco-Central-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Telam-Banco-Central-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Telam-Banco-Central-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Telam-Banco-Central-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Telam-Banco-Central-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Telam-Banco-Central-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Telam-Banco-Central-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Telam-Banco-Central-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Telam-Banco-Central-550x366.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Telam-Banco-Central-800x533.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/por-las-fiestas-el-central-habilito-un-asueto-para-los-bancos-de-todo-el-pais/" title="POR LAS FIESTAS, EL CENTRAL HABILITÓ UN ASUETO PARA LOS BANCOS DE TODO EL PAÍS">POR LAS FIESTAS, EL CENTRAL HABILITÓ UN ASUETO PARA LOS BANCOS DE TODO EL PAÍS</a></h3></div></div></div><div class="shad item item-19 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17 than-18"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/33-bomberos-voluntarios-combatieron-por-10-horas-un-incendio-en-un-campo/" class="thumbnail item-thumbnail"><img width="1032" height="774" src="" class="attachment-full size-full" alt="33 BOMBEROS VOLUNTARIOS COMBATIERON POR 10 HORAS UN INCENDIO EN UN CAMPO" loading="lazy" title="33 BOMBEROS VOLUNTARIOS COMBATIERON POR 10 HORAS UN INCENDIO EN UN CAMPO" sizes="(max-width: 1032px) 100vw, 1032px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-17-at-22.14.34.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-17-at-22.14.34.jpeg 1032w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-17-at-22.14.34-400x300.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-17-at-22.14.34-650x488.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-17-at-22.14.34-250x188.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-17-at-22.14.34-768x576.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-17-at-22.14.34-150x113.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-17-at-22.14.34-50x38.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-17-at-22.14.34-100x75.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-17-at-22.14.34-200x150.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-17-at-22.14.34-300x225.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-17-at-22.14.34-350x263.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-17-at-22.14.34-450x338.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-17-at-22.14.34-500x375.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-17-at-22.14.34-550x413.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-17-at-22.14.34-800x600.jpeg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/33-bomberos-voluntarios-combatieron-por-10-horas-un-incendio-en-un-campo/" title="33 BOMBEROS VOLUNTARIOS COMBATIERON POR 10 HORAS UN INCENDIO EN UN CAMPO">33 BOMBEROS VOLUNTARIOS COMBATIERON POR 10 HORAS UN INCENDIO EN UN CAMPO</a></h3></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></aside><div class="clear"></div></div></div><aside id="sidebar" class="section main-sidebar sticky-inside"><div id="media_image-13" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://bna.com.ar"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/BNA_Std_Campaña-Fiestas_300x250.jpg" class="image wp-image-105725 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/BNA_Std_Campaña-Fiestas_300x250.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/BNA_Std_Campaña-Fiestas_300x250-250x208.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/BNA_Std_Campaña-Fiestas_300x250-150x125.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/BNA_Std_Campaña-Fiestas_300x250-50x42.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/BNA_Std_Campaña-Fiestas_300x250-100x83.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/BNA_Std_Campaña-Fiestas_300x250-200x167.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-26" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://bit.ly/3pWMnmi"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/BANNDisplay_CuidarteEsCuidarnos_300x250.jpg" class="image wp-image-105218 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/BANNDisplay_CuidarteEsCuidarnos_300x250.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/BANNDisplay_CuidarteEsCuidarnos_300x250-250x208.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/BANNDisplay_CuidarteEsCuidarnos_300x250-150x125.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/BANNDisplay_CuidarteEsCuidarnos_300x250-50x42.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/BANNDisplay_CuidarteEsCuidarnos_300x250-100x83.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/BANNDisplay_CuidarteEsCuidarnos_300x250-200x167.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-12" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://www.camuzzigas.com/" target="_blank" rel="noopener"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Gif-300-250-PPD-min.gif" class="image wp-image-99678 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-25" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.munirivadavia.gob.ar/?q=covid-19-informacion-oficial"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/picasion.com_eec6c8f4f651252d984eb2dd1d82579d.gif" class="image wp-image-102836 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-21" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://rivadaviaonline.com.ar/diario/se-viene-la-14-fiesta-de-apadrinando/" target="_blank" rel="noopener"><img width="300" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM..png" class="image wp-image-100504 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM..png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-250x250.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-150x150.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-50x50.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-100x100.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-200x200.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-24" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/Rosetita--627364640729611" target="_blank" rel="noopener"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/ROSETITA.gif" class="image wp-image-101851 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label one label feed no-title fix-height none-icon " id="Label2"><div class="widget-content feed-widget-content widget-content-Label2" id="widget-content-Label2"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 370px" href="https://rivadaviaonline.com.ar/diario/el-municipio-de-rivadavia-se-encuentra-lejos-de-ser-un-ejemplo-en-materia-de-transparencia/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/MUNI.jpg" alt="EL MUNICIPIO DE RIVADAVIA SE ENCUENTRA LEJOS DE SER UN EJEMPLO EN MATERIA DE TRANSPARENCIA" title="EL MUNICIPIO DE RIVADAVIA SE ENCUENTRA LEJOS DE SER UN EJEMPLO EN MATERIA DE TRANSPARENCIA"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/destacadas/">DESTACADAS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-municipio-de-rivadavia-se-encuentra-lejos-de-ser-un-ejemplo-en-materia-de-transparencia/" title="EL MUNICIPIO DE RIVADAVIA SE ENCUENTRA LEJOS DE SER UN EJEMPLO EN MATERIA DE TRANSPARENCIA">EL MUNICIPIO DE RIVADAVIA SE ENCUENTRA LEJOS DE SER UN EJEMPLO EN MATERIA DE TRANSPARENCIA</a></h3></div></div></div></div><div class="clear"></div></div><style type="text/css" scoped>#Label2 a,#Label2 .slider-item .meta-item .fa,#Label2 .color{color:#1e73be}#Label2 .border,#Label2 a.feed-widget-pagination-button:hover{color:#fff}#Label2 a.feed-widget-pagination-button.active:hover{color:#1e73be}#Label2 .bg,#Label2.box-title h2.widget-title,#Label2 .owl-dot.active{background:#1e73be}#Label2.box-title h2.widget-title a,#Label2 .item-labels a,#Label2 .item-title a,#Label2 .meta-item,#Label2 .feed-widget-labels a{color:#fff}#Label2.one .meta-item{color:#000}</style><div class="clear"></div><div id="media_image-16" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392636012"><img width="300" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-400x401.jpg" class="image wp-image-100085 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-400x401.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-650x652.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-250x251.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-768x770.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-150x150.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-50x50.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-100x100.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-200x201.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-300x301.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-350x351.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-450x451.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-500x501.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-550x551.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1.jpg 798w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-18" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392534259" target="_blank" rel="noopener"><img width="400" height="326" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/ayusa.gif" class="image wp-image-100165 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="5588129834" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div id="media_image-20" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492213084905" target="_blank" rel="noopener"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/alzogaray.gif" class="image wp-image-100414 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-19" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492337401509" target="_blank" rel="noopener"><img width="400" height="333" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/OPCION-2.gif" class="image wp-image-100295 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-14" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5491140888478" target="_blank" rel="noopener"><img width="515" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile.png" class="image wp-image-100087 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile.png 515w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-400x233.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-250x146.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-150x87.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-50x29.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-100x58.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-200x117.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-300x175.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-350x204.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-450x262.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-500x291.png 500w" sizes="(max-width: 515px) 100vw, 515px" /></a><div class="clear"></div></div></div><div id="media_image-17" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392616755"><img width="400" height="241" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/donquico.gif" class="image wp-image-100105 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-7" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/agropecuariaLaCriollaSA/" target="_blank" rel="noopener"><img width="300" height="208" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/06/Criolla-Final.gif" class="image wp-image-93241 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-11" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://mundoradial.com/reproductorhtml5/" target="_blank" rel="noopener"><img width="300" height="177" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-400x236.jpg" class="image wp-image-96650 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-400x236.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-250x147.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-768x453.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-650x383.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-150x88.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-50x29.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-100x59.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-200x118.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-300x177.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-350x206.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-450x265.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-500x295.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-550x324.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro.jpg 780w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-9" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener"><img width="300" height="366" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png" class="image wp-image-96797 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-250x305.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-150x183.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-50x61.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-100x122.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-200x244.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-6" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/chivassport.chivas/timeline?lst=1042806408%3A100005564197188%3A1551103409"><img class="image " src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/picasion.com_ba6e0a4bda5e0ac8626dbc6167bea6af.gif" alt="" width="300" height="224" /></a><div class="clear"></div></div></div><div id="media_image-15" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392676996"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/BARIOS.gif" class="image wp-image-100007 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-8" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://www.camuzzigas.com/" target="_blank" rel="noopener"><img width="300" height="399" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg" class="image wp-image-92256 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-250x333.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-150x200.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-50x67.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-100x133.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-200x266.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-10" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener"><img width="300" height="371" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png" class="image wp-image-96796 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-250x309.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-150x186.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-50x62.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-100x124.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-200x247.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><div id="cont_58dffe92f6e797a0fbbca243fde3a341"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/58dffe92f6e797a0fbbca243fde3a341"></script></div></div><div class="clear"></div></div></div><div class="clear"></div></aside></div><div class="clear"></div><div class="is-firefox hide"></div><div class="is-ie9 hide"></div><div id="footer"><div class="clear"></div><div class="footer-inner shad"><div class="footer-col footer-col-1"></div><div class="footer-col footer-col-2"></div><div class="footer-col footer-col-3"></div><div class="clear"></div></div></div><div id="magone-copyright">© 2019 Rivadaviaonline. Todos los derechos reservados. Designed by <a href="https://rivadaviaonline.com.ar/diario">djdj</a></div></div></div><a class='scroll-up shad' href='#'><i class='fa fa-angle-up'></i></a><div class='search-form-wrapper'><div class='search-form-overlay'></div><form role="search" action='https://rivadaviaonline.com.ar/diario' class='search-form' method='get'> <label class='search-form-label'>Escriba acá su búsqueda de Noticia</label> <input class='search-text' name='s' value="" type='text' placeholder="Escriba acá su búsqueda de Noticia"/> <button class='search-submit' type='submit'><i class="fa fa-search"></i></button></form></div><div id="fb-root"></div> <script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v8.0&appId=403849583055028&autoLogAppEvents=1"></script> <link rel='stylesheet' id='sneeit-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=6.2&#038;display=swap' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/js/library.min.js' id='yellow-pencil-library-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js' id='blankshield-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js' id='itsec-wt-block-tabnapping-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/owl.min.js' id='magone-owl-js'></script> <script type='text/javascript' id='magone-lib-js-extra'>/* <![CDATA[ */ var magone = {"text":{"No Found Any Posts":"Not Found Any Posts","Tab":"Tab","Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy","widget_pagination_post_count":"<span class=\"value\">%1$s<\/span> \/ %2$s Noticias","LOAD MORE":"LOAD MORE","OLDER":"OLDER","NEWER":"NEWER","Hover and click above bar to rate":"Hover and click above bar to rate","Hover and click above stars to rate":"Hover and click above stars to rate","You rated %s":"You rated %s","You will rate %s":"You will rate %s","Submitting ...":"Submitting ...","Your browser not support user rating":"Your browser not support user rating","Server not response your rating":"Server not response your rating","Server not accept your rating":"Server not accept your rating"},"ajax_url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"magonetemplate","primary_comment_system":"facebook","disable_wordpress_comment_media":"","sticky_menu":"up","locale":"es_ES","sticky_sidebar_delay":"200","serve_scaled_images":"on","mobile_menu_fold":""}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/lib.min.js' id='magone-lib-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/main.min.js' id='magone-main-js'></script> <script type='text/javascript' id='thickbox-js-extra'>/* <![CDATA[ */ var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://rivadaviaonline.com.ar/diario/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js' id='heateor_sss_sharing_js-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1608759488 -->