<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es"
prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es"
prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es"
prefix="og: https://ogp.me/ns#" >
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">	
<title>&quot;EN ESTE MOMENTO NO ESTAMOS PASANDO PARA LA PAMPA Y ELLOS TAMPOCO PARA ACÁ&quot; | Rivadavia Online</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.heateor_sss_horizontal_sharing .heateorSssTCBackground{
color:#666;
}
.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
border-color: transparent;
}
.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.heateor_sss_vertical_sharing .heateorSssTCBackground{
color:#666;
}
.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
border-color: transparent;
}
@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- All In One SEO Pack 3.6.2[476,583] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://rivadaviaonline.com.ar/diario/#organization","url":"https://rivadaviaonline.com.ar/diario/","name":"Rivadavia Online","sameAs":[]},{"@type":"WebSite","@id":"https://rivadaviaonline.com.ar/diario/#website","url":"https://rivadaviaonline.com.ar/diario/","name":"Rivadavia Online","publisher":{"@id":"https://rivadaviaonline.com.ar/diario/#organization"}},{"@type":"WebPage","@id":"https://rivadaviaonline.com.ar/diario/en-este-momento-no-estamos-pasando-para-la-pampa-y-ellos-tampoco-para-aca/#webpage","url":"https://rivadaviaonline.com.ar/diario/en-este-momento-no-estamos-pasando-para-la-pampa-y-ellos-tampoco-para-aca/","inLanguage":"es","name":"“EN ESTE MOMENTO NO ESTAMOS PASANDO PARA LA PAMPA Y ELLOS TAMPOCO PARA ACÁ”","isPartOf":{"@id":"https://rivadaviaonline.com.ar/diario/#website"},"breadcrumb":{"@id":"https://rivadaviaonline.com.ar/diario/en-este-momento-no-estamos-pasando-para-la-pampa-y-ellos-tampoco-para-aca/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://rivadaviaonline.com.ar/diario/en-este-momento-no-estamos-pasando-para-la-pampa-y-ellos-tampoco-para-aca/#primaryimage","url":"https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia.png","width":2684,"height":1436},"primaryImageOfPage":{"@id":"https://rivadaviaonline.com.ar/diario/en-este-momento-no-estamos-pasando-para-la-pampa-y-ellos-tampoco-para-aca/#primaryimage"},"datePublished":"2020-08-04T21:52:57-03:00","dateModified":"2020-08-04T21:52:57-03:00"},{"@type":"Article","@id":"https://rivadaviaonline.com.ar/diario/en-este-momento-no-estamos-pasando-para-la-pampa-y-ellos-tampoco-para-aca/#article","isPartOf":{"@id":"https://rivadaviaonline.com.ar/diario/en-este-momento-no-estamos-pasando-para-la-pampa-y-ellos-tampoco-para-aca/#webpage"},"author":{"@id":"https://rivadaviaonline.com.ar/diario/author/Dario/#author"},"headline":"“EN ESTE MOMENTO NO ESTAMOS PASANDO PARA LA PAMPA Y ELLOS TAMPOCO PARA ACÁ”","datePublished":"2020-08-04T21:52:57-03:00","dateModified":"2020-08-04T21:52:57-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://rivadaviaonline.com.ar/diario/en-este-momento-no-estamos-pasando-para-la-pampa-y-ellos-tampoco-para-aca/#webpage"},"publisher":{"@id":"https://rivadaviaonline.com.ar/diario/#organization"},"articleSection":"LOCALES, PRINCIPALES","image":{"@type":"ImageObject","@id":"https://rivadaviaonline.com.ar/diario/en-este-momento-no-estamos-pasando-para-la-pampa-y-ellos-tampoco-para-aca/#primaryimage","url":"https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia.png","width":2684,"height":1436}},{"@type":"Person","@id":"https://rivadaviaonline.com.ar/diario/author/Dario/#author","name":"admin","sameAs":["https://www.facebook.com/Sneeit-622691404530609/","https://twitter.com/tiennguyentweet"],"image":{"@type":"ImageObject","@id":"https://rivadaviaonline.com.ar/diario/#personlogo","url":"https://secure.gravatar.com/avatar/dd5baaa968dbd7c65ad40d90c2eee56b?s=96&d=mm&r=g","width":96,"height":96,"caption":"admin"}},{"@type":"BreadcrumbList","@id":"https://rivadaviaonline.com.ar/diario/en-este-momento-no-estamos-pasando-para-la-pampa-y-ellos-tampoco-para-aca/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://rivadaviaonline.com.ar/diario/","url":"https://rivadaviaonline.com.ar/diario/","name":"Rivadavia Online"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://rivadaviaonline.com.ar/diario/en-este-momento-no-estamos-pasando-para-la-pampa-y-ellos-tampoco-para-aca/","url":"https://rivadaviaonline.com.ar/diario/en-este-momento-no-estamos-pasando-para-la-pampa-y-ellos-tampoco-para-aca/","name":"“EN ESTE MOMENTO NO ESTAMOS PASANDO PARA LA PAMPA Y ELLOS TAMPOCO PARA ACÁ”"}}]}]}</script>
<link rel="canonical" href="https://rivadaviaonline.com.ar/diario/en-este-momento-no-estamos-pasando-para-la-pampa-y-ellos-tampoco-para-aca/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;EN ESTE MOMENTO NO ESTAMOS PASANDO PARA LA PAMPA Y ELLOS TAMPOCO PARA ACÁ&quot; | Rivadavia Online" />
<meta property="og:description" content="Este martes fue entrevistada en el programa radial Punto y Aparte la delegada de González Moreno Patricia Bascal quien se refirió al control que ejercen para que no haya circulación de personas hacia" />
<meta property="og:url" content="https://rivadaviaonline.com.ar/diario/en-este-momento-no-estamos-pasando-para-la-pampa-y-ellos-tampoco-para-aca/" />
<meta property="og:site_name" content="Rivadaviaonline" />
<meta property="og:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-650x348.png" />
<meta property="fb:admins" content="100001550708128" />
<meta property="article:tag" content="locales" />
<meta property="article:tag" content="principales" />
<meta property="article:published_time" content="2020-08-04T21:52:57Z" />
<meta property="article:modified_time" content="2020-08-04T21:52:57Z" />
<meta property="og:image:secure_url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-650x348.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="&quot;EN ESTE MOMENTO NO ESTAMOS PASANDO PARA LA PAMPA Y ELLOS TAMPOCO" />
<meta name="twitter:description" content="Este martes fue entrevistada en el programa radial Punto y Aparte la delegada de González Moreno Patricia Bascal quien se refirió al control que ejercen para que no haya circulación de personas hacia" />
<meta name="twitter:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-650x348.png" />
<!-- All In One SEO Pack -->
<link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed" href="https://rivadaviaonline.com.ar/diario/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed de los comentarios" href="https://rivadaviaonline.com.ar/diario/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Comentario “EN ESTE MOMENTO NO ESTAMOS PASANDO PARA LA PAMPA Y ELLOS TAMPOCO PARA ACÁ” del feed" href="https://rivadaviaonline.com.ar/diario/en-este-momento-no-estamos-pasando-para-la-pampa-y-ellos-tampoco-para-aca/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpfc-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='magone-style-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='magone-responsive-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/responsive.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//rivadaviaonline.com.ar/diario/wp-content/cache/wpfc-minified/ethiqm5w/2bqup.css" media="all"/>
<!-- <link rel='stylesheet' id='magone-print-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/print.min.css' type='text/css' media='print' /> -->
<link rel="stylesheet" type="text/css" href="//rivadaviaonline.com.ar/diario/wp-content/cache/wpfc-minified/ej10z3es/2bqup.css" media="print"/>
<!--[if lt IE 8]>
<link rel='stylesheet' id='magone-ie-8-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-8.min.css' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='magone-ie-9-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-9.min.css' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thickbox-css'  href='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sneeit-font-awesome-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sneeit-rating-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/css/min/front-rating.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='yellow-pencil-animate-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/css/animate.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//rivadaviaonline.com.ar/diario/wp-content/cache/wpfc-minified/jopu2xzh/2bqup.css" media="all"/>
<script src='//rivadaviaonline.com.ar/diario/wp-content/cache/wpfc-minified/dj0dshrh/2bqup.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<!-- <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js'></script> -->
<link rel='https://api.w.org/' href='https://rivadaviaonline.com.ar/diario/wp-json/' />
<link rel='prev' title='EL GOBIERNO NACIONAL RELANZÓ PROCREAR' href='https://rivadaviaonline.com.ar/diario/el-gobierno-nacional-relanzo-procrear/' />
<link rel='next' title='«TENEMOS UNA INCERTIDUMBRE TOTAL, NO SE SABE CUANDO PODREMOS VOLVER”' href='https://rivadaviaonline.com.ar/diario/tenemos-una-incertidumbre-total-no-se-sabe-cuando-podremos-volver/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://rivadaviaonline.com.ar/diario/?p=102266' />
<link rel="alternate" type="application/json+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fen-este-momento-no-estamos-pasando-para-la-pampa-y-ellos-tampoco-para-aca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fen-este-momento-no-estamos-pasando-para-la-pampa-y-ellos-tampoco-para-aca%2F&#038;format=xml" />
<meta property="fb:app_id" content="403849583055028" /><!--[if lt IE 9]><script src="https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]--> <meta name="theme-color" content="#82be5c" />
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<meta name="onesignal" content="wordpress-plugin"/>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://rivadaviaonline.com.ar/diario");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '11213790-76d4-4e6d-b943-f4822946f14f';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Rivadavia Online";
oneSignal_options['welcomeNotification']['message'] = "Muchas Gracias!";
oneSignal_options['welcomeNotification']['url'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['path'] = "https://rivadaviaonline.com.ar/diario/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Quiere recibir notificaciones de las noticias más destacadas del día?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notificaciones';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificaciones';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://rivadaviaonline.com.ar/diario/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibir Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Recibes Notificaciones!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tiene bloqueada las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas Gracias!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te suscribiste a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no reicibiras Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribite!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirme';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones Bloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos como indica la imágen para desbloquearlas!';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-270x270.png" />
<style type="text/css">.m1-wrapper{width:1320px}.header-layout-logo-mid .td .blog-title, .header-layout-logo-top .td .blog-title{max-width:552px!important}#content{width:75%}.main-sidebar{width:25%}a,a:hover,.color,.slider-item .meta-item .fa, .shortcode-tab ul.tab-header li a, .shortcode-vtab ul.tab-header li a, .shortcode-tab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor, .shortcode-vtab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor, .shortcode-accordion .ui-state-default .accordion-title {color: #82be5c;}.border {border-color: #82be5c;}.bg {background-color: #82be5c;}.main-menu {border-top: 1px solid #82be5c;}.main-menu ul.sub-menu li:hover > a {border-left: 2px solid #82be5c;}.main-menu .menu-item-mega > .menu-item-inner > .sub-menu {border-top: 2px solid #82be5c;}.main-menu .menu-item-mega > .menu-item-inner > .sub-menu > li li:hover a {border-left: 1px solid #82be5c;}.main-menu ul.sub-menu li:hover > a, .main-menu .menu-item-mega > .menu-item-inner > .sub-menu, .main-menu .menu-item-mega > .menu-item-inner > .sub-menu > li li:hover a {border-color: #82be5c!important;}.header-social-icons ul li a:hover {color: #82be5c;}.owl-dot.active,.main-sidebar .widget.follow-by-email .follow-by-email-submit {background: #82be5c;}#footer .widget.social_icons li a:hover {color: #82be5c;}#footer .follow-by-email .follow-by-email-submit, #mc_embed_signup .button, .wpcf7-form-control[type="submit"], .bbpress [type="submit"] {background: #82be5c!important;}.feed.widget .feed-widget-header, .sneeit-percent-fill, .sneeit-percent-mask {border-color: #82be5c;}.feed.widget.box-title h2.widget-title {background: #82be5c;}.social_counter {color: #82be5c}.social_counter .button {background: #82be5c}body{color:#000000}body{background-color:#ffffff}.m1-wrapper, a.comments-title.active{background:#ffffff}.header-bg {background-color:#ffffff;}#header-content, #header-content span, #header-content a {color: #ffffff}.top-menu > ul.menu > li > a{color:#777}.top-menu > ul.menu > li:hover > a{color:#000000}.top-menu > ul.menu > li > a{font:normal normal 12px "Roboto", sans-serif}.main-menu ul.menu > li > a{color:#ffffff}.main-menu ul.menu > li:hover > a{color:#ffffff}.main-menu ul.menu > li:hover > a{background:#0067aa}.main-menu {background:#82be5c}.main-menu ul.menu > li.current-menu-item > a {background: #1e73be}.main-menu ul.menu > li.current-menu-item > a {color:#ffffff}.main-menu > ul.menu > li > a{font:normal bold 13px "Roboto", sans-serif}.main-menu ul.menu li ul.sub-menu li > a{color:#cccccc}.main-menu ul.menu li ul.sub-menu li:hover > a{color:#ffffff}.main-menu ul.sub-menu,.main-menu .menu-item-mega-label .menu-item-inner{background:#0067aa}body{background-image:url(https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/fondo-blanco.jpg)}body{background-attachment:scroll}body{font:normal bold 14px "Roboto", sans-serif}h1.post-title{font:normal bold 42px "Arial Black", Gadget, sans-serif}h1.post-title {color:#1e73be}.post-sub-title-wrapper h2 {font:normal bold 20px "Roboto", sans-serif}.post-sub-title-wrapper h2 {color:#000}.post-body .post-body-inner {font:normal normal 14px "Roboto", sans-serif}.feed-widget-header .widget-title{font:normal bold 20px "Roboto", sans-serif}.feed.widget h3.item-title {font-family:"Arial Black", Gadget, sans-serif}.main-sidebar .widget > h2, .main-sidebar .feed-widget-header, .main-sidebar .feed-widget-header h2{font:normal normal 14px "Roboto", sans-serif}.blog-title img {width: 370px}.blog-title img {height: 100px}@media screen and (max-width: 899px) {.blog-title img {width: 600px}}@media screen and (max-width: 899px) {.blog-title img {height: 60px}}</style><style id="yellow-pencil">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</style></head>
<body class="post-template-default single single-post postid-102266 single-format-standard item  sidebar-right solid-wrapper full-width-header">
<header id="header" class="header-bg header-layout-logo-top"><div class="m1-wrapper header-bg"><div class="wide">
<div class="clear"></div>	
<div class="top-page-wrapper auto-height">
<div class="table">
<div class="tr">
<div id="top-page-logo">
<h2 class="blog-title"><a href="https://rivadaviaonline.com.ar/diario" title="Rivadavia Online"><img alt="Rivadavia Online" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg" data-retina=""/></a></h2>
</div>
</div>
</div>
</div><!-- end of .auto-height.top-page-wrapper -->
<div class="clear"></div>
<div class="section shad header-bg" id="header-section">
<div class="widget header no-title" id="header-content">
<a id="main-menu-toggle" class="main-menu-toggle header-button toggle-button active">
<span class="inner">
<i class="fa fa-bars color"></i> 
<span>MENU</span>
</span>
<span class="arrow border"></span>
</a>
<a id="main-menu-toggle-mobile" class="main-menu-toggle header-button toggle-button mobile">
<span class="inner">
<i class="fa fa-bars color"></i> 
<span>MENU</span>
</span>
<span class="arrow border"></span>
</a>
<a class='header-button' id='search-toggle' href="javascript:void(0)">
<span class='inner'>
<span>Buscar</span> <i class='fa fa-search color'></i>
</span>
</a>
<div class="header-social-icons">						
<ul>
<li><a href="https://www.facebook.com/RivadaviaOnline/" title="facebook" class="social-icon facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://www.instagram.com/rivadavia.online/?hl=es" title="instagram" class="social-icon instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://twitter.com/RIVADAVIAONLINE" title="twitter" class="social-icon twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/VRICOMSRL" title="youtube" class="social-icon youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
</ul>
<div class="clear"></div>
</div>
</div><!-- end of #header-content -->
<div class="widget page-list menu pagelist main-menu no-title" id="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-959"><a href="/diario" data-icon="fa-home">INICIO</a></li>
<li id="menu-item-1995" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1995"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></li>
<li id="menu-item-1996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1996"><a href="https://rivadaviaonline.com.ar/diario/category/deportivas/">DEPORTIVAS</a></li>
<li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1999"><a href="https://rivadaviaonline.com.ar/diario/category/politica/">POLÍTICA</a></li>
<li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000"><a href="https://rivadaviaonline.com.ar/diario/category/sociales/">SOCIALES</a></li>
<li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></li>
<li id="menu-item-2002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002"><a href="https://rivadaviaonline.com.ar/diario/category/rurales/">RURALES</a></li>
<li id="menu-item-2186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2186"><a href="https://rivadaviaonline.com.ar/diario/category/necrologicas/">NECROLÓGICAS</a></li>
<li id="menu-item-1872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1872"><a href="https://rivadaviaonline.com.ar/diario/contact/">CONTACTO</a></li>
<li id="menu-item-76432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76432"><a href="https://rivadaviaonline.com.ar/diario/farmacias/">FARMACIAS</a></li>
</ul><div class="clear"></div><!--!important-->
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="clear"></div></div></div></header>
<div class="m1-wrapper">
<div class="wide">
<div class="clear"></div>
<div id='primary'>
<div id='content'><div class="content-inner">
<div class="clear"></div>							
<div class="widget content-scroll no-title">
<div class="blog-posts hfeed">
<div class="post-outer">
<div id="post-102266" class="post-102266 post type-post status-publish format-standard has-post-thumbnail hentry category-locales category-principales" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
<div class="post-header">
<a name="102266" class="post-id" data-id="102266"></a>
<div class="post-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Inicio</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/principales/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">PRINCIPALES</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/locales/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">LOCALES</span></a></span></div>
<h1 class="post-title entry-title" itemprop="name headline">“EN ESTE MOMENTO NO ESTAMOS PASANDO PARA LA PAMPA Y ELLOS TAMPOCO PARA ACÁ”</h1>							
<!-- meta data for post -->
<div class="post-meta-wrapper">
<a class="post-meta post-meta-comments" href="#comments"><i class="fa fa-comment-o"></i> 0</a>	<a class="entry-date published post-meta post-meta-date timestamp-link" href="https://rivadaviaonline.com.ar/diario/en-este-momento-no-estamos-pasando-para-la-pampa-y-ellos-tampoco-para-aca/" rel="bookmark" title="2020-08-04T18:52:57-03:00>
<i class="fa fa-clock-o"></i>
<abbr class="updated" itemprop="datePublished" title="agosto 4, 2020 6:52 pm">
<span class="value">
agosto 4, 2020 6:52 pm			</span>
</abbr>
</a>
</div>
<p class="post-feature-media-wrapper">
<img width="2684" height="1436" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia.png" class="attachment-full size-full wp-post-image" alt="“EN ESTE MOMENTO NO ESTAMOS PASANDO PARA LA PAMPA Y ELLOS TAMPOCO PARA ACÁ”" title="“EN ESTE MOMENTO NO ESTAMOS PASANDO PARA LA PAMPA Y ELLOS TAMPOCO PARA ACÁ”" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia.png 2684w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-400x214.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-650x348.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-250x134.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-768x411.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-1536x822.png 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-2048x1096.png 2048w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-150x80.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-50x27.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-100x54.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-200x107.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-300x161.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-350x187.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-450x241.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-500x268.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-550x294.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-800x428.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-1200x642.png 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-1600x856.png 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-2000x1070.png 2000w" sizes="(max-width: 2684px) 100vw, 2684px" /></p>
</div><!-- end post-header -->
<div class="post-body entry-content content-template wide-right" id="post-body-102266" itemprop="articleBody">
<div class="post-body-inner"><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://rivadaviaonline.com.ar/diario/en-este-momento-no-estamos-pasando-para-la-pampa-y-ellos-tampoco-para-aca/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir esta Noticia</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fen-este-momento-no-estamos-pasando-para-la-pampa-y-ellos-tampoco-para-aca%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E2%80%9CEN%20ESTE%20MOMENTO%20NO%20ESTAMOS%20PASANDO%20PARA%20LA%20PAMPA%20Y%20ELLOS%20TAMPOCO%20PARA%20AC%C3%81%E2%80%9D&url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fen-este-momento-no-estamos-pasando-para-la-pampa-y-ellos-tampoco-para-aca%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=%E2%80%9CEN%20ESTE%20MOMENTO%20NO%20ESTAMOS%20PASANDO%20PARA%20LA%20PAMPA%20Y%20ELLOS%20TAMPOCO%20PARA%20AC%C3%81%E2%80%9D https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fen-este-momento-no-estamos-pasando-para-la-pampa-y-ellos-tampoco-para-aca%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fen-este-momento-no-estamos-pasando-para-la-pampa-y-ellos-tampoco-para-aca%2F&redirect_uri=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fen-este-momento-no-estamos-pasando-para-la-pampa-y-ellos-tampoco-para-aca%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><strong><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Este martes fue entrevistada en el programa radial Punto y Aparte la delegada de González Moreno Patricia Bascal quien se refirió al control que ejercen para que no haya circulación de personas hacia General Pico.</span></strong></p>
<p><a href="https://www.instagram.com/elmolinomaxikiosco/?hl=es-la" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-101122 size-full" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus.jpg" alt="" width="800" height="95" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-400x48.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-650x77.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-250x30.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-768x91.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-150x18.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-50x6.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-100x12.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-200x24.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-300x36.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-350x42.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-450x53.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-500x59.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-550x65.jpg 550w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">“Estamos tratando de llevarlo de la mejor manera, en este momento no estamos pasando para La Pampa y ellos tampoco para acá, es una forma de cuidarnos. No es mala predisposición de ninguno de los dos lados, tenemos que cuidarnos lo más posible” comenzó diciendo.</span></p>
<p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">“Se hace pesado pero vamos tratando de sobrellevarlo. La gente lo está entendiendo bien, pedimos que sean conscientes, no podemos ir, hay casos que por salud, urgencia o tratamiento oncológico que pasan. Pero después se le pide a la gente que no se vaya por caminos vecinales” indicó</span></p>
<p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">“Comercialmente hacemos todo en Pico, ahora estamos aprendiendo a manejarnos con América. No tiene sentido arriesgarse a ir a buscar la enfermedad, sé que no es fácil pero hay que tener paciencia” concluyó.</span></p>
<p><strong><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">EL DATO: Bascal dijo que hay alrededor de 5 vecinos que viajan a Pico por cuestiones de Salud. Además agregó que extendieron los controles en el ingreso a la localidad hasta las 22 horas.</span></strong></p>
<p><strong><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">ESCUCHÁ LA NOTA COMPLETA</span></strong></p>
<p><iframe src="https://www.youtube.com/embed/yTTgcDqVVdE" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div 
class = "fb-comments" 
data-href = "https://rivadaviaonline.com.ar/diario/en-este-momento-no-estamos-pasando-para-la-pampa-y-ellos-tampoco-para-aca/"
data-numposts = "10"
data-colorscheme = "light"
data-order-by = "social"
data-mobile=true>
</div>
<style>
.fb_iframe_widget_fluid_desktop iframe {
width: 100% !important;
}
</style>
</div>
<div class="clear"></div>
<!-- clear for photos floats -->
<div class="clear"></div>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia.png"><meta itemprop="width" content="2684"><meta itemprop="height" content="1436"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg"></span><meta itemprop="name" content="Diario Digital Rivadavia Online"></span><meta itemprop="dateModified" content="2020-08-04T18:52:57-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rivadaviaonline.com.ar/diario/en-este-momento-no-estamos-pasando-para-la-pampa-y-ellos-tampoco-para-aca/"/>
</div><!-- end post-body -->
<div class="clear"></div>
<div class="post-footer">
</div><!-- end post-footer -->
</div><!-- end post-hentry -->
<div id="comments">
<div id="comments-title-tabs">
<h4 class="post-section-title comments-title-tabs-name comments-title-tab">
<i class="fa fa-comments"></i> Comentarios		</h4>
</div>
<div class="clear"></div>
<div class="comments-title-tabs-hr"></div>
<a name="comments"></a>
</div><!--#comments-->	
<div class="clear"></div>
</div>
</div>
</div>			
<div class="clear"></div><aside id="after-content" class="section footer-wide"><div class="clear"></div><div class="widget Label one label feed no-title fix-height none-icon " id="Label1"><div class="widget-content feed-widget-content widget-content-Label1" id="widget-content-Label1"><div  class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 492px" href="https://rivadaviaonline.com.ar/diario/tenemos-una-incertidumbre-total-no-se-sabe-cuando-podremos-volver/" class="thumbnail item-thumbnail"><img width="2048" height="1365" src="" class="attachment-full size-full" alt="«TENEMOS UNA INCERTIDUMBRE TOTAL, NO SE SABE CUANDO PODREMOS VOLVER”" title="«TENEMOS UNA INCERTIDUMBRE TOTAL, NO SE SABE CUANDO PODREMOS VOLVER”" sizes="(max-width: 2048px) 100vw, 2048px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/31234974_1672455976173731_3090086067320127488_o.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/31234974_1672455976173731_3090086067320127488_o.jpg 2048w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/31234974_1672455976173731_3090086067320127488_o-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/31234974_1672455976173731_3090086067320127488_o-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/31234974_1672455976173731_3090086067320127488_o-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/31234974_1672455976173731_3090086067320127488_o-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/31234974_1672455976173731_3090086067320127488_o-1536x1024.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/31234974_1672455976173731_3090086067320127488_o-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/31234974_1672455976173731_3090086067320127488_o-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/31234974_1672455976173731_3090086067320127488_o-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/31234974_1672455976173731_3090086067320127488_o-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/31234974_1672455976173731_3090086067320127488_o-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/31234974_1672455976173731_3090086067320127488_o-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/31234974_1672455976173731_3090086067320127488_o-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/31234974_1672455976173731_3090086067320127488_o-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/31234974_1672455976173731_3090086067320127488_o-550x367.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/31234974_1672455976173731_3090086067320127488_o-800x533.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/31234974_1672455976173731_3090086067320127488_o-1200x800.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/31234974_1672455976173731_3090086067320127488_o-1600x1066.jpg 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/31234974_1672455976173731_3090086067320127488_o-2000x1333.jpg 2000w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/principales/">PRINCIPALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/tenemos-una-incertidumbre-total-no-se-sabe-cuando-podremos-volver/" title="«TENEMOS UNA INCERTIDUMBRE TOTAL, NO SE SABE CUANDO PODREMOS VOLVER”">«TENEMOS UNA INCERTIDUMBRE TOTAL, NO SE SABE CUANDO PODREMOS VOLVER”</a></h3></div></div><div class="item-sub"><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/tenemos-una-incertidumbre-total-no-se-sabe-cuando-podremos-volver/"><i class="fa fa-clock-o"></i> <span>agosto 4, 2020</span></a></div><div class="item-snippet">En una entrevista en el programa radial Punto y Aparte el director del CEF N°45  Nano Borini habló sobre la adaptación en las actividades de la institución debido a la pandemia.
&quot;Tenemos una incertidumbre total, no se sabe cuando podremos volver. Arrancamos el año con una matrícula de 600 personas, pero esto de la pandemia nos hizo reinventar a todos los profes. Todo cambió. Hacer videollamadas, Zoom, por suerte hubo mucha participación de los alumnos y las familias&quot; comenzó diciendo.
[...] </div><div class="item-readmore-wrapper"><a class="item-readmore" href="https://rivadaviaonline.com.ar/diario/tenemos-una-incertidumbre-total-no-se-sabe-cuando-podremos-volver/#more">Leer Mas </a></div></div><div class="clear"></div></div><div  class="shad item item-1 than-0"><div class="item-main"><a style="height: 492px" href="https://rivadaviaonline.com.ar/diario/en-este-momento-no-estamos-pasando-para-la-pampa-y-ellos-tampoco-para-aca/" class="thumbnail item-thumbnail"><img width="2684" height="1436" src="" class="attachment-full size-full" alt="“EN ESTE MOMENTO NO ESTAMOS PASANDO PARA LA PAMPA Y ELLOS TAMPOCO PARA ACÁ”" title="“EN ESTE MOMENTO NO ESTAMOS PASANDO PARA LA PAMPA Y ELLOS TAMPOCO PARA ACÁ”" sizes="(max-width: 2684px) 100vw, 2684px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia.png 2684w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-400x214.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-650x348.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-250x134.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-768x411.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-1536x822.png 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-2048x1096.png 2048w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-150x80.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-50x27.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-100x54.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-200x107.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-300x161.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-350x187.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-450x241.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-500x268.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-550x294.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-800x428.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-1200x642.png 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-1600x856.png 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/paricia-2000x1070.png 2000w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/principales/">PRINCIPALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/en-este-momento-no-estamos-pasando-para-la-pampa-y-ellos-tampoco-para-aca/" title="“EN ESTE MOMENTO NO ESTAMOS PASANDO PARA LA PAMPA Y ELLOS TAMPOCO PARA ACÁ”">“EN ESTE MOMENTO NO ESTAMOS PASANDO PARA LA PAMPA Y ELLOS TAMPOCO PARA ACÁ”</a></h3></div></div><div class="item-sub"><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/en-este-momento-no-estamos-pasando-para-la-pampa-y-ellos-tampoco-para-aca/"><i class="fa fa-clock-o"></i> <span>agosto 4, 2020</span></a></div><div class="item-snippet">Este martes fue entrevistada en el programa radial Punto y Aparte la delegada de González Moreno Patricia Bascal quien se refirió al control que ejercen para que no haya circulación de personas hacia General Pico.
“Estamos tratando de llevarlo de la mejor manera, en este momento no estamos pasando para La Pampa y ellos tampoco para acá, es una forma de cuidarnos. No es mala predisposición de ninguno de los dos lados, tenemos que cuidarnos lo más posible” comenzó diciendo.
“Se hace pesa [...] </div><div class="item-readmore-wrapper"><a class="item-readmore" href="https://rivadaviaonline.com.ar/diario/en-este-momento-no-estamos-pasando-para-la-pampa-y-ellos-tampoco-para-aca/#more">Leer Mas </a></div></div><div class="clear"></div></div><div  class="shad item item-2 item-two than-0 than-1"><div class="item-main"><a style="height: 492px" href="https://rivadaviaonline.com.ar/diario/el-gobierno-nacional-relanzo-procrear/" class="thumbnail item-thumbnail"><img width="854" height="407" src="" class="attachment-full size-full" alt="EL GOBIERNO NACIONAL RELANZÓ PROCREAR" title="EL GOBIERNO NACIONAL RELANZÓ PROCREAR" sizes="(max-width: 854px) 100vw, 854px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/unnamed-3.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/unnamed-3.jpg 854w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/unnamed-3-400x191.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/unnamed-3-650x310.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/unnamed-3-250x119.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/unnamed-3-768x366.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/unnamed-3-150x71.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/unnamed-3-50x24.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/unnamed-3-100x48.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/unnamed-3-200x95.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/unnamed-3-300x143.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/unnamed-3-350x167.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/unnamed-3-450x214.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/unnamed-3-500x238.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/unnamed-3-550x262.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/unnamed-3-800x381.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/principales/">PRINCIPALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-gobierno-nacional-relanzo-procrear/" title="EL GOBIERNO NACIONAL RELANZÓ PROCREAR">EL GOBIERNO NACIONAL RELANZÓ PROCREAR</a></h3></div></div><div class="item-sub"><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/el-gobierno-nacional-relanzo-procrear/"><i class="fa fa-clock-o"></i> <span>agosto 4, 2020</span></a></div><div class="item-snippet">PRENSA FRENTE TODOS SOMOS RIVADAVIA
El presidente Alberto Fernández acompañado de la ministra de Desarrollo Territorial y Hábitat, María Eugenia Bielsa, y la Directora Ejecutiva del ANSES, Fernanda Raverta, relanzó el programa Procrear que implicará una inversión de $25 mil millones y prevé la adjudicación de 300 mil créditos para construcción, ampliación y refacción de viviendas, entre los que se prevé la construcción de 44 mil nuevas viviendas.
Procrear es una política de desarrollo  [...] </div><div class="item-readmore-wrapper"><a class="item-readmore" href="https://rivadaviaonline.com.ar/diario/el-gobierno-nacional-relanzo-procrear/#more">Leer Mas </a></div></div><div class="clear"></div></div><div  class="shad item item-3 item-three than-0 than-1 than-2"><div class="item-main"><a style="height: 492px" href="https://rivadaviaonline.com.ar/diario/volco-un-camion-con-acoplado-cargado-con-cereal-y-quedo-cruzado-sobre-la-ruta-33/" class="thumbnail item-thumbnail"><img width="960" height="720" src="" class="attachment-full size-full" alt="VOLCÓ UN CAMIÓN CON ACOPLADO CARGADO CON CEREAL Y QUEDÓ CRUZADO SOBRE LA RUTA 33" title="VOLCÓ UN CAMIÓN CON ACOPLADO CARGADO CON CEREAL Y QUEDÓ CRUZADO SOBRE LA RUTA 33" sizes="(max-width: 960px) 100vw, 960px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/116878351_10163816123740332_3748986605844641571_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/116878351_10163816123740332_3748986605844641571_n.jpg 960w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/116878351_10163816123740332_3748986605844641571_n-400x300.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/116878351_10163816123740332_3748986605844641571_n-650x488.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/116878351_10163816123740332_3748986605844641571_n-250x188.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/116878351_10163816123740332_3748986605844641571_n-768x576.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/116878351_10163816123740332_3748986605844641571_n-150x113.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/116878351_10163816123740332_3748986605844641571_n-50x38.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/116878351_10163816123740332_3748986605844641571_n-100x75.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/116878351_10163816123740332_3748986605844641571_n-200x150.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/116878351_10163816123740332_3748986605844641571_n-300x225.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/116878351_10163816123740332_3748986605844641571_n-350x263.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/116878351_10163816123740332_3748986605844641571_n-450x338.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/116878351_10163816123740332_3748986605844641571_n-500x375.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/116878351_10163816123740332_3748986605844641571_n-550x413.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/116878351_10163816123740332_3748986605844641571_n-800x600.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/principales/">PRINCIPALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/volco-un-camion-con-acoplado-cargado-con-cereal-y-quedo-cruzado-sobre-la-ruta-33/" title="VOLCÓ UN CAMIÓN CON ACOPLADO CARGADO CON CEREAL Y QUEDÓ CRUZADO SOBRE LA RUTA 33">VOLCÓ UN CAMIÓN CON ACOPLADO CARGADO CON CEREAL Y QUEDÓ CRUZADO SOBRE LA RUTA 33</a></h3></div></div><div class="item-sub"><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/volco-un-camion-con-acoplado-cargado-con-cereal-y-quedo-cruzado-sobre-la-ruta-33/"><i class="fa fa-clock-o"></i> <span>agosto 4, 2020</span></a></div><div class="item-snippet">DATA TRENQUE  | La vía está ocupada de lado a lado aunque se transita lentamente con control del personal policial Vial. No hubo lesionados de gravedad. Bomberos trabajó en el lugar.
Un camión cerealero protagonizó un accidente de tránsito esta mañana sobre ruta nacional N° 33 a la altura del kilómetro 307, cuando al sufrir un  desperfecto mecánico realizó una maniobra de tijera y volcó, derramando la carga y quedando cruzado sobre la vía, ocupando los dos carriles.
De acuerdo a fuente [...] </div><div class="item-readmore-wrapper"><a class="item-readmore" href="https://rivadaviaonline.com.ar/diario/volco-un-camion-con-acoplado-cargado-con-cereal-y-quedo-cruzado-sobre-la-ruta-33/#more">Leer Mas </a></div></div><div class="clear"></div></div><div  class="shad item item-4 item-two item-four than-0 than-1 than-2 than-3"><div class="item-main"><a style="height: 492px" href="https://rivadaviaonline.com.ar/diario/reprogramacion-de-turnos-de-ecografias-y-tomografias/" class="thumbnail item-thumbnail"><img width="1280" height="850" src="" class="attachment-full size-full" alt="REPROGRAMACIÓN DE TURNOS DE ECOGRAFÍAS Y TOMOGRAFÍAS" title="REPROGRAMACIÓN DE TURNOS DE ECOGRAFÍAS Y TOMOGRAFÍAS" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-04-at-11.07.40.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-04-at-11.07.40.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-04-at-11.07.40-400x266.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-04-at-11.07.40-650x432.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-04-at-11.07.40-250x166.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-04-at-11.07.40-768x510.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-04-at-11.07.40-150x100.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-04-at-11.07.40-50x33.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-04-at-11.07.40-100x66.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-04-at-11.07.40-200x133.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-04-at-11.07.40-300x199.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-04-at-11.07.40-350x232.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-04-at-11.07.40-450x299.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-04-at-11.07.40-500x332.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-04-at-11.07.40-550x365.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-04-at-11.07.40-800x531.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-04-at-11.07.40-1200x797.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/principales/">PRINCIPALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/reprogramacion-de-turnos-de-ecografias-y-tomografias/" title="REPROGRAMACIÓN DE TURNOS DE ECOGRAFÍAS Y TOMOGRAFÍAS">REPROGRAMACIÓN DE TURNOS DE ECOGRAFÍAS Y TOMOGRAFÍAS</a></h3></div></div><div class="item-sub"><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/reprogramacion-de-turnos-de-ecografias-y-tomografias/"><i class="fa fa-clock-o"></i> <span>agosto 4, 2020</span></a></div><div class="item-snippet">PRENSA MUNICIPAL
Queríamos informarles a nuestros vecinos que, por razones de fuerza mayor, el especialista en Diagnóstico por Imágenes, Nicolás Seta, no podrá acudir a atender a nuestro Hospital Municipal. Seta es oriundo de Santa Rosa y el gobierno de La Pampa ha revocado su permiso de salida de la provincia hasta nuevo aviso.
El personal de Administración de Consultorios Externos reprogramará los turnos hasta que el profesional pueda volver a ingresar a nuestro Distrito. [...] </div><div class="item-readmore-wrapper"><a class="item-readmore" href="https://rivadaviaonline.com.ar/diario/reprogramacion-de-turnos-de-ecografias-y-tomografias/#more">Leer Mas </a></div></div><div class="clear"></div></div><div  class="shad item item-5 than-0 than-1 than-2 than-3 than-4"><div class="item-main"><a style="height: 492px" href="https://rivadaviaonline.com.ar/diario/alexis-figueruelo-reemplazara-a-mario-blanco-al-frente-de-la-delegacion-de-roosevelt/" class="thumbnail item-thumbnail"><img width="603" height="411" src="" class="attachment-full size-full" alt="ALEXIS FIGUERUELO REEMPLAZARÁ A MARIO BLANCO AL FRENTE DE LA DELEGACIÓN DE ROOSEVELT" title="ALEXIS FIGUERUELO REEMPLAZARÁ A MARIO BLANCO AL FRENTE DE LA DELEGACIÓN DE ROOSEVELT" sizes="(max-width: 603px) 100vw, 603px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/19894668_1814260085257010_2592751868288180866_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/19894668_1814260085257010_2592751868288180866_n.jpg 603w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/19894668_1814260085257010_2592751868288180866_n-400x273.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/19894668_1814260085257010_2592751868288180866_n-250x170.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/19894668_1814260085257010_2592751868288180866_n-150x102.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/19894668_1814260085257010_2592751868288180866_n-50x34.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/19894668_1814260085257010_2592751868288180866_n-100x68.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/19894668_1814260085257010_2592751868288180866_n-200x136.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/19894668_1814260085257010_2592751868288180866_n-300x204.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/19894668_1814260085257010_2592751868288180866_n-350x239.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/19894668_1814260085257010_2592751868288180866_n-450x307.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/19894668_1814260085257010_2592751868288180866_n-500x341.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/19894668_1814260085257010_2592751868288180866_n-550x375.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/principales/">PRINCIPALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/alexis-figueruelo-reemplazara-a-mario-blanco-al-frente-de-la-delegacion-de-roosevelt/" title="ALEXIS FIGUERUELO REEMPLAZARÁ A MARIO BLANCO AL FRENTE DE LA DELEGACIÓN DE ROOSEVELT">ALEXIS FIGUERUELO REEMPLAZARÁ A MARIO BLANCO AL FRENTE DE LA DELEGACIÓN DE ROOSEVELT</a></h3></div></div><div class="item-sub"><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/alexis-figueruelo-reemplazara-a-mario-blanco-al-frente-de-la-delegacion-de-roosevelt/"><i class="fa fa-clock-o"></i> <span>agosto 4, 2020</span></a></div><div class="item-snippet">El intendente Javier Reynoso anunció la incorporación de Alexis Figueruelo a su equipo de trabajo, quien ocupará el cargo de Delegado de Roosevelt.
Por su parte, Mario Blanco deja dicho cargo para liderar un nuevo desafío, siendo el nuevo Director Vial de la Municipalidad de Rivadavia. Mario será el responsable de poner en marcha la reestructuración diseñada para el área, con la finalidad de optimizar el mantenimiento de caminos rurales del Distrito. Dichas reformas en el área están basadas e [...] </div><div class="item-readmore-wrapper"><a class="item-readmore" href="https://rivadaviaonline.com.ar/diario/alexis-figueruelo-reemplazara-a-mario-blanco-al-frente-de-la-delegacion-de-roosevelt/#more">Leer Mas </a></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="widget Label two label feed has-title fix-height none-icon " id="Label2"><div class="feed-widget-header"><h2 class="widget-title feed-widget-title"><span>MUNDO</span></h2><div class="clear"></div></div><div class="widget-content feed-widget-content widget-content-Label2" id="widget-content-Label2">No se ha encontrado ningúna noticia</div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></aside>			
<div class="clear"></div></div></div><aside id="sidebar" class="section main-sidebar sticky-inside"><div id="media_image-25" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://www.femeba.org.ar/" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/coronamed-3-banner-300x250-01-2-1.jpg" class="image wp-image-102035  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/coronamed-3-banner-300x250-01-2-1.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/coronamed-3-banner-300x250-01-2-1-250x208.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/coronamed-3-banner-300x250-01-2-1-150x125.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/coronamed-3-banner-300x250-01-2-1-50x42.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/coronamed-3-banner-300x250-01-2-1-100x83.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/coronamed-3-banner-300x250-01-2-1-200x167.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-12" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://www.camuzzigas.com/" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Gif-300-250-PPD-min.gif" class="image wp-image-99678  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-21" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://rivadaviaonline.com.ar/diario/se-viene-la-14-fiesta-de-apadrinando/" target="_blank" rel="noopener noreferrer"><img width="300" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM..png" class="image wp-image-100504  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM..png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-250x250.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-150x150.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-50x50.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-100x100.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-200x200.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-24" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/Rosetita--627364640729611" target="_blank" rel="noopener noreferrer"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/ROSETITA.gif" class="image wp-image-101851  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label one label feed no-title fix-height none-icon " id="Label3"><div class="widget-content feed-widget-content widget-content-Label3" id="widget-content-Label3"><div  class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 370px" href="https://rivadaviaonline.com.ar/diario/procrear-que-creditos-ofrece-como-y-cuando-inscribirse-y-cuales-son-los-requisitos/" class="thumbnail item-thumbnail"><img width="1920" height="1080" src="" class="attachment-full size-full" alt="PROCREAR: QUÉ CRÉDITOS OFRECE, CÓMO Y CUÁNDO INSCRIBIRSE Y CUÁLES SON LOS REQUISITOS" title="PROCREAR: QUÉ CRÉDITOS OFRECE, CÓMO Y CUÁNDO INSCRIBIRSE Y CUÁLES SON LOS REQUISITOS" sizes="(max-width: 1920px) 100vw, 1920px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/PRO.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/PRO.jpg 1920w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/PRO-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/PRO-650x366.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/PRO-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/PRO-768x432.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/PRO-1536x864.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/PRO-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/PRO-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/PRO-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/PRO-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/PRO-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/PRO-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/PRO-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/PRO-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/PRO-550x309.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/PRO-800x450.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/PRO-1200x675.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/PRO-1600x900.jpg 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/destacadas/">DESTACADAS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/procrear-que-creditos-ofrece-como-y-cuando-inscribirse-y-cuales-son-los-requisitos/" title="PROCREAR: QUÉ CRÉDITOS OFRECE, CÓMO Y CUÁNDO INSCRIBIRSE Y CUÁLES SON LOS REQUISITOS">PROCREAR: QUÉ CRÉDITOS OFRECE, CÓMO Y CUÁNDO INSCRIBIRSE Y CUÁLES SON LOS REQUISITOS</a></h3></div></div><div class="item-sub"><div class="item-snippet">El Gobierno ofrecerá hasta $ 25.000 millones en 300.000 préstamos de diferentes características. Reemplazan las UVAs por un índice atado al salario.
[...] </div></div><div class="clear"></div></div></div><div class="clear"></div></div><style type="text/css" scoped>#Label3 a,#Label3 .slider-item .meta-item .fa,#Label3 .color {color: #1e73be}#Label3 .border,#Label3 a.feed-widget-pagination-button:hover {color: white}#Label3 a.feed-widget-pagination-button.active:hover {color: #1e73be}#Label3 .bg,#Label3.box-title h2.widget-title,#Label3 .owl-dot.active {background: #1e73be}#Label3.box-title h2.widget-title a,#Label3 .item-labels a,#Label3 .item-title a,#Label3 .meta-item,#Label3 .feed-widget-labels a {color:white}#Label3.one .meta-item {color: black}</style><div class="clear"></div><div id="media_image-18" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392534259" target="_blank" rel="noopener noreferrer"><img width="400" height="326" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/ayusa.gif" class="image wp-image-100165  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-15" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392676996"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/BARIOS.gif" class="image wp-image-100007  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-20" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492213084905" target="_blank" rel="noopener noreferrer"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/alzogaray.gif" class="image wp-image-100414  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-19" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492337401509" target="_blank" rel="noopener noreferrer"><img width="400" height="333" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/OPCION-2.gif" class="image wp-image-100295  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-16" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392636012"><img width="300" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-400x401.jpg" class="image wp-image-100085  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-400x401.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-650x652.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-250x251.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-768x770.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-150x150.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-50x50.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-100x100.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-200x201.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-300x301.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-350x351.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-450x451.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-500x501.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-550x551.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1.jpg 798w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-14" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5491140888478" target="_blank" rel="noopener noreferrer"><img width="515" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile.png" class="image wp-image-100087  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile.png 515w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-400x233.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-250x146.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-150x87.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-50x29.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-100x58.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-200x117.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-300x175.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-350x204.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-450x262.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-500x291.png 500w" sizes="(max-width: 515px) 100vw, 515px" /></a><div class="clear"></div></div></div><div id="media_image-17" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392616755"><img width="400" height="241" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/donquico.gif" class="image wp-image-100105  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-7" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/agropecuariaLaCriollaSA/" target="_blank" rel="noopener noreferrer"><img width="300" height="208" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/06/Criolla-Final.gif" class="image wp-image-93241  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-11" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://mundoradial.com/reproductorhtml5/" target="_blank" rel="noopener noreferrer"><img width="300" height="177" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-400x236.jpg" class="image wp-image-96650  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-400x236.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-250x147.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-768x453.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-650x383.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-150x88.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-50x29.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-100x59.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-200x118.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-300x177.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-350x206.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-450x265.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-500x295.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-550x324.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro.jpg 780w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-9" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener noreferrer"><img width="300" height="366" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png" class="image wp-image-96797  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-250x305.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-150x183.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-50x61.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-100x122.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-200x244.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-6" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/chivassport.chivas/timeline?lst=1042806408%3A100005564197188%3A1551103409"><img width="296" height="223" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/Chivascorona.png" class="image wp-image-98858  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/Chivascorona.png 296w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/Chivascorona-250x188.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/Chivascorona-150x113.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/Chivascorona-50x38.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/Chivascorona-100x75.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/Chivascorona-200x151.png 200w" sizes="(max-width: 296px) 100vw, 296px" /></a><div class="clear"></div></div></div><div id="media_image-8" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://www.camuzzigas.com/" target="_blank" rel="noopener noreferrer"><img width="300" height="399" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg" class="image wp-image-92256  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-250x333.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-150x200.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-50x67.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-100x133.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-200x266.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-10" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener noreferrer"><img width="300" height="371" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png" class="image wp-image-96796  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-250x309.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-150x186.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-50x62.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-100x124.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-200x247.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><div id="cont_58dffe92f6e797a0fbbca243fde3a341"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/58dffe92f6e797a0fbbca243fde3a341"></script></div></div><div class="clear"></div></div></div><div class="clear"></div></aside></div><div class="clear"></div><div class="is-firefox hide"></div><div class="is-ie9 hide"></div><div id="footer">			
<div class="clear"></div><div class="footer-inner shad"><div class="footer-col footer-col-1"></div><div class="footer-col footer-col-2"></div><div class="footer-col footer-col-3"></div><div class="clear"></div></div></div><div id="magone-copyright">© 2019 Rivadaviaonline. Todos los derechos reservados. Designed by <a href="https://rivadaviaonline.com.ar/diario">djdj</a> </div></div></div><a class='scroll-up shad' href='#'><i class='fa fa-angle-up'></i></a><div class='search-form-wrapper'><div class='search-form-overlay'></div><form role="search" action='https://rivadaviaonline.com.ar/diario' class='search-form' method='get'>
<label class='search-form-label'>Escriba acá su búsqueda de Noticia</label>
<input class='search-text' name='s' value="" type='text' placeholder="Escriba acá su búsqueda de Noticia"/>
<button class='search-submit' type='submit'><i class="fa fa-search"></i></button>
</form></div>	  	<div id="fb-root"></div>
<script><!--
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=403849583055028';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));//-->
</script>
<link rel='stylesheet' id='sneeit-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/js/library.min.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/owl.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var magone = {"text":{"No Found Any Posts":"Not Found Any Posts","Tab":"Tab","Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy","widget_pagination_post_count":"<span class=\"value\">%1$s<\/span> \/ %2$s Noticias","LOAD MORE":"LOAD MORE","OLDER":"OLDER","NEWER":"NEWER","Hover and click above bar to rate":"Hover and click above bar to rate","Hover and click above stars to rate":"Hover and click above stars to rate","You rated %s":"You rated %s","You will rate %s":"You will rate %s","Submitting ...":"Submitting ...","Your browser not support user rating":"Your browser not support user rating","Server not response your rating":"Server not response your rating","Server not accept your rating":"Server not accept your rating"},"ajax_url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"magonetemplate","primary_comment_system":"facebook","disable_wordpress_comment_media":"","sticky_menu":"up","locale":"es_ES","sticky_sidebar_delay":"200","serve_scaled_images":"on","mobile_menu_fold":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/lib.min.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/main.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://rivadaviaonline.com.ar/diario/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'vez compartido';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
</body></html><!-- WP Fastest Cache file was created in 0.4432430267334 seconds, on 04-08-20 19:49:30 -->