<!DOCTYPE html> <!--[if IE 7]>
<html class="ie ie7" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if IE 8]>
<html class="ie ie8" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>“ESTAMOS EN BUSCA DE EXPERIENCIAS, ESTAMOS CON LA MIRA BIEN PUESTA A NUESTRO OBJETIVO” | Rivadavia Online</title><style type="text/css">.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}</style><meta name="robots" content="max-image-preview:large" /><link rel="canonical" href="https://rivadaviaonline.com.ar/diario/estamos-en-busca-de-experiencias-estamos-con-la-mira-bien-puesta-a-nuestro-objetivo/" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="Rivadaviaonline" /><meta property="og:type" content="article" /><meta property="og:title" content="“ESTAMOS EN BUSCA DE EXPERIENCIAS, ESTAMOS CON LA MIRA BIEN PUESTA A NUESTRO OBJETIVO” | Rivadavia Online" /><meta property="og:url" content="https://rivadaviaonline.com.ar/diario/estamos-en-busca-de-experiencias-estamos-con-la-mira-bien-puesta-a-nuestro-objetivo/" /><meta property="fb:admins" content="100001550708128" /><meta property="og:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/VIRGIS.jpg" /><meta property="og:image:secure_url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/VIRGIS.jpg" /><meta property="og:image:width" content="914" /><meta property="og:image:height" content="927" /><meta property="article:tag" content="deportivas" /><meta property="article:tag" content="principales" /><meta property="article:published_time" content="2022-02-26T21:11:58+00:00" /><meta property="article:modified_time" content="2022-02-26T21:11:58+00:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="“ESTAMOS EN BUSCA DE EXPERIENCIAS, ESTAMOS CON LA MIRA BIEN PUESTA A NUESTRO OBJETIVO” | Rivadavia Online" /><meta name="twitter:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/VIRGIS.jpg" /><meta name="google" content="nositelinkssearchbox" /> <script type="application/ld+json" class="aioseo-schema">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</script> <link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed" href="https://rivadaviaonline.com.ar/diario/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed de los comentarios" href="https://rivadaviaonline.com.ar/diario/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Comentario “ESTAMOS EN BUSCA DE EXPERIENCIAS, ESTAMOS CON LA MIRA BIEN PUESTA A NUESTRO OBJETIVO” del feed" href="https://rivadaviaonline.com.ar/diario/estamos-en-busca-de-experiencias-estamos-con-la-mira-bien-puesta-a-nuestro-objetivo/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpfc-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-style-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-responsive-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/responsive.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-print-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/print.min.css' type='text/css' media='print' /> <!--[if lt IE 8]>
<link rel='stylesheet' id='magone-ie-8-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-8.min.css' type='text/css' media='all' />
<![endif]--> <!--[if lt IE 9]>
<link rel='stylesheet' id='magone-ie-9-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-9.min.css' type='text/css' media='all' />
<![endif]--><link rel='stylesheet' id='dashicons-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-font-awesome-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-rating-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/css/min/front-rating.min.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /><link rel='stylesheet' id='yellow-pencil-animate-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/css/animate.css' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js' id='wpfc-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/js/animation-events.js' id='yellow-pencil-library-js'></script> <link rel="https://api.w.org/" href="https://rivadaviaonline.com.ar/diario/wp-json/" /><link rel="alternate" type="application/json" href="https://rivadaviaonline.com.ar/diario/wp-json/wp/v2/posts/113925" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rivadaviaonline.com.ar/diario/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rivadaviaonline.com.ar/diario/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.3" /><link rel='shortlink' href='https://rivadaviaonline.com.ar/diario/?p=113925' /><link rel="alternate" type="application/json+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Festamos-en-busca-de-experiencias-estamos-con-la-mira-bien-puesta-a-nuestro-objetivo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Festamos-en-busca-de-experiencias-estamos-con-la-mira-bien-puesta-a-nuestro-objetivo%2F&#038;format=xml" /><meta property="fb:app_id" content="403849583055028" /><!--[if lt IE 9]><script src="https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]-->  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33049215-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33049215-1');</script><meta name="theme-color" content="#82be5c" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://rivadaviaonline.com.ar/diario");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '11213790-76d4-4e6d-b943-f4822946f14f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Rivadavia Online";
oneSignal_options['welcomeNotification']['message'] = "Muchas Gracias!";
oneSignal_options['welcomeNotification']['url'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['path'] = "https://rivadaviaonline.com.ar/diario/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Quiere recibir notificaciones de las noticias más destacadas del día?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Notificaciones";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificaciones";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibir Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Recibes Notificaciones!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tiene bloqueada las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas Gracias!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te suscribiste a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no reicibiras Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribite!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirme';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones Bloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos como indica la imágen para desbloquearlas!';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-270x270.png" /><style type="text/css">.m1-wrapper{width:1320px}.header-layout-logo-mid .td .blog-title,.header-layout-logo-top .td .blog-title{max-width:552px!important}#content{width:75%}.main-sidebar{width:25%}a,a:hover,.color,.slider-item .meta-item .fa,.shortcode-tab ul.tab-header li a,.shortcode-vtab ul.tab-header li a,.shortcode-tab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-vtab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-accordion .ui-state-default .accordion-title{color:#82be5c}.border{border-color:#82be5c}.bg{background-color:#82be5c}.main-menu{border-top:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a{border-left:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu{border-top:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-left:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-color:#82be5c!important}.header-social-icons ul li a:hover{color:#82be5c}.owl-dot.active,.main-sidebar .widget.follow-by-email .follow-by-email-submit{background:#82be5c}#footer .widget.social_icons li a:hover{color:#82be5c}#footer .follow-by-email .follow-by-email-submit,#mc_embed_signup .button,.wpcf7-form-control[type="submit"],.bbpress [type="submit"]{background:#82be5c!important}.feed.widget .feed-widget-header,.sneeit-percent-fill,.sneeit-percent-mask{border-color:#82be5c}.feed.widget.box-title h2.widget-title{background:#82be5c}.social_counter{color:#82be5c}.social_counter .button{background:#82be5c}body{color:#000}body{background-color:#fff}.m1-wrapper,a.comments-title.active{background:#fff}.header-bg{background-color:#fff}#header-content,#header-content span,#header-content a{color:#fff}.top-menu>ul.menu>li>a{color:#777}.top-menu>ul.menu>li:hover>a{color:#000}.top-menu>ul.menu>li>a{font:normal normal 12px "Roboto",sans-serif}.main-menu ul.menu>li>a{color:#fff}.main-menu ul.menu>li:hover>a{color:#fff}.main-menu ul.menu>li:hover>a{background:#0067aa}.main-menu{background:#82be5c}.main-menu ul.menu>li.current-menu-item>a{background:#1e73be}.main-menu ul.menu>li.current-menu-item>a{color:#fff}.main-menu>ul.menu>li>a{font:normal bold 13px "Roboto",sans-serif}.main-menu ul.menu li ul.sub-menu li>a{color:#ccc}.main-menu ul.menu li ul.sub-menu li:hover>a{color:#fff}.main-menu ul.sub-menu,.main-menu .menu-item-mega-label .menu-item-inner{background:#0067aa}body{background-image:url(https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/fondo-blanco.jpg)}body{background-attachment:scroll}body{font:normal bold 14px "Roboto",sans-serif}h1.post-title{font:normal bold 42px "Arial Black",Gadget,sans-serif}h1.post-title{color:#1e73be}.post-sub-title-wrapper h2{font:normal bold 20px "Roboto",sans-serif}.post-sub-title-wrapper h2{color:#000}.post-body .post-body-inner{font:normal normal 14px "Roboto",sans-serif}.feed-widget-header .widget-title{font:normal bold 20px "Roboto",sans-serif}.feed.widget h3.item-title{font-family:"Arial Black",Gadget,sans-serif}.main-sidebar .widget>h2,.main-sidebar .feed-widget-header,.main-sidebar .feed-widget-header h2{font:normal normal 14px "Roboto",sans-serif}.blog-title img{width:370px}.blog-title img{height:100px}@media screen and (max-width:899px){.blog-title img{width:600px}}@media screen and (max-width:899px){.blog-title img{height:60px}}</style><style id="yellow-pencil">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</style></head><body class="post-template-default single single-post postid-113925 single-format-standard item sidebar-right solid-wrapper full-width-header"><header id="header" class="header-bg header-layout-logo-top"><div class="m1-wrapper header-bg"><div class="wide"><aside id="top-page" class="section top-page"><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="8439979299" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div></aside><div class="clear"></div><div class="top-page-wrapper auto-height"><div class="table"><div class="tr"><div id="top-page-logo"><h2 class="blog-title"><a href="https://rivadaviaonline.com.ar/diario" title="Rivadavia Online"><img alt="Rivadavia Online" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg" data-retina=""/></a></h2></div></div></div></div><div class="clear"></div><div class="section shad header-bg" id="header-section"><div class="widget header no-title" id="header-content"> <a id="main-menu-toggle" class="main-menu-toggle header-button toggle-button active"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a id="main-menu-toggle-mobile" class="main-menu-toggle header-button toggle-button mobile"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a class='header-button' id='search-toggle' href="javascript:void(0)"> <span class='inner'> <span>Buscar</span> <i class='fa fa-search color'></i> </span> </a><div class="header-social-icons"><ul><li><a href="https://www.facebook.com/RivadaviaOnline/" title="facebook" class="social-icon facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/rivadavia.online/?hl=es" title="instagram" class="social-icon instagram" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://twitter.com/RIVADAVIAONLINE" title="twitter" class="social-icon twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/VRICOMSRL" title="youtube" class="social-icon youtube" target="_blank"><i class="fa fa-youtube"></i></a></li></ul><div class="clear"></div></div></div><div class="widget page-list menu pagelist main-menu no-title" id="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-959"><a href="/diario" data-icon="fa-home">INICIO</a></li><li id="menu-item-1995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1995"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></li><li id="menu-item-1996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1996"><a href="https://rivadaviaonline.com.ar/diario/category/deportivas/">DEPORTIVAS</a></li><li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1999"><a href="https://rivadaviaonline.com.ar/diario/category/politica/">POLÍTICA</a></li><li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000"><a href="https://rivadaviaonline.com.ar/diario/category/sociedad/">SOCIEDAD</a></li><li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></li><li id="menu-item-2002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002"><a href="https://rivadaviaonline.com.ar/diario/category/rurales/">RURALES</a></li><li id="menu-item-2186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2186"><a href="https://rivadaviaonline.com.ar/diario/category/necrologicas/">NECROLÓGICAS</a></li><li id="menu-item-1872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1872"><a href="https://rivadaviaonline.com.ar/diario/contact/">CONTACTO</a></li><li id="menu-item-76432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76432"><a href="https://rivadaviaonline.com.ar/diario/farmacias/">FARMACIAS</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div></div></header><div class="m1-wrapper"><div class="wide"><div class="clear"></div><div id='primary'><div id='content'><div class="content-inner"><div class="clear"></div><div class="widget content-scroll no-title"><div class="blog-posts hfeed"><div class="post-outer"><div id="post-113925" class="post-113925 post type-post status-publish format-standard has-post-thumbnail hentry category-deportivas category-principales" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="post-header"> <a name="113925" class="post-id" data-id="113925"></a><div class="post-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Inicio</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/principales/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">PRINCIPALES</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/deportivas/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">DEPORTIVAS</span></a></span></div><h1 class="post-title entry-title" itemprop="name headline">“ESTAMOS EN BUSCA DE EXPERIENCIAS, ESTAMOS CON LA MIRA BIEN PUESTA A NUESTRO OBJETIVO”</h1><div class="post-meta-wrapper"> <a class="post-meta post-meta-comments" href="#comments"><i class="fa fa-comment-o"></i> 0</a> <a class="entry-date published post-meta post-meta-date timestamp-link" href="https://rivadaviaonline.com.ar/diario/estamos-en-busca-de-experiencias-estamos-con-la-mira-bien-puesta-a-nuestro-objetivo/" rel="bookmark" title="2022-02-26T18:11:58-03:00> <i class="fa fa-clock-o"></i> <abbr class="updated" itemprop="datePublished" title="febrero 26, 2022 6:11 pm"> <span class="value"> febrero 26, 2022 6:11 pm </span> </abbr> </a></div><p class="post-feature-media-wrapper"> <img width="914" height="927" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/VIRGIS.jpg" class="attachment-full size-full wp-post-image" alt="“ESTAMOS EN BUSCA DE EXPERIENCIAS, ESTAMOS CON LA MIRA BIEN PUESTA A NUESTRO OBJETIVO”" loading="lazy" title="“ESTAMOS EN BUSCA DE EXPERIENCIAS, ESTAMOS CON LA MIRA BIEN PUESTA A NUESTRO OBJETIVO”" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/VIRGIS.jpg 914w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/VIRGIS-400x406.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/VIRGIS-650x659.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/VIRGIS-250x254.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/VIRGIS-768x779.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/VIRGIS-150x152.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/VIRGIS-50x51.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/VIRGIS-100x101.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/VIRGIS-200x203.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/VIRGIS-300x304.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/VIRGIS-350x355.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/VIRGIS-450x456.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/VIRGIS-500x507.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/VIRGIS-550x558.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/VIRGIS-800x811.jpg 800w" sizes="(max-width: 914px) 100vw, 914px" /></p></div><div class="post-body entry-content content-template wide-right" id="post-body-113925" itemprop="articleBody"><div class="post-body-inner"><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://rivadaviaonline.com.ar/diario/estamos-en-busca-de-experiencias-estamos-con-la-mira-bien-puesta-a-nuestro-objetivo/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir esta Noticia</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Festamos-en-busca-de-experiencias-estamos-con-la-mira-bien-puesta-a-nuestro-objetivo%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=%E2%80%9CESTAMOS%20EN%20BUSCA%20DE%20EXPERIENCIAS%2C%20ESTAMOS%20CON%20LA%20MIRA%20BIEN%20%20PUESTA%20A%20NUESTRO%20OBJETIVO%E2%80%9D&url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Festamos-en-busca-de-experiencias-estamos-con-la-mira-bien-puesta-a-nuestro-objetivo%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=%E2%80%9CESTAMOS%20EN%20BUSCA%20DE%20EXPERIENCIAS%2C%20ESTAMOS%20CON%20LA%20MIRA%20BIEN%20%20PUESTA%20A%20NUESTRO%20OBJETIVO%E2%80%9D https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Festamos-en-busca-de-experiencias-estamos-con-la-mira-bien-puesta-a-nuestro-objetivo%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_facebook_messenger" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_facebook_messenger" style="background-color:#0084ff;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Festamos-en-busca-de-experiencias-estamos-con-la-mira-bien-puesta-a-nuestro-objetivo%2F&redirect_uri=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Festamos-en-busca-de-experiencias-estamos-con-la-mira-bien-puesta-a-nuestro-objetivo%2F")'><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M16 5C9.986 5 5.11 9.56 5.11 15.182c0 3.2 1.58 6.054 4.046 7.92V27l3.716-2.06c.99.276 2.04.425 3.128.425 6.014 0 10.89-4.56 10.89-10.183S22.013 5 16 5zm1.147 13.655L14.33 15.73l-5.423 3 5.946-6.31 2.816 2.925 5.42-3-5.946 6.31z"/></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><strong><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Fue anoche cuando la boxeadora local Virginia Parra empató en un combate que fue transmitido por TYC Sports Play desde Pilar.</span></strong></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Parra tuvo un buen desempeño y escribió en sus redes para agradecer a todos los que la apoyan.</span></p><p><img loading="lazy" class="aligncenter size-full wp-image-110268" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/08/Maxi-LargeFinal.gif" alt="" width="1000" height="100" /></p><p><strong><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">EL TEXTO DE VIRGI PARRA</span></strong></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Y de esta manera digo GRACIAS infinitas a todos, gracias por todo por el cariño el aguante y por el gran apoyo cada uno de ustedes el cual valoro mucho. Gracias equipo Abraham Ledesma y Juan Ledesma porque son quienes todos los días me enseñan y me entrenan para que llegue a lo más alto gracias a los dos saben cuanto los quiero y lo importante que son para mi. Gracias Municipalidad de Rivadavia, gracias dirección de deportes por el apoyo que me dan siempre. Gracias familia, amigos y toda la gente que conozco y a otras que no pero que me desearon lo mejor. Gracias compañeros de gimnasio por que de alguna u otra forma me ayudaron hoy y siempre.</span><br /> <span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Estamos en busca de experiencias, estamos con la mira bien puesta a nuestro objetivo. </span><br /> <span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Nueva experiencia en TYCSPORT 💪</span><br /> <span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Empatamos en Pilar en una muy buena pelea.</span><br /> <span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">#TeamLaPantera</span></p><p><img loading="lazy" class="aligncenter size-full wp-image-113926" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274927978_4956588571086264_476734960275433872_n.jpg" alt="" width="914" height="2048" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274927978_4956588571086264_476734960275433872_n.jpg 914w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274927978_4956588571086264_476734960275433872_n-400x896.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274927978_4956588571086264_476734960275433872_n-650x1456.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274927978_4956588571086264_476734960275433872_n-250x560.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274927978_4956588571086264_476734960275433872_n-768x1721.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274927978_4956588571086264_476734960275433872_n-686x1536.jpg 686w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274927978_4956588571086264_476734960275433872_n-150x336.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274927978_4956588571086264_476734960275433872_n-50x112.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274927978_4956588571086264_476734960275433872_n-100x224.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274927978_4956588571086264_476734960275433872_n-200x448.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274927978_4956588571086264_476734960275433872_n-300x672.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274927978_4956588571086264_476734960275433872_n-350x784.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274927978_4956588571086264_476734960275433872_n-450x1008.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274927978_4956588571086264_476734960275433872_n-500x1120.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274927978_4956588571086264_476734960275433872_n-550x1232.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274927978_4956588571086264_476734960275433872_n-800x1793.jpg 800w" sizes="(max-width: 914px) 100vw, 914px" /></p><p><img loading="lazy" class="aligncenter size-full wp-image-113927" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274758906_4956588687752919_5299352705017536762_n.jpg" alt="" width="2048" height="914" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274758906_4956588687752919_5299352705017536762_n.jpg 2048w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274758906_4956588687752919_5299352705017536762_n-400x179.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274758906_4956588687752919_5299352705017536762_n-650x290.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274758906_4956588687752919_5299352705017536762_n-250x112.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274758906_4956588687752919_5299352705017536762_n-768x343.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274758906_4956588687752919_5299352705017536762_n-1536x686.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274758906_4956588687752919_5299352705017536762_n-150x67.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274758906_4956588687752919_5299352705017536762_n-50x22.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274758906_4956588687752919_5299352705017536762_n-100x45.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274758906_4956588687752919_5299352705017536762_n-200x89.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274758906_4956588687752919_5299352705017536762_n-300x134.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274758906_4956588687752919_5299352705017536762_n-350x156.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274758906_4956588687752919_5299352705017536762_n-450x201.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274758906_4956588687752919_5299352705017536762_n-500x223.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274758906_4956588687752919_5299352705017536762_n-550x245.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274758906_4956588687752919_5299352705017536762_n-800x357.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274758906_4956588687752919_5299352705017536762_n-1200x536.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274758906_4956588687752919_5299352705017536762_n-1600x714.jpg 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274758906_4956588687752919_5299352705017536762_n-2000x893.jpg 2000w" sizes="(max-width: 2048px) 100vw, 2048px" /></p><div class="fb-background-color"><div class = "fb-comments" data-href = "https://rivadaviaonline.com.ar/diario/estamos-en-busca-de-experiencias-estamos-con-la-mira-bien-puesta-a-nuestro-objetivo/" data-numposts = "10" data-lazy = "true" data-colorscheme = "light" data-order-by = "social" data-mobile=true></div></div><style>.fb-background-color{background:!important}.fb_iframe_widget_fluid_desktop iframe{width:100%!important}</style></div><div class="clear"></div><div class="clear"></div> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/VIRGIS.jpg"><meta itemprop="width" content="914"><meta itemprop="height" content="927"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg"></span><meta itemprop="name" content="Diario Digital Rivadavia Online"></span><meta itemprop="dateModified" content="2022-02-26T18:11:58-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rivadaviaonline.com.ar/diario/estamos-en-busca-de-experiencias-estamos-con-la-mira-bien-puesta-a-nuestro-objetivo/"/></div><div class="clear"></div><div class="post-footer"></div></div><div id="comments"><div id="comments-title-tabs"><h4 class="post-section-title comments-title-tabs-name comments-title-tab"> <i class="fa fa-comments"></i> Comentarios</h4></div><div class="clear"></div><div class="comments-title-tabs-hr"></div> <a name="comments"></a></div><div class="clear"></div></div></div></div><div class="clear"></div><aside id="after-content" class="section footer-wide"><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="1619721395" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label two label feed has-title fix-height none-icon " id="Label1"><div class="feed-widget-header"><h2 class="widget-title feed-widget-title"><span>MÁS INFORMACIÓN</span></h2><div class="clear"></div></div><div class="widget-content feed-widget-content widget-content-Label1" id="widget-content-Label1"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/un-hombre-ingreso-al-hospital-con-una-herida-de-arma-de-fuego/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/HOSPITAL.jpg" alt="UN HOMBRE INGRESÓ AL HOSPITAL CON UNA HERIDA DE ARMA DE FUEGO" title="UN HOMBRE INGRESÓ AL HOSPITAL CON UNA HERIDA DE ARMA DE FUEGO"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/un-hombre-ingreso-al-hospital-con-una-herida-de-arma-de-fuego/" title="UN HOMBRE INGRESÓ AL HOSPITAL CON UNA HERIDA DE ARMA DE FUEGO">UN HOMBRE INGRESÓ AL HOSPITAL CON UNA HERIDA DE ARMA DE FUEGO</a></h3></div></div></div><div class="shad item item-1 than-0"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/gestiones-del-intendente-javier-reynoso-en-la-ciudad-de-la-plata/" class="thumbnail item-thumbnail"><img width="960" height="960" src="" class="attachment-full size-full" alt="GESTIONES DEL INTENDENTE JAVIER REYNOSO EN LA CIUDAD DE LA PLATA" loading="lazy" title="GESTIONES DEL INTENDENTE JAVIER REYNOSO EN LA CIUDAD DE LA PLATA" sizes="(max-width: 960px) 100vw, 960px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/273771739_276539444606676_3600720199318604109_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/273771739_276539444606676_3600720199318604109_n.jpg 960w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/273771739_276539444606676_3600720199318604109_n-400x400.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/273771739_276539444606676_3600720199318604109_n-650x650.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/273771739_276539444606676_3600720199318604109_n-250x250.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/273771739_276539444606676_3600720199318604109_n-768x768.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/273771739_276539444606676_3600720199318604109_n-150x150.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/273771739_276539444606676_3600720199318604109_n-50x50.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/273771739_276539444606676_3600720199318604109_n-100x100.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/273771739_276539444606676_3600720199318604109_n-200x200.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/273771739_276539444606676_3600720199318604109_n-300x300.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/273771739_276539444606676_3600720199318604109_n-350x350.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/273771739_276539444606676_3600720199318604109_n-450x450.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/273771739_276539444606676_3600720199318604109_n-500x500.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/273771739_276539444606676_3600720199318604109_n-550x550.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/273771739_276539444606676_3600720199318604109_n-800x800.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/gestiones-del-intendente-javier-reynoso-en-la-ciudad-de-la-plata/" title="GESTIONES DEL INTENDENTE JAVIER REYNOSO EN LA CIUDAD DE LA PLATA">GESTIONES DEL INTENDENTE JAVIER REYNOSO EN LA CIUDAD DE LA PLATA</a></h3></div></div></div><div class="clear"></div><div class="shad item item-2 item-two than-0 than-1"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/la-provincia-oficializo-la-extension-de-las-licencias-por-maternidad-y-paternidad/" class="thumbnail item-thumbnail"><img width="1280" height="720" src="" class="attachment-full size-full" alt="LA PROVINCIA OFICIALIZÓ LA EXTENSIÓN DE LAS LICENCIAS POR MATERNIDAD Y PATERNIDAD" loading="lazy" title="LA PROVINCIA OFICIALIZÓ LA EXTENSIÓN DE LAS LICENCIAS POR MATERNIDAD Y PATERNIDAD" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/kicillof-licencias-estatales.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/kicillof-licencias-estatales.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/kicillof-licencias-estatales-400x225.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/kicillof-licencias-estatales-650x366.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/kicillof-licencias-estatales-250x141.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/kicillof-licencias-estatales-768x432.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/kicillof-licencias-estatales-150x84.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/kicillof-licencias-estatales-50x28.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/kicillof-licencias-estatales-100x56.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/kicillof-licencias-estatales-200x113.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/kicillof-licencias-estatales-300x169.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/kicillof-licencias-estatales-350x197.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/kicillof-licencias-estatales-450x253.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/kicillof-licencias-estatales-500x281.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/kicillof-licencias-estatales-550x309.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/kicillof-licencias-estatales-800x450.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/kicillof-licencias-estatales-1200x675.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/la-provincia-oficializo-la-extension-de-las-licencias-por-maternidad-y-paternidad/" title="LA PROVINCIA OFICIALIZÓ LA EXTENSIÓN DE LAS LICENCIAS POR MATERNIDAD Y PATERNIDAD">LA PROVINCIA OFICIALIZÓ LA EXTENSIÓN DE LAS LICENCIAS POR MATERNIDAD Y PATERNIDAD</a></h3></div></div></div><div class="shad item item-3 item-three than-0 than-1 than-2"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/reynoso-inaugura-el-89-periodo-de-sesiones-ordinarias/" class="thumbnail item-thumbnail"><img width="800" height="450" src="" class="attachment-full size-full" alt="REYNOSO INAUGURA EL 89° PERIODO DE SESIONES ORDINARIAS" loading="lazy" title="REYNOSO INAUGURA EL 89° PERIODO DE SESIONES ORDINARIAS" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/03/reynoso.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/03/reynoso.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/03/reynoso-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/03/reynoso-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/03/reynoso-768x432.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/03/reynoso-650x366.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/03/reynoso-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/03/reynoso-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/03/reynoso-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/03/reynoso-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/03/reynoso-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/03/reynoso-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/03/reynoso-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/03/reynoso-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/03/reynoso-550x309.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/reynoso-inaugura-el-89-periodo-de-sesiones-ordinarias/" title="REYNOSO INAUGURA EL 89° PERIODO DE SESIONES ORDINARIAS">REYNOSO INAUGURA EL 89° PERIODO DE SESIONES ORDINARIAS</a></h3></div></div></div><div class="clear"></div><div class="shad item item-4 item-two item-four than-0 than-1 than-2 than-3"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/se-realizo-en-rivadavia-la-primera-reunion-del-2022-del-comite-de-cuenca/" class="thumbnail item-thumbnail"><img width="1600" height="777" src="" class="attachment-full size-full" alt="SE REALIZÓ EN RIVADAVIA LA PRIMERA REUNIÓN DEL 2022 DEL COMITÉ DE CUENCA" loading="lazy" title="SE REALIZÓ EN RIVADAVIA LA PRIMERA REUNIÓN DEL 2022 DEL COMITÉ DE CUENCA" sizes="(max-width: 1600px) 100vw, 1600px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274073177_275232451404042_6842983938483185721_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274073177_275232451404042_6842983938483185721_n.jpg 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274073177_275232451404042_6842983938483185721_n-400x194.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274073177_275232451404042_6842983938483185721_n-650x316.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274073177_275232451404042_6842983938483185721_n-250x121.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274073177_275232451404042_6842983938483185721_n-768x373.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274073177_275232451404042_6842983938483185721_n-1536x746.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274073177_275232451404042_6842983938483185721_n-150x73.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274073177_275232451404042_6842983938483185721_n-50x24.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274073177_275232451404042_6842983938483185721_n-100x49.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274073177_275232451404042_6842983938483185721_n-200x97.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274073177_275232451404042_6842983938483185721_n-300x146.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274073177_275232451404042_6842983938483185721_n-350x170.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274073177_275232451404042_6842983938483185721_n-450x219.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274073177_275232451404042_6842983938483185721_n-500x243.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274073177_275232451404042_6842983938483185721_n-550x267.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274073177_275232451404042_6842983938483185721_n-800x389.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/274073177_275232451404042_6842983938483185721_n-1200x583.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/se-realizo-en-rivadavia-la-primera-reunion-del-2022-del-comite-de-cuenca/" title="SE REALIZÓ EN RIVADAVIA LA PRIMERA REUNIÓN DEL 2022 DEL COMITÉ DE CUENCA">SE REALIZÓ EN RIVADAVIA LA PRIMERA REUNIÓN DEL 2022 DEL COMITÉ DE CUENCA</a></h3></div></div></div><div class="shad item item-5 than-0 than-1 than-2 than-3 than-4"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/trabajamos-en-un-sistema-integral-de-rehabilitacion-para-el-agua-potable-de-fortin-olavarria/" class="thumbnail item-thumbnail"><img width="606" height="444" src="" class="attachment-full size-full" alt="“TRABAJAMOS EN UN SISTEMA INTEGRAL DE REHABILITACIÓN PARA EL AGUA POTABLE DE FORTÍN OLAVARRÍA”" loading="lazy" title="“TRABAJAMOS EN UN SISTEMA INTEGRAL DE REHABILITACIÓN PARA EL AGUA POTABLE DE FORTÍN OLAVARRÍA”" sizes="(max-width: 606px) 100vw, 606px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/dipac.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/dipac.png 606w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/dipac-400x293.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/dipac-250x183.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/dipac-150x110.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/dipac-50x37.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/dipac-100x73.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/dipac-200x147.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/dipac-300x220.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/dipac-350x256.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/dipac-450x330.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/dipac-500x366.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/dipac-550x403.png 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/trabajamos-en-un-sistema-integral-de-rehabilitacion-para-el-agua-potable-de-fortin-olavarria/" title="“TRABAJAMOS EN UN SISTEMA INTEGRAL DE REHABILITACIÓN PARA EL AGUA POTABLE DE FORTÍN OLAVARRÍA”">“TRABAJAMOS EN UN SISTEMA INTEGRAL DE REHABILITACIÓN PARA EL AGUA POTABLE DE FORTÍN OLAVARRÍA”</a></h3></div></div></div><div class="clear"></div><div class="shad item item-6 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-gobierno-creara-un-fideicomiso-para-estabilizar-los-precios-de-frutas-y-verduras/" class="thumbnail item-thumbnail"><img width="1280" height="853" src="" class="attachment-full size-full" alt="EL GOBIERNO CREARÁ UN FIDEICOMISO PARA ESTABILIZAR LOS PRECIOS DE FRUTAS Y VERDURAS" loading="lazy" title="EL GOBIERNO CREARÁ UN FIDEICOMISO PARA ESTABILIZAR LOS PRECIOS DE FRUTAS Y VERDURAS" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/frutas-y-verduras.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/frutas-y-verduras.jpg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/frutas-y-verduras-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/frutas-y-verduras-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/frutas-y-verduras-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/frutas-y-verduras-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/frutas-y-verduras-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/frutas-y-verduras-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/frutas-y-verduras-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/frutas-y-verduras-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/frutas-y-verduras-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/frutas-y-verduras-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/frutas-y-verduras-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/frutas-y-verduras-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/frutas-y-verduras-550x367.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/frutas-y-verduras-800x533.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/frutas-y-verduras-1200x800.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-gobierno-creara-un-fideicomiso-para-estabilizar-los-precios-de-frutas-y-verduras/" title="EL GOBIERNO CREARÁ UN FIDEICOMISO PARA ESTABILIZAR LOS PRECIOS DE FRUTAS Y VERDURAS">EL GOBIERNO CREARÁ UN FIDEICOMISO PARA ESTABILIZAR LOS PRECIOS DE FRUTAS Y VERDURAS</a></h3></div></div></div><div class="shad item item-7 than-0 than-1 than-2 than-3 than-4 than-5 than-6"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/don-quico-la-diversificacion-y-regionalizacion-de-un-emprendimiento-local/" class="thumbnail item-thumbnail"><img width="1167" height="605" src="" class="attachment-full size-full" alt="“DON QUICO”, LA DIVERSIFICACIÓN Y REGIONALIZACION DE UN EMPRENDIMIENTO LOCAL" loading="lazy" title="“DON QUICO”, LA DIVERSIFICACIÓN Y REGIONALIZACION DE UN EMPRENDIMIENTO LOCAL" sizes="(max-width: 1167px) 100vw, 1167px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/186004978_4602445886455797_4286234935920211900_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/186004978_4602445886455797_4286234935920211900_n.jpg 1167w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/186004978_4602445886455797_4286234935920211900_n-400x207.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/186004978_4602445886455797_4286234935920211900_n-650x337.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/186004978_4602445886455797_4286234935920211900_n-250x130.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/186004978_4602445886455797_4286234935920211900_n-768x398.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/186004978_4602445886455797_4286234935920211900_n-150x78.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/186004978_4602445886455797_4286234935920211900_n-50x26.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/186004978_4602445886455797_4286234935920211900_n-100x52.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/186004978_4602445886455797_4286234935920211900_n-200x104.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/186004978_4602445886455797_4286234935920211900_n-300x156.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/186004978_4602445886455797_4286234935920211900_n-350x181.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/186004978_4602445886455797_4286234935920211900_n-450x233.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/186004978_4602445886455797_4286234935920211900_n-500x259.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/186004978_4602445886455797_4286234935920211900_n-550x285.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/186004978_4602445886455797_4286234935920211900_n-800x415.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/don-quico-la-diversificacion-y-regionalizacion-de-un-emprendimiento-local/" title="“DON QUICO”, LA DIVERSIFICACIÓN Y REGIONALIZACION DE UN EMPRENDIMIENTO LOCAL">“DON QUICO”, LA DIVERSIFICACIÓN Y REGIONALIZACION DE UN EMPRENDIMIENTO LOCAL</a></h3></div></div></div><div class="clear"></div><div class="shad item item-8 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/america-un-detenido-por-comercializacion-de-estupefacientes/" class="thumbnail item-thumbnail"><img width="1280" height="576" src="" class="attachment-full size-full" alt="AMÉRICA: UN DETENIDO POR COMERCIALIZACIÓN DE ESTUPEFACIENTES" loading="lazy" title="AMÉRICA: UN DETENIDO POR COMERCIALIZACIÓN DE ESTUPEFACIENTES" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/dsdasdasd.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/dsdasdasd.jpg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/dsdasdasd-400x180.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/dsdasdasd-650x293.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/dsdasdasd-250x113.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/dsdasdasd-768x346.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/dsdasdasd-150x68.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/dsdasdasd-50x23.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/dsdasdasd-100x45.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/dsdasdasd-200x90.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/dsdasdasd-300x135.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/dsdasdasd-350x158.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/dsdasdasd-450x203.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/dsdasdasd-500x225.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/dsdasdasd-550x248.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/dsdasdasd-800x360.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/dsdasdasd-1200x540.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/america-un-detenido-por-comercializacion-de-estupefacientes/" title="AMÉRICA: UN DETENIDO POR COMERCIALIZACIÓN DE ESTUPEFACIENTES">AMÉRICA: UN DETENIDO POR COMERCIALIZACIÓN DE ESTUPEFACIENTES</a></h3></div></div></div><div class="shad item item-9 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/secuestran-5-motos-y-1-auto-en-gonzalez-moreno/" class="thumbnail item-thumbnail"><img width="880" height="450" src="" class="attachment-full size-full" alt="SECUESTRAN 5 MOTOS Y 1 AUTO EN GONZÁLEZ MORENO" loading="lazy" title="SECUESTRAN 5 MOTOS Y 1 AUTO EN GONZÁLEZ MORENO" sizes="(max-width: 880px) 100vw, 880px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-10.04.11-PM.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-10.04.11-PM.jpeg 880w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-10.04.11-PM-400x205.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-10.04.11-PM-650x332.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-10.04.11-PM-250x128.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-10.04.11-PM-768x393.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-10.04.11-PM-150x77.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-10.04.11-PM-50x26.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-10.04.11-PM-100x51.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-10.04.11-PM-200x102.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-10.04.11-PM-300x153.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-10.04.11-PM-350x179.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-10.04.11-PM-450x230.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-10.04.11-PM-500x256.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-10.04.11-PM-550x281.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-10.04.11-PM-800x409.jpeg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/secuestran-5-motos-y-1-auto-en-gonzalez-moreno/" title="SECUESTRAN 5 MOTOS Y 1 AUTO EN GONZÁLEZ MORENO">SECUESTRAN 5 MOTOS Y 1 AUTO EN GONZÁLEZ MORENO</a></h3></div></div></div><div class="clear"></div><div class="shad item item-10 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/america-robaron-dinero-en-un-departamento-de-calle-pellegrini/" class="thumbnail item-thumbnail"><img width="1832" height="1198" src="" class="attachment-full size-full" alt="AMÉRICA: ROBARON DINERO EN UN DEPARTAMENTO DE CALLE PELLEGRINI" loading="lazy" title="AMÉRICA: ROBARON DINERO EN UN DEPARTAMENTO DE CALLE PELLEGRINI" sizes="(max-width: 1832px) 100vw, 1832px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/foton-1.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/foton-1.png 1832w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/foton-1-400x262.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/foton-1-650x425.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/foton-1-250x163.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/foton-1-768x502.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/foton-1-1536x1004.png 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/foton-1-150x98.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/foton-1-50x33.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/foton-1-100x65.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/foton-1-200x131.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/foton-1-300x196.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/foton-1-350x229.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/foton-1-450x294.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/foton-1-500x327.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/foton-1-550x360.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/foton-1-800x523.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/foton-1-1200x785.png 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/foton-1-1600x1046.png 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/america-robaron-dinero-en-un-departamento-de-calle-pellegrini/" title="AMÉRICA: ROBARON DINERO EN UN DEPARTAMENTO DE CALLE PELLEGRINI">AMÉRICA: ROBARON DINERO EN UN DEPARTAMENTO DE CALLE PELLEGRINI</a></h3></div></div></div><div class="shad item item-11 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/secuestraron-6-motos-por-falta-de-documentacion-y-escapes-modificados/" class="thumbnail item-thumbnail"><img width="980" height="607" src="" class="attachment-full size-full" alt="SECUESTRARON 6 MOTOS POR FALTA DE DOCUMENTACIÓN Y ESCAPES MODIFICADOS" loading="lazy" title="SECUESTRARON 6 MOTOS POR FALTA DE DOCUMENTACIÓN Y ESCAPES MODIFICADOS" sizes="(max-width: 980px) 100vw, 980px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-2.06.00-PM-1.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-2.06.00-PM-1.jpeg 980w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-2.06.00-PM-1-400x248.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-2.06.00-PM-1-650x403.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-2.06.00-PM-1-250x155.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-2.06.00-PM-1-768x476.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-2.06.00-PM-1-150x93.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-2.06.00-PM-1-50x31.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-2.06.00-PM-1-100x62.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-2.06.00-PM-1-200x124.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-2.06.00-PM-1-300x186.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-2.06.00-PM-1-350x217.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-2.06.00-PM-1-450x279.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-2.06.00-PM-1-500x310.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-2.06.00-PM-1-550x341.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-2.06.00-PM-1-800x496.jpeg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/secuestraron-6-motos-por-falta-de-documentacion-y-escapes-modificados/" title="SECUESTRARON 6 MOTOS POR FALTA DE DOCUMENTACIÓN Y ESCAPES MODIFICADOS">SECUESTRARON 6 MOTOS POR FALTA DE DOCUMENTACIÓN Y ESCAPES MODIFICADOS</a></h3></div></div></div><div class="clear"></div><div class="shad item item-12 item-two item-three item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/juanci-martinez-este-lunes-quedara-habilitado-el-nuevo-puente-cuero-de-zorro/" class="thumbnail item-thumbnail"><img width="1280" height="720" src="" class="attachment-full size-full" alt="JUANCI MARTÍNEZ: «ESTE LUNES QUEDARÁ HABILITADO EL NUEVO PUENTE CUERO DE ZORRO»" loading="lazy" title="JUANCI MARTÍNEZ: «ESTE LUNES QUEDARÁ HABILITADO EL NUEVO PUENTE CUERO DE ZORRO»" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/multimedia.normal.a96a27e86f2975c5.616c63616e746172696c6c6120325f6e6f726d616c2e77656270.webp" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/multimedia.normal.a96a27e86f2975c5.616c63616e746172696c6c6120325f6e6f726d616c2e77656270.webp 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/multimedia.normal.a96a27e86f2975c5.616c63616e746172696c6c6120325f6e6f726d616c2e77656270-400x225.webp 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/multimedia.normal.a96a27e86f2975c5.616c63616e746172696c6c6120325f6e6f726d616c2e77656270-650x366.webp 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/multimedia.normal.a96a27e86f2975c5.616c63616e746172696c6c6120325f6e6f726d616c2e77656270-250x141.webp 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/multimedia.normal.a96a27e86f2975c5.616c63616e746172696c6c6120325f6e6f726d616c2e77656270-768x432.webp 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/multimedia.normal.a96a27e86f2975c5.616c63616e746172696c6c6120325f6e6f726d616c2e77656270-150x84.webp 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/multimedia.normal.a96a27e86f2975c5.616c63616e746172696c6c6120325f6e6f726d616c2e77656270-50x28.webp 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/multimedia.normal.a96a27e86f2975c5.616c63616e746172696c6c6120325f6e6f726d616c2e77656270-100x56.webp 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/multimedia.normal.a96a27e86f2975c5.616c63616e746172696c6c6120325f6e6f726d616c2e77656270-200x113.webp 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/multimedia.normal.a96a27e86f2975c5.616c63616e746172696c6c6120325f6e6f726d616c2e77656270-300x169.webp 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/multimedia.normal.a96a27e86f2975c5.616c63616e746172696c6c6120325f6e6f726d616c2e77656270-350x197.webp 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/multimedia.normal.a96a27e86f2975c5.616c63616e746172696c6c6120325f6e6f726d616c2e77656270-450x253.webp 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/multimedia.normal.a96a27e86f2975c5.616c63616e746172696c6c6120325f6e6f726d616c2e77656270-500x281.webp 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/multimedia.normal.a96a27e86f2975c5.616c63616e746172696c6c6120325f6e6f726d616c2e77656270-550x309.webp 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/multimedia.normal.a96a27e86f2975c5.616c63616e746172696c6c6120325f6e6f726d616c2e77656270-800x450.webp 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/multimedia.normal.a96a27e86f2975c5.616c63616e746172696c6c6120325f6e6f726d616c2e77656270-1200x675.webp 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/juanci-martinez-este-lunes-quedara-habilitado-el-nuevo-puente-cuero-de-zorro/" title="JUANCI MARTÍNEZ: «ESTE LUNES QUEDARÁ HABILITADO EL NUEVO PUENTE CUERO DE ZORRO»">JUANCI MARTÍNEZ: «ESTE LUNES QUEDARÁ HABILITADO EL NUEVO PUENTE CUERO DE ZORRO»</a></h3></div></div></div><div class="shad item item-13 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/siete-heridos-en-fuerte-choque-en-camino-rural/" class="thumbnail item-thumbnail"><img width="1032" height="580" src="" class="attachment-full size-full" alt="SIETE HERIDOS EN FUERTE CHOQUE EN CAMINO RURAL" loading="lazy" title="SIETE HERIDOS EN FUERTE CHOQUE EN CAMINO RURAL" sizes="(max-width: 1032px) 100vw, 1032px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-5.59.22-PM.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-5.59.22-PM.jpeg 1032w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-5.59.22-PM-400x225.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-5.59.22-PM-650x365.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-5.59.22-PM-250x141.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-5.59.22-PM-768x432.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-5.59.22-PM-150x84.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-5.59.22-PM-50x28.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-5.59.22-PM-100x56.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-5.59.22-PM-200x112.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-5.59.22-PM-300x169.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-5.59.22-PM-350x197.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-5.59.22-PM-450x253.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-5.59.22-PM-500x281.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-5.59.22-PM-550x309.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-5.59.22-PM-800x450.jpeg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/siete-heridos-en-fuerte-choque-en-camino-rural/" title="SIETE HERIDOS EN FUERTE CHOQUE EN CAMINO RURAL">SIETE HERIDOS EN FUERTE CHOQUE EN CAMINO RURAL</a></h3></div></div></div><div class="clear"></div><div class="shad item item-14 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-gobierno-provincial-avanzo-con-la-firma-de-escrituras-para-45-familias-rivadavienses/" class="thumbnail item-thumbnail"><img width="1600" height="713" src="" class="attachment-full size-full" alt="EL GOBIERNO PROVINCIAL AVANZÓ CON LA FIRMA DE ESCRITURAS PARA 45 FAMILIAS RIVADAVIENSES" loading="lazy" title="EL GOBIERNO PROVINCIAL AVANZÓ CON LA FIRMA DE ESCRITURAS PARA 45 FAMILIAS RIVADAVIENSES" sizes="(max-width: 1600px) 100vw, 1600px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-10.05.55.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-10.05.55.jpeg 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-10.05.55-400x178.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-10.05.55-650x290.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-10.05.55-250x111.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-10.05.55-768x342.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-10.05.55-1536x684.jpeg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-10.05.55-150x67.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-10.05.55-50x22.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-10.05.55-100x45.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-10.05.55-200x89.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-10.05.55-300x134.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-10.05.55-350x156.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-10.05.55-450x201.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-10.05.55-500x223.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-10.05.55-550x245.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-10.05.55-800x357.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-10.05.55-1200x535.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-gobierno-provincial-avanzo-con-la-firma-de-escrituras-para-45-familias-rivadavienses/" title="EL GOBIERNO PROVINCIAL AVANZÓ CON LA FIRMA DE ESCRITURAS PARA 45 FAMILIAS RIVADAVIENSES">EL GOBIERNO PROVINCIAL AVANZÓ CON LA FIRMA DE ESCRITURAS PARA 45 FAMILIAS RIVADAVIENSES</a></h3></div></div></div><div class="shad item item-15 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-gobierno-provincial-avanzara-con-las-escrituras-para-46-familias-de-rivadavia/" class="thumbnail item-thumbnail"><img width="1870" height="1250" src="" class="attachment-full size-full" alt="EL GOBIERNO PROVINCIAL AVANZARÁ CON LAS ESCRITURAS PARA 46 FAMILIAS DE RIVADAVIA" loading="lazy" title="EL GOBIERNO PROVINCIAL AVANZARÁ CON LAS ESCRITURAS PARA 46 FAMILIAS DE RIVADAVIA" sizes="(max-width: 1870px) 100vw, 1870px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/Neutra1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/Neutra1.jpg 1870w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/Neutra1-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/Neutra1-650x434.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/Neutra1-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/Neutra1-768x513.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/Neutra1-1536x1027.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/Neutra1-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/Neutra1-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/Neutra1-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/Neutra1-200x134.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/Neutra1-300x201.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/Neutra1-350x234.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/Neutra1-450x301.jpg 450w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-gobierno-provincial-avanzara-con-las-escrituras-para-46-familias-de-rivadavia/" title="EL GOBIERNO PROVINCIAL AVANZARÁ CON LAS ESCRITURAS PARA 46 FAMILIAS DE RIVADAVIA">EL GOBIERNO PROVINCIAL AVANZARÁ CON LAS ESCRITURAS PARA 46 FAMILIAS DE RIVADAVIA</a></h3></div></div></div><div class="clear"></div><div class="shad item item-16 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/la-inflacion-fue-del-39-en-enero-y-los-alimentos-subieron-un-49/" class="thumbnail item-thumbnail"><img width="1024" height="685" src="" class="attachment-full size-full" alt="LA INFLACIÓN FUE DEL 3,9% EN ENERO Y LOS ALIMENTOS SUBIERON UN 4,9%" loading="lazy" title="LA INFLACIÓN FUE DEL 3,9% EN ENERO Y LOS ALIMENTOS SUBIERON UN 4,9%" sizes="(max-width: 1024px) 100vw, 1024px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/Ley-de-Gondolas-3.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/Ley-de-Gondolas-3.jpg 1024w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/Ley-de-Gondolas-3-400x268.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/Ley-de-Gondolas-3-650x435.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/Ley-de-Gondolas-3-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/Ley-de-Gondolas-3-768x514.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/Ley-de-Gondolas-3-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/Ley-de-Gondolas-3-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/Ley-de-Gondolas-3-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/Ley-de-Gondolas-3-200x134.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/Ley-de-Gondolas-3-300x201.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/Ley-de-Gondolas-3-350x234.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/Ley-de-Gondolas-3-450x301.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/Ley-de-Gondolas-3-500x334.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/Ley-de-Gondolas-3-550x368.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/Ley-de-Gondolas-3-800x535.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/la-inflacion-fue-del-39-en-enero-y-los-alimentos-subieron-un-49/" title="LA INFLACIÓN FUE DEL 3,9% EN ENERO Y LOS ALIMENTOS SUBIERON UN 4,9%">LA INFLACIÓN FUE DEL 3,9% EN ENERO Y LOS ALIMENTOS SUBIERON UN 4,9%</a></h3></div></div></div><div class="shad item item-17 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-gobierno-asegura-que-antes-de-fin-de-ano-argentina-va-a-tener-su-propia-vacuna-contra-el-covid-19/" class="thumbnail item-thumbnail"><img width="900" height="506" src="" class="attachment-full size-full" alt="EL GOBIERNO ASEGURA QUE “ANTES DE FIN DE AÑO ARGENTINA VA A TENER SU PROPIA VACUNA” CONTRA EL COVID-19" loading="lazy" title="EL GOBIERNO ASEGURA QUE “ANTES DE FIN DE AÑO ARGENTINA VA A TENER SU PROPIA VACUNA” CONTRA EL COVID-19" sizes="(max-width: 900px) 100vw, 900px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/6089a8b132c5a_900.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/6089a8b132c5a_900.jpg 900w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/6089a8b132c5a_900-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/6089a8b132c5a_900-650x365.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/6089a8b132c5a_900-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/6089a8b132c5a_900-768x432.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/6089a8b132c5a_900-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/6089a8b132c5a_900-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/6089a8b132c5a_900-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/6089a8b132c5a_900-200x112.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/6089a8b132c5a_900-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/6089a8b132c5a_900-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/6089a8b132c5a_900-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/6089a8b132c5a_900-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/6089a8b132c5a_900-550x309.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/6089a8b132c5a_900-800x450.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-gobierno-asegura-que-antes-de-fin-de-ano-argentina-va-a-tener-su-propia-vacuna-contra-el-covid-19/" title="EL GOBIERNO ASEGURA QUE “ANTES DE FIN DE AÑO ARGENTINA VA A TENER SU PROPIA VACUNA” CONTRA EL COVID-19">EL GOBIERNO ASEGURA QUE “ANTES DE FIN DE AÑO ARGENTINA VA A TENER SU PROPIA VACUNA” CONTRA EL COVID-19</a></h3></div></div></div><div class="clear"></div><div class="shad item item-18 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/amenazo-con-un-arma-blanca-a-su-ex-pareja-y-fue-aprehendido/" class="thumbnail item-thumbnail"><img width="570" height="518" src="" class="attachment-full size-full" alt="AMENAZÓ CON UN ARMA BLANCA A SU EX PAREJA Y FUE APREHENDIDO" loading="lazy" title="AMENAZÓ CON UN ARMA BLANCA A SU EX PAREJA Y FUE APREHENDIDO" sizes="(max-width: 570px) 100vw, 570px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-15-at-12.30.11-PM-1.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-15-at-12.30.11-PM-1.jpeg 570w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-15-at-12.30.11-PM-1-400x364.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-15-at-12.30.11-PM-1-250x227.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-15-at-12.30.11-PM-1-150x136.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-15-at-12.30.11-PM-1-50x45.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-15-at-12.30.11-PM-1-100x91.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-15-at-12.30.11-PM-1-200x182.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-15-at-12.30.11-PM-1-300x273.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-15-at-12.30.11-PM-1-350x318.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-15-at-12.30.11-PM-1-450x409.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-15-at-12.30.11-PM-1-500x454.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-15-at-12.30.11-PM-1-550x500.jpeg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/amenazo-con-un-arma-blanca-a-su-ex-pareja-y-fue-aprehendido/" title="AMENAZÓ CON UN ARMA BLANCA A SU EX PAREJA Y FUE APREHENDIDO">AMENAZÓ CON UN ARMA BLANCA A SU EX PAREJA Y FUE APREHENDIDO</a></h3></div></div></div><div class="shad item item-19 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17 than-18"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/momentaneamente-la-cooperativa-no-realizara-reparto-de-agua-envasada/" class="thumbnail item-thumbnail"><img width="1600" height="955" src="" class="attachment-full size-full" alt="MOMENTANEAMENTE LA COOPERATIVA NO REALIZARÁ REPARTO DE AGUA ENVASADA" loading="lazy" title="MOMENTANEAMENTE LA COOPERATIVA NO REALIZARÁ REPARTO DE AGUA ENVASADA" sizes="(max-width: 1600px) 100vw, 1600px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-15-at-12.21.13-PM.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-15-at-12.21.13-PM.jpeg 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-15-at-12.21.13-PM-400x239.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-15-at-12.21.13-PM-650x388.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-15-at-12.21.13-PM-250x149.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-15-at-12.21.13-PM-768x458.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-15-at-12.21.13-PM-1536x917.jpeg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-15-at-12.21.13-PM-150x90.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-15-at-12.21.13-PM-50x30.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-15-at-12.21.13-PM-100x60.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-15-at-12.21.13-PM-200x119.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-15-at-12.21.13-PM-300x179.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-15-at-12.21.13-PM-350x209.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-15-at-12.21.13-PM-450x269.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-15-at-12.21.13-PM-500x298.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-15-at-12.21.13-PM-550x328.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-15-at-12.21.13-PM-800x478.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-15-at-12.21.13-PM-1200x716.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/momentaneamente-la-cooperativa-no-realizara-reparto-de-agua-envasada/" title="MOMENTANEAMENTE LA COOPERATIVA NO REALIZARÁ REPARTO DE AGUA ENVASADA">MOMENTANEAMENTE LA COOPERATIVA NO REALIZARÁ REPARTO DE AGUA ENVASADA</a></h3></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></aside><div class="clear"></div></div></div><aside id="sidebar" class="section main-sidebar sticky-inside"><div id="media_image-35" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://lartirigoyen.hiringroom.com/jobs/get_vacancy/61e6f8a3e3629e3a130fe964" target="_blank" rel="noopener"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/Diseno-sin-titulo-6.gif" class="image wp-image-113807 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-44" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://lartirigoyen.hiringroom.com/jobs/get_vacancy/61e6f8a3e3629e3a130fe964" target="_blank" rel="noopener"><img width="300" height="286" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/POSTULATE.gif" class="image wp-image-113415 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-39" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.instagram.com/estudiocdelrey/" target="_blank" rel="noopener"><img width="600" height="600" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/08/Diseno-sin-titulo-4.gif" class="image wp-image-110743 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-43" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://ruralrivadavia.com.ar/" target="_blank" rel="noopener"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/SRRcuadrado.gif" class="image wp-image-113560 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-34" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://mundoradial.com/reproductorhtml5/" target="_blank" rel="noopener"><img width="300" height="100" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1.png" class="image wp-image-108751 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-250x83.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-150x50.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-50x17.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-100x33.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-200x67.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-38" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://recreo.gba.gob.ar/descargar"><img width="300" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/SUBITE-AL-VERANO_300x300.gif" class="image wp-image-113348 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-31" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392533132"><img width="600" height="500" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor.gif" class="image wp-image-111712 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-27" class="widget widget_media_image"><div class="alt-widget-content"><img width="300" height="232" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-400x309.gif" class="image wp-image-52104 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-400x309.gif 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-250x193.gif 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-150x116.gif 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-50x39.gif 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-100x77.gif 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-200x155.gif 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-300x232.gif 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-350x270.gif 350w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clear"></div></div></div><div id="media_image-32" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392634647"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2.png" class="image wp-image-107572 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-250x167.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-150x100.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-50x33.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-100x67.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-200x133.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-25" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://cesrivadavia.wixsite.com/cesrivadavia?fbclid=IwAR2LybkX2RG3w9jXK3E1LZdiSGcZEFrZemLKvijqvPR2rxZMIMl6v4QVcUE"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/07/Diseno-sin-titulo-1.gif" class="image wp-image-109639 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label one label feed no-title fix-height none-icon " id="Label2"><div class="widget-content feed-widget-content widget-content-Label2" id="widget-content-Label2"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 370px" href="https://rivadaviaonline.com.ar/diario/como-influye-la-alimentacion-en-el-trabajo/" class="thumbnail item-thumbnail"><img width="1024" height="572" src="" class="attachment-full size-full" alt="¿CÓMO INFLUYE LA ALIMENTACIÓN EN EL TRABAJO?" loading="lazy" title="¿CÓMO INFLUYE LA ALIMENTACIÓN EN EL TRABAJO?" sizes="(max-width: 1024px) 100vw, 1024px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/comer-oficina.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/comer-oficina.jpg 1024w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/comer-oficina-400x223.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/comer-oficina-650x363.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/comer-oficina-250x140.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/comer-oficina-768x429.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/comer-oficina-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/comer-oficina-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/comer-oficina-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/comer-oficina-200x112.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/comer-oficina-300x168.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/comer-oficina-350x196.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/comer-oficina-450x251.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/comer-oficina-500x279.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/comer-oficina-550x307.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/comer-oficina-800x447.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/destacadas/">DESTACADAS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/como-influye-la-alimentacion-en-el-trabajo/" title="¿CÓMO INFLUYE LA ALIMENTACIÓN EN EL TRABAJO?">¿CÓMO INFLUYE LA ALIMENTACIÓN EN EL TRABAJO?</a></h3></div></div></div></div><div class="clear"></div></div><style type="text/css" scoped>#Label2 a,#Label2 .slider-item .meta-item .fa,#Label2 .color{color:#1e73be}#Label2 .border,#Label2 a.feed-widget-pagination-button:hover{color:#fff}#Label2 a.feed-widget-pagination-button.active:hover{color:#1e73be}#Label2 .bg,#Label2.box-title h2.widget-title,#Label2 .owl-dot.active{background:#1e73be}#Label2.box-title h2.widget-title a,#Label2 .item-labels a,#Label2 .item-title a,#Label2 .meta-item,#Label2 .feed-widget-labels a{color:#fff}#Label2.one .meta-item{color:#000}</style><div class="clear"></div><div id="media_image-18" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392534259" target="_blank" rel="noopener"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Sucesiones.gif" class="image wp-image-107742 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="5588129834" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div id="media_image-20" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cargillargentina.com.ar/" target="_blank" rel="noopener"><img width="457" height="385" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0.jpg" class="image wp-image-110906 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0.jpg 457w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-400x337.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-250x211.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-150x126.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-50x42.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-100x84.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-200x168.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-300x253.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-350x295.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-450x379.jpg 450w" sizes="(max-width: 457px) 100vw, 457px" /></a><div class="clear"></div></div></div><div id="media_image-19" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492337401509" target="_blank" rel="noopener"><img width="400" height="333" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/OPCION-2.gif" class="image wp-image-100295 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-14" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5491140888478" target="_blank" rel="noopener"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7.png" class="image wp-image-107677 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-250x167.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-150x100.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-50x33.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-100x67.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-200x133.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-17" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392616755"><img width="400" height="241" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/donquico.gif" class="image wp-image-100105 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-9" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener"><img width="300" height="366" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png" class="image wp-image-96797 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-250x305.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-150x183.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-50x61.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-100x122.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-200x244.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-6" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/chivassport.chivas/timeline?lst=1042806408%3A100005564197188%3A1551103409"><img class="image " src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/picasion.com_ba6e0a4bda5e0ac8626dbc6167bea6af.gif" alt="" width="300" height="224" /></a><div class="clear"></div></div></div><div id="media_image-8" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://www.camuzzigas.com/" target="_blank" rel="noopener"><img width="300" height="399" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg" class="image wp-image-92256 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-250x333.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-150x200.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-50x67.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-100x133.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-200x266.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-10" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener"><img width="300" height="371" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png" class="image wp-image-96796 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-250x309.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-150x186.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-50x62.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-100x124.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-200x247.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><div id="cont_58dffe92f6e797a0fbbca243fde3a341"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/58dffe92f6e797a0fbbca243fde3a341"></script></div></div><div class="clear"></div></div></div><div class="clear"></div></aside></div><div class="clear"></div><div class="is-firefox hide"></div><div class="is-ie9 hide"></div><div id="footer"><div class="clear"></div><div class="footer-inner shad"><div class="footer-col footer-col-1"></div><div class="footer-col footer-col-2"></div><div class="footer-col footer-col-3"></div><div class="clear"></div></div></div><div id="magone-copyright">© 2019 Rivadaviaonline. Todos los derechos reservados. Designed by <a href="https://rivadaviaonline.com.ar/diario">djdj</a></div></div></div><a class='scroll-up shad' href='#'><i class='fa fa-angle-up'></i></a><div class='search-form-wrapper'><div class='search-form-overlay'></div><form role="search" action='https://rivadaviaonline.com.ar/diario' class='search-form' method='get'> <label class='search-form-label'>Escriba acá su búsqueda de Noticia</label> <input class='search-text' name='s' value="" type='text' placeholder="Escriba acá su búsqueda de Noticia"/> <button class='search-submit' type='submit'><i class="fa fa-search"></i></button></form></div><div id="fb-root"></div> <script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0&appId=403849583055028&autoLogAppEvents=1"></script> <link rel='stylesheet' id='sneeit-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=6.2&#038;display=swap' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/owl.min.js' id='magone-owl-js'></script> <script type='text/javascript' id='magone-lib-js-extra'>/* <![CDATA[ */ var magone = {"text":{"No Found Any Posts":"Not Found Any Posts","Tab":"Tab","Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy","widget_pagination_post_count":"<span class=\"value\">%1$s<\/span> \/ %2$s Noticias","LOAD MORE":"LOAD MORE","OLDER":"OLDER","NEWER":"NEWER","Hover and click above bar to rate":"Hover and click above bar to rate","Hover and click above stars to rate":"Hover and click above stars to rate","You rated %s":"You rated %s","You will rate %s":"You will rate %s","Submitting ...":"Submitting ...","Your browser not support user rating":"Your browser not support user rating","Server not response your rating":"Server not response your rating","Server not accept your rating":"Server not accept your rating"},"ajax_url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"magonetemplate","primary_comment_system":"facebook","disable_wordpress_comment_media":"","sticky_menu":"up","locale":"es_ES","sticky_sidebar_delay":"200","serve_scaled_images":"on","mobile_menu_fold":""}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/lib.min.js' id='magone-lib-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/main.min.js' id='magone-main-js'></script> <script type='text/javascript' id='thickbox-js-extra'>/* <![CDATA[ */ var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://rivadaviaonline.com.ar/diario/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js' id='heateor_sss_sharing_js-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1645912908 -->