<!DOCTYPE html> <!--[if IE 7]>
<html class="ie ie7" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if IE 8]>
<html class="ie ie8" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>ESTEBAN BULLRICH CONFIRMÓ QUE TIENE ELA, UNA ENFERMEDAD QUE PROVOCA PARÁLISIS MUSCULAR | Rivadavia Online</title><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}</style><link rel="canonical" href="https://rivadaviaonline.com.ar/diario/esteban-bullrich-confirmo-que-tiene-ela-una-enfermedad-que-provoca-paralisis-muscular/" /><meta property="og:site_name" content="Rivadaviaonline" /><meta property="og:type" content="article" /><meta property="og:title" content="ESTEBAN BULLRICH CONFIRMÓ QUE TIENE ELA, UNA ENFERMEDAD QUE PROVOCA PARÁLISIS MUSCULAR | Rivadavia Online" /><meta property="og:url" content="https://rivadaviaonline.com.ar/diario/esteban-bullrich-confirmo-que-tiene-ela-una-enfermedad-que-provoca-paralisis-muscular/" /><meta property="fb:admins" content="100001550708128" /><meta property="og:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57.jpg" /><meta property="og:image:secure_url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="533" /><meta property="article:tag" content="país" /><meta property="article:tag" content="principales" /><meta property="article:published_time" content="2021-04-28T12:59:54Z" /><meta property="article:modified_time" content="2021-04-28T12:59:54Z" /><meta name="twitter:card" content="summary" /><meta name="twitter:domain" content="rivadaviaonline.com.ar" /><meta name="twitter:title" content="ESTEBAN BULLRICH CONFIRMÓ QUE TIENE ELA, UNA ENFERMEDAD QUE PROVOCA PARÁLISIS MUSCULAR | Rivadavia Online" /><meta name="twitter:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57.jpg" /><meta name="google" content="nositelinkssearchbox" /> <script type="application/ld+json" class="aioseo-schema">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</script> <link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed" href="https://rivadaviaonline.com.ar/diario/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed de los comentarios" href="https://rivadaviaonline.com.ar/diario/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Comentario ESTEBAN BULLRICH CONFIRMÓ QUE TIENE ELA, UNA ENFERMEDAD QUE PROVOCA PARÁLISIS MUSCULAR del feed" href="https://rivadaviaonline.com.ar/diario/esteban-bullrich-confirmo-que-tiene-ela-una-enfermedad-que-provoca-paralisis-muscular/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='audio8-html5_site_css-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/audio8_html5.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpfc-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-style-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-responsive-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/responsive.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-print-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/print.min.css' type='text/css' media='print' /> <!--[if lt IE 8]>
<link rel='stylesheet' id='magone-ie-8-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-8.min.css' type='text/css' media='all' />
<![endif]--> <!--[if lt IE 9]>
<link rel='stylesheet' id='magone-ie-9-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-9.min.css' type='text/css' media='all' />
<![endif]--><link rel='stylesheet' id='dashicons-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-font-awesome-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-rating-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/css/min/front-rating.min.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='yellow-pencil-animate-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/css/animate.css' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/js/jquery.mousewheel.min.js' id='lbg-mousewheel-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/js/jquery.touchSwipe.min.js' id='lbg-touchSwipe-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/js/swfobject.js' id='lbg-swfobject-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/js/audio8_html5.js' id='lbg-audio8_html5-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js' id='wpfc-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/js/animation-events.js' id='yellow-pencil-library-js'></script> <link rel="https://api.w.org/" href="https://rivadaviaonline.com.ar/diario/wp-json/" /><link rel="alternate" type="application/json" href="https://rivadaviaonline.com.ar/diario/wp-json/wp/v2/posts/108131" /><meta name="generator" content="WordPress 5.7.1" /><link rel='shortlink' href='https://rivadaviaonline.com.ar/diario/?p=108131' /><link rel="alternate" type="application/json+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Festeban-bullrich-confirmo-que-tiene-ela-una-enfermedad-que-provoca-paralisis-muscular%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Festeban-bullrich-confirmo-que-tiene-ela-una-enfermedad-que-provoca-paralisis-muscular%2F&#038;format=xml" /><meta property="fb:app_id" content="403849583055028" /><!--[if lt IE 9]><script src="https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]-->  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33049215-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33049215-1');</script><meta name="theme-color" content="#82be5c" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://rivadaviaonline.com.ar/diario");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '11213790-76d4-4e6d-b943-f4822946f14f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Rivadavia Online";
oneSignal_options['welcomeNotification']['message'] = "Muchas Gracias!";
oneSignal_options['welcomeNotification']['url'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['path'] = "https://rivadaviaonline.com.ar/diario/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Quiere recibir notificaciones de las noticias más destacadas del día?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Notificaciones";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificaciones";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibir Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Recibes Notificaciones!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tiene bloqueada las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas Gracias!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te suscribiste a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no reicibiras Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribite!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirme';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones Bloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos como indica la imágen para desbloquearlas!';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-270x270.png" /><style type="text/css">.m1-wrapper{width:1320px}.header-layout-logo-mid .td .blog-title,.header-layout-logo-top .td .blog-title{max-width:552px!important}#content{width:75%}.main-sidebar{width:25%}a,a:hover,.color,.slider-item .meta-item .fa,.shortcode-tab ul.tab-header li a,.shortcode-vtab ul.tab-header li a,.shortcode-tab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-vtab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-accordion .ui-state-default .accordion-title{color:#82be5c}.border{border-color:#82be5c}.bg{background-color:#82be5c}.main-menu{border-top:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a{border-left:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu{border-top:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-left:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-color:#82be5c!important}.header-social-icons ul li a:hover{color:#82be5c}.owl-dot.active,.main-sidebar .widget.follow-by-email .follow-by-email-submit{background:#82be5c}#footer .widget.social_icons li a:hover{color:#82be5c}#footer .follow-by-email .follow-by-email-submit,#mc_embed_signup .button,.wpcf7-form-control[type="submit"],.bbpress [type="submit"]{background:#82be5c!important}.feed.widget .feed-widget-header,.sneeit-percent-fill,.sneeit-percent-mask{border-color:#82be5c}.feed.widget.box-title h2.widget-title{background:#82be5c}.social_counter{color:#82be5c}.social_counter .button{background:#82be5c}body{color:#000}body{background-color:#fff}.m1-wrapper,a.comments-title.active{background:#fff}.header-bg{background-color:#fff}#header-content,#header-content span,#header-content a{color:#fff}.top-menu>ul.menu>li>a{color:#777}.top-menu>ul.menu>li:hover>a{color:#000}.top-menu>ul.menu>li>a{font:normal normal 12px "Roboto",sans-serif}.main-menu ul.menu>li>a{color:#fff}.main-menu ul.menu>li:hover>a{color:#fff}.main-menu ul.menu>li:hover>a{background:#0067aa}.main-menu{background:#82be5c}.main-menu ul.menu>li.current-menu-item>a{background:#1e73be}.main-menu ul.menu>li.current-menu-item>a{color:#fff}.main-menu>ul.menu>li>a{font:normal bold 13px "Roboto",sans-serif}.main-menu ul.menu li ul.sub-menu li>a{color:#ccc}.main-menu ul.menu li ul.sub-menu li:hover>a{color:#fff}.main-menu ul.sub-menu,.main-menu .menu-item-mega-label .menu-item-inner{background:#0067aa}body{background-image:url(https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/fondo-blanco.jpg)}body{background-attachment:scroll}body{font:normal bold 14px "Roboto",sans-serif}h1.post-title{font:normal bold 42px "Arial Black",Gadget,sans-serif}h1.post-title{color:#1e73be}.post-sub-title-wrapper h2{font:normal bold 20px "Roboto",sans-serif}.post-sub-title-wrapper h2{color:#000}.post-body .post-body-inner{font:normal normal 14px "Roboto",sans-serif}.feed-widget-header .widget-title{font:normal bold 20px "Roboto",sans-serif}.feed.widget h3.item-title{font-family:"Arial Black",Gadget,sans-serif}.main-sidebar .widget>h2,.main-sidebar .feed-widget-header,.main-sidebar .feed-widget-header h2{font:normal normal 14px "Roboto",sans-serif}.blog-title img{width:370px}.blog-title img{height:100px}@media screen and (max-width:899px){.blog-title img{width:600px}}@media screen and (max-width:899px){.blog-title img{height:60px}}</style><style id="yellow-pencil">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</style></head><body class="post-template-default single single-post postid-108131 single-format-standard item sidebar-right solid-wrapper full-width-header"><header id="header" class="header-bg header-layout-logo-top"><div class="m1-wrapper header-bg"><div class="wide"><aside id="top-page" class="section top-page"><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="8439979299" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div></aside><div class="clear"></div><div class="top-page-wrapper auto-height"><div class="table"><div class="tr"><div id="top-page-logo"><h2 class="blog-title"><a href="https://rivadaviaonline.com.ar/diario" title="Rivadavia Online"><img alt="Rivadavia Online" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg" data-retina=""/></a></h2></div></div></div></div><div class="clear"></div><div class="section shad header-bg" id="header-section"><div class="widget header no-title" id="header-content"> <a id="main-menu-toggle" class="main-menu-toggle header-button toggle-button active"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a id="main-menu-toggle-mobile" class="main-menu-toggle header-button toggle-button mobile"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a class='header-button' id='search-toggle' href="javascript:void(0)"> <span class='inner'> <span>Buscar</span> <i class='fa fa-search color'></i> </span> </a><div class="header-social-icons"><ul><li><a href="https://www.facebook.com/RivadaviaOnline/" title="facebook" class="social-icon facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/rivadavia.online/?hl=es" title="instagram" class="social-icon instagram" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://twitter.com/RIVADAVIAONLINE" title="twitter" class="social-icon twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/VRICOMSRL" title="youtube" class="social-icon youtube" target="_blank"><i class="fa fa-youtube"></i></a></li></ul><div class="clear"></div></div></div><div class="widget page-list menu pagelist main-menu no-title" id="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-959"><a href="/diario" data-icon="fa-home">INICIO</a></li><li id="menu-item-1995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1995"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></li><li id="menu-item-1996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1996"><a href="https://rivadaviaonline.com.ar/diario/category/deportivas/">DEPORTIVAS</a></li><li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1999"><a href="https://rivadaviaonline.com.ar/diario/category/politica/">POLÍTICA</a></li><li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000"><a href="https://rivadaviaonline.com.ar/diario/category/sociedad/">SOCIEDAD</a></li><li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2001"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></li><li id="menu-item-2002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002"><a href="https://rivadaviaonline.com.ar/diario/category/rurales/">RURALES</a></li><li id="menu-item-2186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2186"><a href="https://rivadaviaonline.com.ar/diario/category/necrologicas/">NECROLÓGICAS</a></li><li id="menu-item-1872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1872"><a href="https://rivadaviaonline.com.ar/diario/contact/">CONTACTO</a></li><li id="menu-item-76432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76432"><a href="https://rivadaviaonline.com.ar/diario/farmacias/">FARMACIAS</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div></div></header><div class="m1-wrapper"><div class="wide"><div class="clear"></div><div id='primary'><div id='content'><div class="content-inner"><div class="clear"></div><div class="widget content-scroll no-title"><div class="blog-posts hfeed"><div class="post-outer"><div id="post-108131" class="post-108131 post type-post status-publish format-standard has-post-thumbnail hentry category-pais category-principales" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="post-header"> <a name="108131" class="post-id" data-id="108131"></a><div class="post-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Inicio</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/principales/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">PRINCIPALES</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/pais/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">PAÍS</span></a></span></div><h1 class="post-title entry-title" itemprop="name headline">ESTEBAN BULLRICH CONFIRMÓ QUE TIENE ELA, UNA ENFERMEDAD QUE PROVOCA PARÁLISIS MUSCULAR</h1><div class="post-meta-wrapper"> <a class="post-meta post-meta-comments" href="#comments"><i class="fa fa-comment-o"></i> 0</a> <a class="entry-date published post-meta post-meta-date timestamp-link" href="https://rivadaviaonline.com.ar/diario/esteban-bullrich-confirmo-que-tiene-ela-una-enfermedad-que-provoca-paralisis-muscular/" rel="bookmark" title="2021-04-28T09:59:54-03:00> <i class="fa fa-clock-o"></i> <abbr class="updated" itemprop="datePublished" title="abril 28, 2021 9:59 am"> <span class="value"> abril 28, 2021 9:59 am </span> </abbr> </a></div><p class="post-feature-media-wrapper"> <img width="800" height="533" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57.jpg" class="attachment-full size-full wp-post-image" alt="ESTEBAN BULLRICH CONFIRMÓ QUE TIENE ELA, UNA ENFERMEDAD QUE PROVOCA PARÁLISIS MUSCULAR" loading="lazy" title="ESTEBAN BULLRICH CONFIRMÓ QUE TIENE ELA, UNA ENFERMEDAD QUE PROVOCA PARÁLISIS MUSCULAR" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57-550x366.jpg 550w" sizes="(max-width: 800px) 100vw, 800px" /></p></div><div class="post-body entry-content content-template wide-right" id="post-body-108131" itemprop="articleBody"><div class="post-body-inner"><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://rivadaviaonline.com.ar/diario/esteban-bullrich-confirmo-que-tiene-ela-una-enfermedad-que-provoca-paralisis-muscular/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir esta Noticia</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Festeban-bullrich-confirmo-que-tiene-ela-una-enfermedad-que-provoca-paralisis-muscular%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=ESTEBAN%20BULLRICH%20CONFIRM%C3%93%20QUE%20TIENE%20ELA%2C%20UNA%20ENFERMEDAD%20QUE%20PROVOCA%20PAR%C3%81LISIS%20MUSCULAR&url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Festeban-bullrich-confirmo-que-tiene-ela-una-enfermedad-que-provoca-paralisis-muscular%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=ESTEBAN%20BULLRICH%20CONFIRM%C3%93%20QUE%20TIENE%20ELA%2C%20UNA%20ENFERMEDAD%20QUE%20PROVOCA%20PAR%C3%81LISIS%20MUSCULAR https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Festeban-bullrich-confirmo-que-tiene-ela-una-enfermedad-que-provoca-paralisis-muscular%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Festeban-bullrich-confirmo-que-tiene-ela-una-enfermedad-que-provoca-paralisis-muscular%2F&redirect_uri=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Festeban-bullrich-confirmo-que-tiene-ela-una-enfermedad-que-provoca-paralisis-muscular%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><strong><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Lo informó a través de una carta que envió al Senado, en donde aseguró que no renunciará. «Dios nunca nos pone pruebas que no podamos superar», señaló.</span></strong></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">El senador nacional de Juntos por el Cambio, Esteban Bullrich, informó este miércoles, a través de una carta que envió a las autoridades de la Cámara Alta, que padece Esclerosis Lateral Amiotrófica (ELA), una enfermedad que provoca parálisis muscular de manera progresiva.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">«Es difícil transmitir noticias dolorosas, pero compartirlas es aliviador. Después de varios meses consultando médicos y haciéndome todos los estudios necesarios, finalmente dimos con un diagnóstico definitivo sobre mi condición», aseguró en su escrito, al tiempo que señaló que esta enfermedad fue la que le provocó problemas en el habla.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">«La ELA es compleja, pero cuidándose y respetando los tratamientos se pueden atenuar los síntomas. Como católico, creo que Dios nunca nos pone pruebas que no podamos superar. Él hace nuevas todas las cosas, confío en Él», escribió el senador, quien aseguró que seguirá en el cargo y trabajará por quienes sufren este tipo de enfermedad.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">«No me voy a mover de donde estoy. Esta situación no me impide continuar con mis funciones. Tengo un compromiso asumido con los bonaerenses y con los argentinos que no se modifica por este diagnóstico. Hay mucho por hacer para construir la Argentina que queremos para nosotros y para nuestros hijos. Soy parte de algo mucho más grande que yo y mi vocación de servicio está intacta», agregó.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">«Sí voy a sumar una prioridad más a mi vida. Desde hoy, parte de mi trabajo va a enfocarse en mejorar las condiciones de vida y la calidad de los diagnósticos de las personas con ELA en la Argentina. Es una enfermedad más frecuente de lo que se cree, pero sigue siendo difícil de diagnosticar. Hay mucho para hacer y me comprometo a hacer mi aporte», afirmó.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">«Esta enfermedad no me define. Vivo una vida feliz y maravillosa y este desafío me pone frente a la necesidad de hacer más cosas y de hacerlas mejor. Tengo el apoyo inestimable de mi familia, mis amigos y mi equipo. Por ellos y para ellos, y apoyado en Dios, voy a afrontar este nuevo estado de cosas con la certeza de que todo pasa para algo. Voy a averiguarlo y a hacerlo valer la pena», agregó.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Y concluyó: «Agradezco de nuevo todas las oraciones y muestras de cariño a lo largo de estos meses. Tienen un valor enorme y dan fuerzas para seguir porque sé que cuento con todos ustedes para esta nueva etapa de mi vida. Mi compromiso es encararla con la misma fuerza con la que enfrenté todas las otras, que nunca fueron fáciles. Vivir, también, se trata de darle para adelante».</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Bullrich había contado tiempo atrás que tenía un problema nervioso que le impedía hablar con normalidad y en una de sus últimas presencias en el Senado detalló que hasta tenía que aprender a hablar de nuevo.</span></p><p><strong><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">¿Qué es la ELA?</span></strong></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">La ELA pertenece a un grupo de dolencias llamado enfermedades de las neuronas motoras, que se degeneran o mueren y dejan de enviar mensajes a los músculos. Imposibilitados de funcionar, los músculos gradualmente se debilitan y se gastan (atrofia) y se contraen (fasciculaciones).</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Desde que fue diagnosticada por primera vez a fines del siglo XIX es una incógnita qué la causa. La enfermedad puede producir también dificultad para tragar (disfagia), pronunciar algunas palabras (disartria) o respirar con normalidad (disnea). La progresión de la enfermedad es normalmente irregular, es decir, asimétrica: progresa de modo diferente en cada parte del cuerpo. (DIB) FD</span></p><div class="fb-background-color"><div class = "fb-comments" data-href = "https://rivadaviaonline.com.ar/diario/esteban-bullrich-confirmo-que-tiene-ela-una-enfermedad-que-provoca-paralisis-muscular/" data-numposts = "10" data-lazy = "true" data-colorscheme = "light" data-order-by = "social" data-mobile=true></div></div><style>.fb-background-color{background:!important}.fb_iframe_widget_fluid_desktop iframe{width:100%!important}</style></div><div class="clear"></div><div class="clear"></div> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg"></span><meta itemprop="name" content="Diario Digital Rivadavia Online"></span><meta itemprop="dateModified" content="2021-04-28T09:59:54-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rivadaviaonline.com.ar/diario/esteban-bullrich-confirmo-que-tiene-ela-una-enfermedad-que-provoca-paralisis-muscular/"/></div><div class="clear"></div><div class="post-footer"></div></div><div id="comments"><div id="comments-title-tabs"><h4 class="post-section-title comments-title-tabs-name comments-title-tab"> <i class="fa fa-comments"></i> Comentarios</h4></div><div class="clear"></div><div class="comments-title-tabs-hr"></div> <a name="comments"></a></div><div class="clear"></div></div></div></div><div class="clear"></div><aside id="after-content" class="section footer-wide"><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="1619721395" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label two label feed has-title fix-height none-icon " id="Label1"><div class="feed-widget-header"><h2 class="widget-title feed-widget-title"><span>MÁS INFORMACIÓN</span></h2><div class="clear"></div></div><div class="widget-content feed-widget-content widget-content-Label1" id="widget-content-Label1"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/esteban-bullrich-confirmo-que-tiene-ela-una-enfermedad-que-provoca-paralisis-muscular/" class="thumbnail item-thumbnail"><img width="800" height="533" src="" class="attachment-full size-full" alt="ESTEBAN BULLRICH CONFIRMÓ QUE TIENE ELA, UNA ENFERMEDAD QUE PROVOCA PARÁLISIS MUSCULAR" loading="lazy" title="ESTEBAN BULLRICH CONFIRMÓ QUE TIENE ELA, UNA ENFERMEDAD QUE PROVOCA PARÁLISIS MUSCULAR" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/800px-Senado_debate_IVE_-_8_ago_2018_57-550x366.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/esteban-bullrich-confirmo-que-tiene-ela-una-enfermedad-que-provoca-paralisis-muscular/" title="ESTEBAN BULLRICH CONFIRMÓ QUE TIENE ELA, UNA ENFERMEDAD QUE PROVOCA PARÁLISIS MUSCULAR">ESTEBAN BULLRICH CONFIRMÓ QUE TIENE ELA, UNA ENFERMEDAD QUE PROVOCA PARÁLISIS MUSCULAR</a></h3></div></div></div><div class="shad item item-1 than-0"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/que-hacer-para-bajar-el-riesgo-cuando-un-conviviente-es-caso-sospechoso-o-confirmado/" class="thumbnail item-thumbnail"><img width="1004" height="963" src="" class="attachment-full size-full" alt="QUÉ HACER PARA BAJAR EL RIESGO CUANDO UN CONVIVIENTE ES CASO SOSPECHOSO O CONFIRMADO" loading="lazy" title="QUÉ HACER PARA BAJAR EL RIESGO CUANDO UN CONVIVIENTE ES CASO SOSPECHOSO O CONFIRMADO" sizes="(max-width: 1004px) 100vw, 1004px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6088706a6eed3_1004x963.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6088706a6eed3_1004x963.jpg 1004w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6088706a6eed3_1004x963-400x384.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6088706a6eed3_1004x963-650x623.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6088706a6eed3_1004x963-250x240.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6088706a6eed3_1004x963-768x737.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6088706a6eed3_1004x963-150x144.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6088706a6eed3_1004x963-50x48.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6088706a6eed3_1004x963-100x96.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6088706a6eed3_1004x963-200x192.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6088706a6eed3_1004x963-300x288.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6088706a6eed3_1004x963-350x336.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6088706a6eed3_1004x963-450x432.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6088706a6eed3_1004x963-500x480.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6088706a6eed3_1004x963-550x528.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6088706a6eed3_1004x963-800x767.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/que-hacer-para-bajar-el-riesgo-cuando-un-conviviente-es-caso-sospechoso-o-confirmado/" title="QUÉ HACER PARA BAJAR EL RIESGO CUANDO UN CONVIVIENTE ES CASO SOSPECHOSO O CONFIRMADO">QUÉ HACER PARA BAJAR EL RIESGO CUANDO UN CONVIVIENTE ES CASO SOSPECHOSO O CONFIRMADO</a></h3></div></div></div><div class="clear"></div><div class="shad item item-2 item-two than-0 than-1"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/rivadavia-sigue-en-fase-4-lo-confirmo-el-gobierno-bonaerense/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/MUNI.jpg" alt="RIVADAVIA SIGUE EN FASE 4, LO CONFIRMÓ EL GOBIERNO BONAERENSE" title="RIVADAVIA SIGUE EN FASE 4, LO CONFIRMÓ EL GOBIERNO BONAERENSE"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/rivadavia-sigue-en-fase-4-lo-confirmo-el-gobierno-bonaerense/" title="RIVADAVIA SIGUE EN FASE 4, LO CONFIRMÓ EL GOBIERNO BONAERENSE">RIVADAVIA SIGUE EN FASE 4, LO CONFIRMÓ EL GOBIERNO BONAERENSE</a></h3></div></div></div><div class="shad item item-3 item-three than-0 than-1 than-2"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/un-castillo-levantado-en-el-paraje-zubiaurre-y-un-amor-que-nunca-llego/" class="thumbnail item-thumbnail"><img width="1059" height="803" src="" class="attachment-full size-full" alt="UN “CASTILLO” LEVANTADO EN EL PARAJE ZUBIAURRE Y UN AMOR QUE NUNCA LLEGÓ" loading="lazy" title="UN “CASTILLO” LEVANTADO EN EL PARAJE ZUBIAURRE Y UN AMOR QUE NUNCA LLEGÓ" sizes="(max-width: 1059px) 100vw, 1059px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/castillo-Foto_-Facebook-De-pueblo-en-pueblo.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/castillo-Foto_-Facebook-De-pueblo-en-pueblo.jpg 1059w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/castillo-Foto_-Facebook-De-pueblo-en-pueblo-400x303.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/castillo-Foto_-Facebook-De-pueblo-en-pueblo-650x493.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/castillo-Foto_-Facebook-De-pueblo-en-pueblo-250x190.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/castillo-Foto_-Facebook-De-pueblo-en-pueblo-768x582.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/castillo-Foto_-Facebook-De-pueblo-en-pueblo-150x114.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/castillo-Foto_-Facebook-De-pueblo-en-pueblo-50x38.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/castillo-Foto_-Facebook-De-pueblo-en-pueblo-100x76.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/castillo-Foto_-Facebook-De-pueblo-en-pueblo-200x152.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/castillo-Foto_-Facebook-De-pueblo-en-pueblo-300x227.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/castillo-Foto_-Facebook-De-pueblo-en-pueblo-350x265.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/castillo-Foto_-Facebook-De-pueblo-en-pueblo-450x341.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/castillo-Foto_-Facebook-De-pueblo-en-pueblo-500x379.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/castillo-Foto_-Facebook-De-pueblo-en-pueblo-550x417.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/castillo-Foto_-Facebook-De-pueblo-en-pueblo-800x607.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/un-castillo-levantado-en-el-paraje-zubiaurre-y-un-amor-que-nunca-llego/" title="UN “CASTILLO” LEVANTADO EN EL PARAJE ZUBIAURRE Y UN AMOR QUE NUNCA LLEGÓ">UN “CASTILLO” LEVANTADO EN EL PARAJE ZUBIAURRE Y UN AMOR QUE NUNCA LLEGÓ</a></h3></div></div></div><div class="clear"></div><div class="shad item item-4 item-two item-four than-0 than-1 than-2 than-3"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/en-gonzalez-moreno-ya-se-trabaja-en-los-terrenos-destinados-al-programa-municipal-plan-hogar/" class="thumbnail item-thumbnail"><img width="1280" height="634" src="" class="attachment-full size-full" alt="EN GONZÁLEZ MORENO YA SE TRABAJA EN LOS TERRENOS DESTINADOS AL PROGRAMA MUNICIPAL «PLAN HOGAR»" loading="lazy" title="EN GONZÁLEZ MORENO YA SE TRABAJA EN LOS TERRENOS DESTINADOS AL PROGRAMA MUNICIPAL «PLAN HOGAR»" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/179440310_4023223641048967_24451710506525819_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/179440310_4023223641048967_24451710506525819_n.jpg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/179440310_4023223641048967_24451710506525819_n-400x198.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/179440310_4023223641048967_24451710506525819_n-650x322.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/179440310_4023223641048967_24451710506525819_n-250x124.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/179440310_4023223641048967_24451710506525819_n-768x380.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/179440310_4023223641048967_24451710506525819_n-150x74.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/179440310_4023223641048967_24451710506525819_n-50x25.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/179440310_4023223641048967_24451710506525819_n-100x50.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/179440310_4023223641048967_24451710506525819_n-200x99.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/179440310_4023223641048967_24451710506525819_n-300x149.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/179440310_4023223641048967_24451710506525819_n-350x173.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/179440310_4023223641048967_24451710506525819_n-450x223.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/179440310_4023223641048967_24451710506525819_n-500x248.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/179440310_4023223641048967_24451710506525819_n-550x272.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/179440310_4023223641048967_24451710506525819_n-800x396.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/179440310_4023223641048967_24451710506525819_n-1200x594.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/en-gonzalez-moreno-ya-se-trabaja-en-los-terrenos-destinados-al-programa-municipal-plan-hogar/" title="EN GONZÁLEZ MORENO YA SE TRABAJA EN LOS TERRENOS DESTINADOS AL PROGRAMA MUNICIPAL «PLAN HOGAR»">EN GONZÁLEZ MORENO YA SE TRABAJA EN LOS TERRENOS DESTINADOS AL PROGRAMA MUNICIPAL «PLAN HOGAR»</a></h3></div></div></div><div class="shad item item-5 than-0 than-1 than-2 than-3 than-4"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/mariana-velez-participo-de-encuentro-virtual-del-movimiento-obrero-municipal-a-nivel-nacional/" class="thumbnail item-thumbnail"><img width="1280" height="720" src="" class="attachment-full size-full" alt="MARIANA VÉLEZ PARTICIPÓ DE ENCUENTRO VIRTUAL DEL MOVIMIENTO OBRERO MUNICIPAL A NIVEL NACIONAL" loading="lazy" title="MARIANA VÉLEZ PARTICIPÓ DE ENCUENTRO VIRTUAL DEL MOVIMIENTO OBRERO MUNICIPAL A NIVEL NACIONAL" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-26-at-12.36.31-1.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-26-at-12.36.31-1.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-26-at-12.36.31-1-400x225.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-26-at-12.36.31-1-650x366.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-26-at-12.36.31-1-250x141.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-26-at-12.36.31-1-768x432.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-26-at-12.36.31-1-150x84.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-26-at-12.36.31-1-50x28.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-26-at-12.36.31-1-100x56.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-26-at-12.36.31-1-200x113.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-26-at-12.36.31-1-300x169.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-26-at-12.36.31-1-350x197.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-26-at-12.36.31-1-450x253.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-26-at-12.36.31-1-500x281.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-26-at-12.36.31-1-550x309.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-26-at-12.36.31-1-800x450.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-26-at-12.36.31-1-1200x675.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/mariana-velez-participo-de-encuentro-virtual-del-movimiento-obrero-municipal-a-nivel-nacional/" title="MARIANA VÉLEZ PARTICIPÓ DE ENCUENTRO VIRTUAL DEL MOVIMIENTO OBRERO MUNICIPAL A NIVEL NACIONAL">MARIANA VÉLEZ PARTICIPÓ DE ENCUENTRO VIRTUAL DEL MOVIMIENTO OBRERO MUNICIPAL A NIVEL NACIONAL</a></h3></div></div></div><div class="clear"></div><div class="shad item item-6 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/a-35-anos-de-chernobyl-la-humanidad-discute-aun-el-uso-de-la-energia-atomica/" class="thumbnail item-thumbnail"><img width="1004" height="565" src="" class="attachment-full size-full" alt="A 35 AÑOS DE CHERNOBYL, LA HUMANIDAD DISCUTE AÚN EL USO DE LA ENERGÍA ATÓMICA" loading="lazy" title="A 35 AÑOS DE CHERNOBYL, LA HUMANIDAD DISCUTE AÚN EL USO DE LA ENERGÍA ATÓMICA" sizes="(max-width: 1004px) 100vw, 1004px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/5cf4fd9bb521f_1004x565.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/5cf4fd9bb521f_1004x565.jpg 1004w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/5cf4fd9bb521f_1004x565-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/5cf4fd9bb521f_1004x565-650x366.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/5cf4fd9bb521f_1004x565-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/5cf4fd9bb521f_1004x565-768x432.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/5cf4fd9bb521f_1004x565-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/5cf4fd9bb521f_1004x565-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/5cf4fd9bb521f_1004x565-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/5cf4fd9bb521f_1004x565-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/5cf4fd9bb521f_1004x565-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/5cf4fd9bb521f_1004x565-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/5cf4fd9bb521f_1004x565-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/5cf4fd9bb521f_1004x565-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/5cf4fd9bb521f_1004x565-550x310.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/5cf4fd9bb521f_1004x565-800x450.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/a-35-anos-de-chernobyl-la-humanidad-discute-aun-el-uso-de-la-energia-atomica/" title="A 35 AÑOS DE CHERNOBYL, LA HUMANIDAD DISCUTE AÚN EL USO DE LA ENERGÍA ATÓMICA">A 35 AÑOS DE CHERNOBYL, LA HUMANIDAD DISCUTE AÚN EL USO DE LA ENERGÍA ATÓMICA</a></h3></div></div></div><div class="shad item item-7 than-0 than-1 than-2 than-3 than-4 than-5 than-6"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/necesitamos-una-medida-drastica-de-por-lo-menos-15-dias-piden-en-provincia/" class="thumbnail item-thumbnail"><img width="1920" height="1278" src="" class="attachment-full size-full" alt="“NECESITAMOS UNA MEDIDA DRÁSTICA DE POR LO MENOS 15 DÍAS”, PIDEN EN PROVINCIA" loading="lazy" title="“NECESITAMOS UNA MEDIDA DRÁSTICA DE POR LO MENOS 15 DÍAS”, PIDEN EN PROVINCIA" sizes="(max-width: 1920px) 100vw, 1920px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/2021_04_20-Conf.-Prensa-Salud-SGE_5324-1920x1278-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/2021_04_20-Conf.-Prensa-Salud-SGE_5324-1920x1278-1.jpg 1920w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/2021_04_20-Conf.-Prensa-Salud-SGE_5324-1920x1278-1-400x266.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/2021_04_20-Conf.-Prensa-Salud-SGE_5324-1920x1278-1-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/2021_04_20-Conf.-Prensa-Salud-SGE_5324-1920x1278-1-250x166.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/2021_04_20-Conf.-Prensa-Salud-SGE_5324-1920x1278-1-768x511.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/2021_04_20-Conf.-Prensa-Salud-SGE_5324-1920x1278-1-1536x1022.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/2021_04_20-Conf.-Prensa-Salud-SGE_5324-1920x1278-1-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/2021_04_20-Conf.-Prensa-Salud-SGE_5324-1920x1278-1-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/2021_04_20-Conf.-Prensa-Salud-SGE_5324-1920x1278-1-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/2021_04_20-Conf.-Prensa-Salud-SGE_5324-1920x1278-1-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/2021_04_20-Conf.-Prensa-Salud-SGE_5324-1920x1278-1-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/2021_04_20-Conf.-Prensa-Salud-SGE_5324-1920x1278-1-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/2021_04_20-Conf.-Prensa-Salud-SGE_5324-1920x1278-1-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/2021_04_20-Conf.-Prensa-Salud-SGE_5324-1920x1278-1-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/2021_04_20-Conf.-Prensa-Salud-SGE_5324-1920x1278-1-550x366.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/2021_04_20-Conf.-Prensa-Salud-SGE_5324-1920x1278-1-800x533.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/2021_04_20-Conf.-Prensa-Salud-SGE_5324-1920x1278-1-1200x799.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/2021_04_20-Conf.-Prensa-Salud-SGE_5324-1920x1278-1-1600x1065.jpg 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/necesitamos-una-medida-drastica-de-por-lo-menos-15-dias-piden-en-provincia/" title="“NECESITAMOS UNA MEDIDA DRÁSTICA DE POR LO MENOS 15 DÍAS”, PIDEN EN PROVINCIA">“NECESITAMOS UNA MEDIDA DRÁSTICA DE POR LO MENOS 15 DÍAS”, PIDEN EN PROVINCIA</a></h3></div></div></div><div class="clear"></div><div class="shad item item-8 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/los-beneficiarion-de-auh-deberan-hacer-una-declaracion-juarada-para-que-anses-liquide-el-20-retenido-en-2020/" class="thumbnail item-thumbnail"><img width="650" height="339" src="" class="attachment-full size-full" alt="“LOS BENEFICIARIOS DE AUH DEBERÁN HACER UNA DECLARACIÓN JURADA PARA QUE ANSES LIQUIDE EL 20% RETENIDO EN 2020”" loading="lazy" title="“LOS BENEFICIARIOS DE AUH DEBERÁN HACER UNA DECLARACIÓN JURADA PARA QUE ANSES LIQUIDE EL 20% RETENIDO EN 2020”" sizes="(max-width: 650px) 100vw, 650px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/hernan_romero_anses.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/hernan_romero_anses.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/hernan_romero_anses-400x209.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/hernan_romero_anses-250x130.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/hernan_romero_anses-150x78.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/hernan_romero_anses-50x26.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/hernan_romero_anses-100x52.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/hernan_romero_anses-200x104.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/hernan_romero_anses-300x156.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/hernan_romero_anses-350x183.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/hernan_romero_anses-450x235.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/hernan_romero_anses-500x261.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/hernan_romero_anses-550x287.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/los-beneficiarion-de-auh-deberan-hacer-una-declaracion-juarada-para-que-anses-liquide-el-20-retenido-en-2020/" title="“LOS BENEFICIARIOS DE AUH DEBERÁN HACER UNA DECLARACIÓN JURADA PARA QUE ANSES LIQUIDE EL 20% RETENIDO EN 2020”">“LOS BENEFICIARIOS DE AUH DEBERÁN HACER UNA DECLARACIÓN JURADA PARA QUE ANSES LIQUIDE EL 20% RETENIDO EN 2020”</a></h3></div></div></div><div class="shad item item-9 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/murio-en-fatal-accidente-productor-agropecuario-con-actividad-en-rivadavia/" class="thumbnail item-thumbnail"><img width="1280" height="720" src="" class="attachment-full size-full" alt="MURIÓ EN FATAL ACCIDENTE PRODUCTOR AGROPECUARIO CON ACTIVIDAD EN RIVADAVIA" loading="lazy" title="MURIÓ EN FATAL ACCIDENTE PRODUCTOR AGROPECUARIO CON ACTIVIDAD EN RIVADAVIA" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-24-at-17.46.49.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-24-at-17.46.49.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-24-at-17.46.49-400x225.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-24-at-17.46.49-650x366.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-24-at-17.46.49-250x141.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-24-at-17.46.49-768x432.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-24-at-17.46.49-150x84.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-24-at-17.46.49-50x28.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-24-at-17.46.49-100x56.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-24-at-17.46.49-200x113.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-24-at-17.46.49-300x169.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-24-at-17.46.49-350x197.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-24-at-17.46.49-450x253.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-24-at-17.46.49-500x281.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-24-at-17.46.49-550x309.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-24-at-17.46.49-800x450.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-24-at-17.46.49-1200x675.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/murio-en-fatal-accidente-productor-agropecuario-con-actividad-en-rivadavia/" title="MURIÓ EN FATAL ACCIDENTE PRODUCTOR AGROPECUARIO CON ACTIVIDAD EN RIVADAVIA">MURIÓ EN FATAL ACCIDENTE PRODUCTOR AGROPECUARIO CON ACTIVIDAD EN RIVADAVIA</a></h3></div></div></div><div class="clear"></div><div class="shad item item-10 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/vacunas-anti-covid-entre-domingo-y-miercoles-argentina-sumara-un-millon-de-dosis/" class="thumbnail item-thumbnail"><img width="1200" height="675" src="" class="attachment-full size-full" alt="VACUNAS ANTI COVID: ENTRE DOMINGO Y MIÉRCOLES ARGENTINA SUMARÁ UN MILLÓN DE DOSIS" loading="lazy" title="VACUNAS ANTI COVID: ENTRE DOMINGO Y MIÉRCOLES ARGENTINA SUMARÁ UN MILLÓN DE DOSIS" sizes="(max-width: 1200px) 100vw, 1200px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/SINO.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/SINO.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/SINO-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/SINO-650x366.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/SINO-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/SINO-768x432.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/SINO-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/SINO-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/SINO-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/SINO-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/SINO-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/SINO-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/SINO-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/SINO-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/SINO-550x309.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/SINO-800x450.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/vacunas-anti-covid-entre-domingo-y-miercoles-argentina-sumara-un-millon-de-dosis/" title="VACUNAS ANTI COVID: ENTRE DOMINGO Y MIÉRCOLES ARGENTINA SUMARÁ UN MILLÓN DE DOSIS">VACUNAS ANTI COVID: ENTRE DOMINGO Y MIÉRCOLES ARGENTINA SUMARÁ UN MILLÓN DE DOSIS</a></h3></div></div></div><div class="shad item item-11 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/en-una-ceremonia-intima-la-familia-y-el-presidente-dieron-el-ultimo-adios-a-meoni/" class="thumbnail item-thumbnail"><img width="1885" height="1258" src="" class="attachment-full size-full" alt="EN UNA CEREMONIA ÍNTIMA, LA FAMILIA Y EL PRESIDENTE DIERON EL ÚLTIMO ADIÓS A MEONI" loading="lazy" title="EN UNA CEREMONIA ÍNTIMA, LA FAMILIA Y EL PRESIDENTE DIERON EL ÚLTIMO ADIÓS A MEONI" sizes="(max-width: 1885px) 100vw, 1885px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Fernandez-Meoni.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Fernandez-Meoni.jpg 1885w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Fernandez-Meoni-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Fernandez-Meoni-650x434.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Fernandez-Meoni-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Fernandez-Meoni-768x513.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Fernandez-Meoni-1536x1025.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Fernandez-Meoni-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Fernandez-Meoni-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Fernandez-Meoni-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Fernandez-Meoni-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Fernandez-Meoni-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Fernandez-Meoni-350x234.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Fernandez-Meoni-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Fernandez-Meoni-500x334.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Fernandez-Meoni-550x367.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Fernandez-Meoni-800x534.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Fernandez-Meoni-1200x801.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Fernandez-Meoni-1600x1068.jpg 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/en-una-ceremonia-intima-la-familia-y-el-presidente-dieron-el-ultimo-adios-a-meoni/" title="EN UNA CEREMONIA ÍNTIMA, LA FAMILIA Y EL PRESIDENTE DIERON EL ÚLTIMO ADIÓS A MEONI">EN UNA CEREMONIA ÍNTIMA, LA FAMILIA Y EL PRESIDENTE DIERON EL ÚLTIMO ADIÓS A MEONI</a></h3></div></div></div><div class="clear"></div><div class="shad item item-12 item-two item-three item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/alertan-que-el-covid-19-aumenta-un-50-el-riesgo-de-complicaciones-en-el-embarazo/" class="thumbnail item-thumbnail"><img width="1004" height="669" src="" class="attachment-full size-full" alt="ALERTAN QUE EL COVID-19 AUMENTA UN 50% EL RIESGO DE COMPLICACIONES EN EL EMBARAZO" loading="lazy" title="ALERTAN QUE EL COVID-19 AUMENTA UN 50% EL RIESGO DE COMPLICACIONES EN EL EMBARAZO" sizes="(max-width: 1004px) 100vw, 1004px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/embarazo.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/embarazo.jpg 1004w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/embarazo-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/embarazo-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/embarazo-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/embarazo-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/embarazo-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/embarazo-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/embarazo-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/embarazo-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/embarazo-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/embarazo-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/embarazo-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/embarazo-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/embarazo-550x366.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/embarazo-800x533.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/alertan-que-el-covid-19-aumenta-un-50-el-riesgo-de-complicaciones-en-el-embarazo/" title="ALERTAN QUE EL COVID-19 AUMENTA UN 50% EL RIESGO DE COMPLICACIONES EN EL EMBARAZO">ALERTAN QUE EL COVID-19 AUMENTA UN 50% EL RIESGO DE COMPLICACIONES EN EL EMBARAZO</a></h3></div></div></div><div class="shad item item-13 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/concejales-de-todos-piden-priorizar-en-la-vacunacion-a-personas-con-discapacidad-y-a-sus-cuidadores/" class="thumbnail item-thumbnail"><img width="1280" height="1034" src="" class="attachment-full size-full" alt="CONCEJALES DE TODOS PIDEN PRIORIZAR EN LA VACUNACIÓN A PERSONAS CON DISCAPACIDAD Y A SUS CUIDADORES" loading="lazy" title="CONCEJALES DE TODOS PIDEN PRIORIZAR EN LA VACUNACIÓN A PERSONAS CON DISCAPACIDAD Y A SUS CUIDADORES" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2020-11-27-at-15.18.51-1.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2020-11-27-at-15.18.51-1.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2020-11-27-at-15.18.51-1-400x323.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2020-11-27-at-15.18.51-1-650x525.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2020-11-27-at-15.18.51-1-250x202.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2020-11-27-at-15.18.51-1-768x620.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2020-11-27-at-15.18.51-1-150x121.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2020-11-27-at-15.18.51-1-50x40.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2020-11-27-at-15.18.51-1-100x81.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2020-11-27-at-15.18.51-1-200x162.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2020-11-27-at-15.18.51-1-300x242.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2020-11-27-at-15.18.51-1-350x283.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2020-11-27-at-15.18.51-1-450x364.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2020-11-27-at-15.18.51-1-500x404.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2020-11-27-at-15.18.51-1-550x444.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2020-11-27-at-15.18.51-1-800x646.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2020-11-27-at-15.18.51-1-1200x969.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/concejales-de-todos-piden-priorizar-en-la-vacunacion-a-personas-con-discapacidad-y-a-sus-cuidadores/" title="CONCEJALES DE TODOS PIDEN PRIORIZAR EN LA VACUNACIÓN A PERSONAS CON DISCAPACIDAD Y A SUS CUIDADORES">CONCEJALES DE TODOS PIDEN PRIORIZAR EN LA VACUNACIÓN A PERSONAS CON DISCAPACIDAD Y A SUS CUIDADORES</a></h3></div></div></div><div class="clear"></div><div class="shad item item-14 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/prevenir-el-covid-19-esta-en-tus-manos/" class="thumbnail item-thumbnail"><img width="512" height="350" src="" class="attachment-full size-full" alt="PREVENIR EL COVID-19 ESTÁ EN TUS MANOS" loading="lazy" title="PREVENIR EL COVID-19 ESTÁ EN TUS MANOS" sizes="(max-width: 512px) 100vw, 512px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/femeba.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/femeba.png 512w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/femeba-400x273.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/femeba-250x171.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/femeba-150x103.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/femeba-50x34.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/femeba-100x68.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/femeba-200x137.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/femeba-300x205.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/femeba-350x239.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/femeba-450x308.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/femeba-500x342.png 500w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/prevenir-el-covid-19-esta-en-tus-manos/" title="PREVENIR EL COVID-19 ESTÁ EN TUS MANOS">PREVENIR EL COVID-19 ESTÁ EN TUS MANOS</a></h3></div></div></div><div class="shad item item-15 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/la-proxima-semana-llegan-mas-dosis-de-sinopharm-y-argentina-queda-cerca-de-los-10-millones-vacunas/" class="thumbnail item-thumbnail"><img width="1004" height="565" src="" class="attachment-full size-full" alt="LA PRÓXIMA SEMANA LLEGAN MÁS DOSIS DE SINOPHARM Y ARGENTINA QUEDA CERCA DE LOS 10 MILLONES VACUNAS" loading="lazy" title="LA PRÓXIMA SEMANA LLEGAN MÁS DOSIS DE SINOPHARM Y ARGENTINA QUEDA CERCA DE LOS 10 MILLONES VACUNAS" sizes="(max-width: 1004px) 100vw, 1004px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6037882bc11de_1004x565.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6037882bc11de_1004x565.jpg 1004w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6037882bc11de_1004x565-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6037882bc11de_1004x565-650x366.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6037882bc11de_1004x565-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6037882bc11de_1004x565-768x432.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6037882bc11de_1004x565-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6037882bc11de_1004x565-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6037882bc11de_1004x565-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6037882bc11de_1004x565-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6037882bc11de_1004x565-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6037882bc11de_1004x565-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6037882bc11de_1004x565-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6037882bc11de_1004x565-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6037882bc11de_1004x565-550x310.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6037882bc11de_1004x565-800x450.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/la-proxima-semana-llegan-mas-dosis-de-sinopharm-y-argentina-queda-cerca-de-los-10-millones-vacunas/" title="LA PRÓXIMA SEMANA LLEGAN MÁS DOSIS DE SINOPHARM Y ARGENTINA QUEDA CERCA DE LOS 10 MILLONES VACUNAS">LA PRÓXIMA SEMANA LLEGAN MÁS DOSIS DE SINOPHARM Y ARGENTINA QUEDA CERCA DE LOS 10 MILLONES VACUNAS</a></h3></div></div></div><div class="clear"></div><div class="shad item item-16 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/conciencia-antes-de-que-sea-demasiado-tarde-el-nuevo-spot-de-la-provincia-sobre-la-pandemia/" class="thumbnail item-thumbnail"><img width="1200" height="811" src="" class="attachment-full size-full" alt="“CONCIENCIA ANTES DE QUE SEA DEMASIADO TARDE”, EL NUEVO SPOT DE LA PROVINCIA SOBRE LA PANDEMIA" loading="lazy" title="“CONCIENCIA ANTES DE QUE SEA DEMASIADO TARDE”, EL NUEVO SPOT DE LA PROVINCIA SOBRE LA PANDEMIA" sizes="(max-width: 1200px) 100vw, 1200px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/terapias-intensivas.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/terapias-intensivas.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/terapias-intensivas-400x270.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/terapias-intensivas-650x439.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/terapias-intensivas-250x169.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/terapias-intensivas-768x519.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/terapias-intensivas-150x101.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/terapias-intensivas-50x34.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/terapias-intensivas-100x68.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/terapias-intensivas-200x135.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/terapias-intensivas-300x203.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/terapias-intensivas-350x237.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/terapias-intensivas-450x304.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/terapias-intensivas-500x338.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/terapias-intensivas-550x372.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/terapias-intensivas-800x541.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/conciencia-antes-de-que-sea-demasiado-tarde-el-nuevo-spot-de-la-provincia-sobre-la-pandemia/" title="“CONCIENCIA ANTES DE QUE SEA DEMASIADO TARDE”, EL NUEVO SPOT DE LA PROVINCIA SOBRE LA PANDEMIA">“CONCIENCIA ANTES DE QUE SEA DEMASIADO TARDE”, EL NUEVO SPOT DE LA PROVINCIA SOBRE LA PANDEMIA</a></h3></div></div></div><div class="shad item item-17 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/la-provincia-en-alerta-por-la-terapia-intensiva-ya-nadie-tiene-la-cama-asegurada/" class="thumbnail item-thumbnail"><img width="1850" height="1233" src="" class="attachment-full size-full" alt="LA PROVINCIA EN ALERTA POR LA TERAPIA INTENSIVA: “YA NADIE TIENE LA CAMA ASEGURADA”" loading="lazy" title="LA PROVINCIA EN ALERTA POR LA TERAPIA INTENSIVA: “YA NADIE TIENE LA CAMA ASEGURADA”" sizes="(max-width: 1850px) 100vw, 1850px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/paciente-trasladado.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/paciente-trasladado.jpg 1850w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/paciente-trasladado-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/paciente-trasladado-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/paciente-trasladado-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/paciente-trasladado-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/paciente-trasladado-1536x1024.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/paciente-trasladado-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/paciente-trasladado-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/paciente-trasladado-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/paciente-trasladado-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/paciente-trasladado-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/paciente-trasladado-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/paciente-trasladado-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/paciente-trasladado-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/paciente-trasladado-550x367.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/paciente-trasladado-800x533.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/paciente-trasladado-1200x800.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/paciente-trasladado-1600x1066.jpg 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/la-provincia-en-alerta-por-la-terapia-intensiva-ya-nadie-tiene-la-cama-asegurada/" title="LA PROVINCIA EN ALERTA POR LA TERAPIA INTENSIVA: “YA NADIE TIENE LA CAMA ASEGURADA”">LA PROVINCIA EN ALERTA POR LA TERAPIA INTENSIVA: “YA NADIE TIENE LA CAMA ASEGURADA”</a></h3></div></div></div><div class="clear"></div><div class="shad item item-18 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/si-hubiesen-aceptado-la-baja-en-sueldos-de-planta-politica-hoy-habria-20-millones-extras-para-equipamiento-medico/" class="thumbnail item-thumbnail"><img width="1052" height="670" src="" class="attachment-full size-full" alt="“SI HUBIESEN ACEPTADO LA BAJA EN SUELDOS DE PLANTA POLÍTICA, HOY HABRÍA $20 MILLONES EXTRAS PARA EQUIPAMIENTO MÉDICO”" loading="lazy" title="“SI HUBIESEN ACEPTADO LA BAJA EN SUELDOS DE PLANTA POLÍTICA, HOY HABRÍA $20 MILLONES EXTRAS PARA EQUIPAMIENTO MÉDICO”" sizes="(max-width: 1052px) 100vw, 1052px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/SEBA-1.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/SEBA-1.png 1052w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/SEBA-1-400x255.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/SEBA-1-650x414.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/SEBA-1-250x159.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/SEBA-1-768x489.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/SEBA-1-150x96.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/SEBA-1-50x32.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/SEBA-1-100x64.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/SEBA-1-200x127.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/SEBA-1-300x191.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/SEBA-1-350x223.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/SEBA-1-450x287.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/SEBA-1-500x318.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/SEBA-1-550x350.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/SEBA-1-800x510.png 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/si-hubiesen-aceptado-la-baja-en-sueldos-de-planta-politica-hoy-habria-20-millones-extras-para-equipamiento-medico/" title="“SI HUBIESEN ACEPTADO LA BAJA EN SUELDOS DE PLANTA POLÍTICA, HOY HABRÍA $20 MILLONES EXTRAS PARA EQUIPAMIENTO MÉDICO”">“SI HUBIESEN ACEPTADO LA BAJA EN SUELDOS DE PLANTA POLÍTICA, HOY HABRÍA $20 MILLONES EXTRAS PARA EQUIPAMIENTO MÉDICO”</a></h3></div></div></div><div class="shad item item-19 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17 than-18"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/arba-detecto-100-millones-de-mercaderia-en-infraccion-en-controles-realizados-en-rutas/" class="thumbnail item-thumbnail"><img width="1920" height="1280" src="" class="attachment-full size-full" alt="ARBA DETECTÓ $ 100 MILLONES DE MERCADERÍA EN INFRACCIÓN EN CONTROLES REALIZADOS EN RUTAS" loading="lazy" title="ARBA DETECTÓ $ 100 MILLONES DE MERCADERÍA EN INFRACCIÓN EN CONTROLES REALIZADOS EN RUTAS" sizes="(max-width: 1920px) 100vw, 1920px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Girard_SanNicolas-1-1920x1280-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Girard_SanNicolas-1-1920x1280-1.jpg 1920w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Girard_SanNicolas-1-1920x1280-1-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Girard_SanNicolas-1-1920x1280-1-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Girard_SanNicolas-1-1920x1280-1-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Girard_SanNicolas-1-1920x1280-1-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Girard_SanNicolas-1-1920x1280-1-1536x1024.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Girard_SanNicolas-1-1920x1280-1-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Girard_SanNicolas-1-1920x1280-1-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Girard_SanNicolas-1-1920x1280-1-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Girard_SanNicolas-1-1920x1280-1-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Girard_SanNicolas-1-1920x1280-1-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Girard_SanNicolas-1-1920x1280-1-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Girard_SanNicolas-1-1920x1280-1-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Girard_SanNicolas-1-1920x1280-1-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Girard_SanNicolas-1-1920x1280-1-550x367.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Girard_SanNicolas-1-1920x1280-1-800x533.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Girard_SanNicolas-1-1920x1280-1-1200x800.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Girard_SanNicolas-1-1920x1280-1-1600x1067.jpg 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/arba-detecto-100-millones-de-mercaderia-en-infraccion-en-controles-realizados-en-rutas/" title="ARBA DETECTÓ $ 100 MILLONES DE MERCADERÍA EN INFRACCIÓN EN CONTROLES REALIZADOS EN RUTAS">ARBA DETECTÓ $ 100 MILLONES DE MERCADERÍA EN INFRACCIÓN EN CONTROLES REALIZADOS EN RUTAS</a></h3></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></aside><div class="clear"></div></div></div><aside id="sidebar" class="section main-sidebar sticky-inside"><div id="media_image-31" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.argentina.gob.ar/coronavirus/vacuna?utm_source=mtnacionales&#038;utm_medium=cpc&#038;utm_campaign=vacunacovid&#038;utm_term=&#038;utm_content=nacional"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/300x250_01-3.gif" class="image wp-image-107234 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-29" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://docs.google.com/forms/d/e/1FAIpQLSda3CQSJUOiTV7fsPlEMzerD-X-UCrstCFz9tbjADDiv3Kgyw/viewform"><img width="300" height="249" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/picasion.com_5b5b0d5d695eb2e133affa4834733ba1.gif" class="image wp-image-106576 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-27" class="widget widget_media_image"><div class="alt-widget-content"><img width="300" height="232" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-400x309.gif" class="image wp-image-52104 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-400x309.gif 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-250x193.gif 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-150x116.gif 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-50x39.gif 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-100x77.gif 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-200x155.gif 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-300x232.gif 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-350x270.gif 350w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clear"></div></div></div><div id="media_image-25" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.munirivadavia.gob.ar/?q=covid-19-informacion-oficial"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/picasion.com_eec6c8f4f651252d984eb2dd1d82579d.gif" class="image wp-image-102836 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-32" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392634647"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2.png" class="image wp-image-107572 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-250x167.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-150x100.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-50x33.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-100x67.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-200x133.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label one label feed no-title fix-height none-icon " id="Label2"><div class="widget-content feed-widget-content widget-content-Label2" id="widget-content-Label2"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 370px" href="https://rivadaviaonline.com.ar/diario/que-hacer-para-bajar-el-riesgo-cuando-un-conviviente-es-caso-sospechoso-o-confirmado/" class="thumbnail item-thumbnail"><img width="1004" height="963" src="" class="attachment-full size-full" alt="QUÉ HACER PARA BAJAR EL RIESGO CUANDO UN CONVIVIENTE ES CASO SOSPECHOSO O CONFIRMADO" loading="lazy" title="QUÉ HACER PARA BAJAR EL RIESGO CUANDO UN CONVIVIENTE ES CASO SOSPECHOSO O CONFIRMADO" sizes="(max-width: 1004px) 100vw, 1004px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6088706a6eed3_1004x963.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6088706a6eed3_1004x963.jpg 1004w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6088706a6eed3_1004x963-400x384.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6088706a6eed3_1004x963-650x623.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6088706a6eed3_1004x963-250x240.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6088706a6eed3_1004x963-768x737.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6088706a6eed3_1004x963-150x144.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6088706a6eed3_1004x963-50x48.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6088706a6eed3_1004x963-100x96.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6088706a6eed3_1004x963-200x192.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6088706a6eed3_1004x963-300x288.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6088706a6eed3_1004x963-350x336.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6088706a6eed3_1004x963-450x432.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6088706a6eed3_1004x963-500x480.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6088706a6eed3_1004x963-550x528.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/6088706a6eed3_1004x963-800x767.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/destacadas/">DESTACADAS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/que-hacer-para-bajar-el-riesgo-cuando-un-conviviente-es-caso-sospechoso-o-confirmado/" title="QUÉ HACER PARA BAJAR EL RIESGO CUANDO UN CONVIVIENTE ES CASO SOSPECHOSO O CONFIRMADO">QUÉ HACER PARA BAJAR EL RIESGO CUANDO UN CONVIVIENTE ES CASO SOSPECHOSO O CONFIRMADO</a></h3></div></div></div></div><div class="clear"></div></div><style type="text/css" scoped>#Label2 a,#Label2 .slider-item .meta-item .fa,#Label2 .color{color:#1e73be}#Label2 .border,#Label2 a.feed-widget-pagination-button:hover{color:#fff}#Label2 a.feed-widget-pagination-button.active:hover{color:#1e73be}#Label2 .bg,#Label2.box-title h2.widget-title,#Label2 .owl-dot.active{background:#1e73be}#Label2.box-title h2.widget-title a,#Label2 .item-labels a,#Label2 .item-title a,#Label2 .meta-item,#Label2 .feed-widget-labels a{color:#fff}#Label2.one .meta-item{color:#000}</style><div class="clear"></div><div id="media_image-18" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392534259" target="_blank" rel="noopener"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Sucesiones.gif" class="image wp-image-107742 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="5588129834" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div id="media_image-20" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492213084905" target="_blank" rel="noopener"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/alzogaray.gif" class="image wp-image-100414 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-19" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492337401509" target="_blank" rel="noopener"><img width="400" height="333" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/OPCION-2.gif" class="image wp-image-100295 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-14" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5491140888478" target="_blank" rel="noopener"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7.png" class="image wp-image-107677 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-250x167.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-150x100.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-50x33.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-100x67.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-200x133.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-17" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392616755"><img width="400" height="241" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/donquico.gif" class="image wp-image-100105 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-7" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://lacriolla.com.ar/" target="_blank" rel="noopener"><img width="300" height="208" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/06/Criolla-Final.gif" class="image wp-image-93241 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-9" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener"><img width="300" height="366" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png" class="image wp-image-96797 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-250x305.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-150x183.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-50x61.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-100x122.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-200x244.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-6" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/chivassport.chivas/timeline?lst=1042806408%3A100005564197188%3A1551103409"><img class="image " src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/picasion.com_ba6e0a4bda5e0ac8626dbc6167bea6af.gif" alt="" width="300" height="224" /></a><div class="clear"></div></div></div><div id="media_image-8" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://www.camuzzigas.com/" target="_blank" rel="noopener"><img width="300" height="399" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg" class="image wp-image-92256 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-250x333.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-150x200.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-50x67.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-100x133.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-200x266.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-10" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener"><img width="300" height="371" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png" class="image wp-image-96796 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-250x309.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-150x186.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-50x62.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-100x124.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-200x247.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><div id="cont_58dffe92f6e797a0fbbca243fde3a341"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/58dffe92f6e797a0fbbca243fde3a341"></script></div></div><div class="clear"></div></div></div><div class="clear"></div></aside></div><div class="clear"></div><div class="is-firefox hide"></div><div class="is-ie9 hide"></div><div id="footer"><div class="clear"></div><div class="footer-inner shad"><div class="footer-col footer-col-1"></div><div class="footer-col footer-col-2"></div><div class="footer-col footer-col-3"></div><div class="clear"></div></div></div><div id="magone-copyright">© 2019 Rivadaviaonline. Todos los derechos reservados. Designed by <a href="https://rivadaviaonline.com.ar/diario">djdj</a></div></div></div><a class='scroll-up shad' href='#'><i class='fa fa-angle-up'></i></a><div class='search-form-wrapper'><div class='search-form-overlay'></div><form role="search" action='https://rivadaviaonline.com.ar/diario' class='search-form' method='get'> <label class='search-form-label'>Escriba acá su búsqueda de Noticia</label> <input class='search-text' name='s' value="" type='text' placeholder="Escriba acá su búsqueda de Noticia"/> <button class='search-submit' type='submit'><i class="fa fa-search"></i></button></form></div><div id="fb-root"></div> <script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v8.0&appId=403849583055028&autoLogAppEvents=1"></script> <link rel='stylesheet' id='sneeit-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=6.2&#038;display=swap' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/slider.min.js' id='jquery-ui-slider-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js' id='blankshield-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js' id='itsec-wt-block-tabnapping-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/owl.min.js' id='magone-owl-js'></script> <script type='text/javascript' id='magone-lib-js-extra'>/* <![CDATA[ */ var magone = {"text":{"No Found Any Posts":"Not Found Any Posts","Tab":"Tab","Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy","widget_pagination_post_count":"<span class=\"value\">%1$s<\/span> \/ %2$s Noticias","LOAD MORE":"LOAD MORE","OLDER":"OLDER","NEWER":"NEWER","Hover and click above bar to rate":"Hover and click above bar to rate","Hover and click above stars to rate":"Hover and click above stars to rate","You rated %s":"You rated %s","You will rate %s":"You will rate %s","Submitting ...":"Submitting ...","Your browser not support user rating":"Your browser not support user rating","Server not response your rating":"Server not response your rating","Server not accept your rating":"Server not accept your rating"},"ajax_url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"magonetemplate","primary_comment_system":"facebook","disable_wordpress_comment_media":"","sticky_menu":"up","locale":"es_ES","sticky_sidebar_delay":"200","serve_scaled_images":"on","mobile_menu_fold":""}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/lib.min.js' id='magone-lib-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/main.min.js' id='magone-main-js'></script> <script type='text/javascript' id='thickbox-js-extra'>/* <![CDATA[ */ var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://rivadaviaonline.com.ar/diario/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js' id='heateor_sss_sharing_js-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> <script>jQuery(function() {setTimeout(function(){			jQuery("#lbg_audio8_html5_shoutcast_1").audio8_html5({				skin:"lightHover",				playerHeight:75,				titleWidth:200,				playerBackgroundColor:"#82be5c",				playerBackgroundOpacity:100,				sticky:true,				startMinified:false,				bannerWidth:728,				bannerHeight:90,				bannerIntervalSeconds:5,				bannerLinkTarget:"_self",				initialVolume:0.8,				autoPlay:true,				volumeOffColor:"#cccccc",				volumeOnColor:"#9f9f9f",				songTitleColor:"#000000",				radioStationColor:"#000000",				imageBorderColor:"#f5f5f5",				minimizeButtonText:"Abrir / Cerrar",				minButtonColor:"#333333",				minButtonHoverColor:"#000000",				facebookAppID:"",				facebookShareTitle:"SHOUT - HTML5 Radio Player With Ads - ShoutCast and IceCast Support",				facebookShareDescription:"A top-notch responsive HTML5 Radio Player with ads support, compatible with all major browsers and mobile devices.",				pathToAjaxFiles:"https://rivadaviaonline.com.ar/diario/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/",				nowPlayingInterval:30,				grabLastFmPhoto:true,				grabStreamnameAndGenre:false,				noImageAvailable:"https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon.png",				translateRadioStation:"Estas escuchando: ",				translateReadingData:"Leyendo datos...",				translateAllRadioStations:"",				popupWidth:1100,				popupHeight:500,				barsColor:"#000000",				showGradientOverBars:true,				showBanner:false,				showVolume:true,				showFacebookBut:false,				showTwitterBut:false,				showPopupBut:false,				showRadioStation:true,				showTitle:false,				showPlaylistBut:false,				playlistTopPos:5,				playlistBgColor:"#f5f5f5",				playlistRecordBgOffColor:"#ffffff",				playlistRecordBgOnColor:"#d1d1d1",				playlistRecordBottomBorderOffColor:"#bbbbbb",				playlistRecordBottomBorderOnColor:"#bbbbbb",				playlistRecordTextOffColor:"#777777",				playlistRecordTextOnColor:"#000000",				categoryRecordBgOffColor:"#222222",				categoryRecordBgOnColor:"#333333",				categoryRecordBottomBorderOffColor:"#2f2f2f",				categoryRecordBottomBorderOnColor:"#2f2f2f",				categoryRecordTextOffColor:"#777777",				categoryRecordTextOnColor:"#00b4f9",				numberOfThumbsPerScreen:7,				playlistPadding:18,				firstCateg:"Radio",				showCategories:true,				selectedCategBg:"#555555",				selectedCategOffColor:"#FFFFFF",				selectedCategOnColor:"#00b4f9",				selectedCategMarginBottom:12,				showSearchArea:false,				searchAreaBg:"#555555",				searchInputText:"search...",				searchInputBg:"#cccccc",				searchInputBorderColor:"#333333",			  searchInputTextColor:"#333333",				showPlaylistNumber:true			});		}, 1000);				});</script> <div class="audio8_html5_sticky"><div class="audio8_html5"><div id="lbg_audio8_html5_shoutcast_1"><div class="xaudioplaylist"><ul><li class="xradiostream">https://audiohd.sonidosenlared.com/proxy/971?mp=/stream2/;</li><li class="xstation">Fm Radiorama 97.1</li></ul></div></div></div> <br style="clear:both;"></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1619614800 -->