<!DOCTYPE html> <!--[if IE 7]>
<html class="ie ie7" dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if IE 8]>
<html class="ie ie8" dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if !(IE 7) & !(IE 8)]><!-->
<html dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>FIESTA DE LA GRAN FAMILIA RIENDERA EN VILLA SAUZE | Rivadavia Online</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7COpen%20Sans%3Aregular%2C700%2Cbold&#038;display=swap" /><style type="text/css">.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}</style><meta name="robots" content="max-image-preview:large" /><link rel="canonical" href="https://rivadaviaonline.com.ar/diario/fiesta-de-la-gran-familia-riendera-en-villa-sauze/" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="Rivadaviaonline" /><meta property="og:type" content="article" /><meta property="og:title" content="FIESTA DE LA GRAN FAMILIA RIENDERA EN VILLA SAUZE | Rivadavia Online" /><meta property="og:url" content="https://rivadaviaonline.com.ar/diario/fiesta-de-la-gran-familia-riendera-en-villa-sauze/" /><meta property="fb:admins" content="100001550708128" /><meta property="og:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288401153_3384522498434253_3281928150776135587_n-1.jpg" /><meta property="og:image:secure_url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288401153_3384522498434253_3281928150776135587_n-1.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="572" /><meta property="article:tag" content="principales" /><meta property="article:tag" content="sociedad" /><meta property="article:published_time" content="2022-06-23T20:13:33+00:00" /><meta property="article:modified_time" content="2022-06-23T20:13:33+00:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="FIESTA DE LA GRAN FAMILIA RIENDERA EN VILLA SAUZE | Rivadavia Online" /><meta name="twitter:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288401153_3384522498434253_3281928150776135587_n-1.jpg" /><meta name="google" content="nositelinkssearchbox" /> <script type="application/ld+json" class="aioseo-schema">{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#website","url":"https:\/\/rivadaviaonline.com.ar\/diario\/","name":"Rivadavia Online","description":"Diario Digital Rivadavia Online","inLanguage":"es-ES","publisher":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#organization"}},{"@type":"Organization","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#organization","name":"RIVADAVIA ONLINE","url":"https:\/\/rivadaviaonline.com.ar\/diario\/","logo":{"@type":"ImageObject","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#organizationLogo","url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-content\/uploads\/2021\/01\/lofos.png","width":1250,"height":324},"image":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#organizationLogo"},"contactPoint":{"@type":"ContactPoint","telephone":"+5492392570923","contactType":"none"}},{"@type":"BreadcrumbList","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/fiesta-de-la-gran-familia-riendera-en-villa-sauze\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/","name":"Inicio","description":"Toda la informaci\u00f3n de Rivadavia. Noticas de Am\u00e9rica, Fort\u00edn Olavarr\u00eda y Gonz\u00e1lez Moreno.","url":"https:\/\/rivadaviaonline.com.ar\/diario\/"},"nextItem":"https:\/\/rivadaviaonline.com.ar\/diario\/fiesta-de-la-gran-familia-riendera-en-villa-sauze\/#listItem"},{"@type":"ListItem","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/fiesta-de-la-gran-familia-riendera-en-villa-sauze\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/fiesta-de-la-gran-familia-riendera-en-villa-sauze\/","name":"FIESTA DE LA GRAN FAMILIA RIENDERA EN VILLA SAUZE","url":"https:\/\/rivadaviaonline.com.ar\/diario\/fiesta-de-la-gran-familia-riendera-en-villa-sauze\/"},"previousItem":"https:\/\/rivadaviaonline.com.ar\/diario\/#listItem"}]},{"@type":"Person","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/author\/Dario\/#author","url":"https:\/\/rivadaviaonline.com.ar\/diario\/author\/Dario\/","name":"admin","image":{"@type":"ImageObject","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/fiesta-de-la-gran-familia-riendera-en-villa-sauze\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/dd5baaa968dbd7c65ad40d90c2eee56b?s=96&d=mm&r=g","width":96,"height":96,"caption":"admin"}},{"@type":"WebPage","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/fiesta-de-la-gran-familia-riendera-en-villa-sauze\/#webpage","url":"https:\/\/rivadaviaonline.com.ar\/diario\/fiesta-de-la-gran-familia-riendera-en-villa-sauze\/","name":"FIESTA DE LA GRAN FAMILIA RIENDERA EN VILLA SAUZE | Rivadavia Online","inLanguage":"es-ES","isPartOf":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#website"},"breadcrumb":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/fiesta-de-la-gran-familia-riendera-en-villa-sauze\/#breadcrumblist"},"author":"https:\/\/rivadaviaonline.com.ar\/diario\/author\/Dario\/#author","creator":"https:\/\/rivadaviaonline.com.ar\/diario\/author\/Dario\/#author","image":{"@type":"ImageObject","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#mainImage","url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-content\/uploads\/2022\/06\/288401153_3384522498434253_3281928150776135587_n-1.jpg","width":1024,"height":572},"primaryImageOfPage":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/fiesta-de-la-gran-familia-riendera-en-villa-sauze\/#mainImage"},"datePublished":"2022-06-23T20:13:33-03:00","dateModified":"2022-06-23T20:13:33-03:00"},{"@type":"Article","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/fiesta-de-la-gran-familia-riendera-en-villa-sauze\/#article","name":"FIESTA DE LA GRAN FAMILIA RIENDERA EN VILLA SAUZE | Rivadavia Online","inLanguage":"es-ES","headline":"FIESTA DE LA GRAN FAMILIA RIENDERA EN VILLA SAUZE","author":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/author\/Dario\/#author"},"publisher":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#organization"},"datePublished":"2022-06-23T20:13:33-03:00","dateModified":"2022-06-23T20:13:33-03:00","articleSection":"PRINCIPALES, SOCIEDAD","mainEntityOfPage":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/fiesta-de-la-gran-familia-riendera-en-villa-sauze\/#webpage"},"isPartOf":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/fiesta-de-la-gran-familia-riendera-en-villa-sauze\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#articleImage","url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-content\/uploads\/2022\/06\/288401153_3384522498434253_3281928150776135587_n-1.jpg","width":1024,"height":572}}]}</script> <link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed" href="https://rivadaviaonline.com.ar/diario/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed de los comentarios" href="https://rivadaviaonline.com.ar/diario/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Comentario FIESTA DE LA GRAN FAMILIA RIENDERA EN VILLA SAUZE del feed" href="https://rivadaviaonline.com.ar/diario/fiesta-de-la-gran-familia-riendera-en-villa-sauze/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 0.07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='wpfc-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-style-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-responsive-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/responsive.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-print-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/print.min.css' type='text/css' media='print' /> <!--[if lt IE 8]>
<link rel='stylesheet' id='magone-ie-8-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-8.min.css' type='text/css' media='all' />
<![endif]--> <!--[if lt IE 9]>
<link rel='stylesheet' id='magone-ie-9-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-9.min.css' type='text/css' media='all' />
<![endif]--><link rel='stylesheet' id='dashicons-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-font-awesome-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-rating-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/css/min/front-rating.min.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /><link rel='stylesheet' id='yellow-pencil-animate-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/css/animate.css' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js' id='wpfc-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/js/animation-events.js' id='yellow-pencil-library-js'></script> <link rel="https://api.w.org/" href="https://rivadaviaonline.com.ar/diario/wp-json/" /><link rel="alternate" type="application/json" href="https://rivadaviaonline.com.ar/diario/wp-json/wp/v2/posts/116008" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rivadaviaonline.com.ar/diario/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rivadaviaonline.com.ar/diario/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel='shortlink' href='https://rivadaviaonline.com.ar/diario/?p=116008' /><link rel="alternate" type="application/json+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Ffiesta-de-la-gran-familia-riendera-en-villa-sauze%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Ffiesta-de-la-gran-familia-riendera-en-villa-sauze%2F&#038;format=xml" /><meta property="fb:app_id" content="403849583055028" /><link rel="preload" href="https://rivadaviaonline.com.ar/diario/wp-content/plugins/wordpress-popup/assets/hustle-ui/fonts/hustle-icons-font.woff2" as="font" type="font/woff2" crossorigin> <!--[if lt IE 9]><script src="https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]-->  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33049215-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33049215-1');</script><meta name="theme-color" content="#82be5c" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://rivadaviaonline.com.ar/diario");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '11213790-76d4-4e6d-b943-f4822946f14f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Rivadavia Online";
oneSignal_options['welcomeNotification']['message'] = "Muchas Gracias!";
oneSignal_options['welcomeNotification']['url'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['path'] = "https://rivadaviaonline.com.ar/diario/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Quiere recibir notificaciones de las noticias más destacadas del día?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Notificaciones";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificaciones";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibir Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Recibes Notificaciones!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tiene bloqueada las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas Gracias!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te suscribiste a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no reicibiras Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribite!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirme';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones Bloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos como indica la imágen para desbloquearlas!';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-270x270.png" /><style type="text/css">.m1-wrapper{width:1320px}.header-layout-logo-mid .td .blog-title,.header-layout-logo-top .td .blog-title{max-width:552px!important}#content{width:75%}.main-sidebar{width:25%}a,a:hover,.color,.slider-item .meta-item .fa,.shortcode-tab ul.tab-header li a,.shortcode-vtab ul.tab-header li a,.shortcode-tab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-vtab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-accordion .ui-state-default .accordion-title{color:#82be5c}.border{border-color:#82be5c}.bg{background-color:#82be5c}.main-menu{border-top:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a{border-left:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu{border-top:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-left:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-color:#82be5c!important}.header-social-icons ul li a:hover{color:#82be5c}.owl-dot.active,.main-sidebar .widget.follow-by-email .follow-by-email-submit{background:#82be5c}#footer .widget.social_icons li a:hover{color:#82be5c}#footer .follow-by-email .follow-by-email-submit,#mc_embed_signup .button,.wpcf7-form-control[type="submit"],.bbpress [type="submit"]{background:#82be5c!important}.feed.widget .feed-widget-header,.sneeit-percent-fill,.sneeit-percent-mask{border-color:#82be5c}.feed.widget.box-title h2.widget-title{background:#82be5c}.social_counter{color:#82be5c}.social_counter .button{background:#82be5c}body{color:#000}body{background-color:#fff}.m1-wrapper,a.comments-title.active{background:#fff}.header-bg{background-color:#fff}#header-content,#header-content span,#header-content a{color:#fff}.top-menu>ul.menu>li>a{color:#777}.top-menu>ul.menu>li:hover>a{color:#000}.top-menu>ul.menu>li>a{font:normal normal 12px "Roboto",sans-serif}.main-menu ul.menu>li>a{color:#fff}.main-menu ul.menu>li:hover>a{color:#fff}.main-menu ul.menu>li:hover>a{background:#0067aa}.main-menu{background:#82be5c}.main-menu ul.menu>li.current-menu-item>a{background:#1e73be}.main-menu ul.menu>li.current-menu-item>a{color:#fff}.main-menu>ul.menu>li>a{font:normal bold 13px "Roboto",sans-serif}.main-menu ul.menu li ul.sub-menu li>a{color:#ccc}.main-menu ul.menu li ul.sub-menu li:hover>a{color:#fff}.main-menu ul.sub-menu,.main-menu .menu-item-mega-label .menu-item-inner{background:#0067aa}body{background-image:url(https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/fondo-blanco.jpg)}body{background-attachment:scroll}body{font:normal bold 14px "Roboto",sans-serif}h1.post-title{font:normal bold 42px "Arial Black",Gadget,sans-serif}h1.post-title{color:#1e73be}.post-sub-title-wrapper h2{font:normal bold 20px "Roboto",sans-serif}.post-sub-title-wrapper h2{color:#000}.post-body .post-body-inner{font:normal normal 14px "Roboto",sans-serif}.feed-widget-header .widget-title{font:normal bold 20px "Roboto",sans-serif}.feed.widget h3.item-title{font-family:"Arial Black",Gadget,sans-serif}.main-sidebar .widget>h2,.main-sidebar .feed-widget-header,.main-sidebar .feed-widget-header h2{font:normal normal 14px "Roboto",sans-serif}.blog-title img{width:370px}.blog-title img{height:100px}@media screen and (max-width:899px){.blog-title img{width:600px}}@media screen and (max-width:899px){.blog-title img{height:60px}}</style><style id="yellow-pencil">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</style></head><body class="post-template-default single single-post postid-116008 single-format-standard item sidebar-right solid-wrapper full-width-header"><header id="header" class="header-bg header-layout-logo-top"><div class="m1-wrapper header-bg"><div class="wide"><aside id="top-page" class="section top-page"><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="8439979299" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div></aside><div class="clear"></div><div class="top-page-wrapper auto-height"><div class="table"><div class="tr"><div id="top-page-logo"><h2 class="blog-title"><a href="https://rivadaviaonline.com.ar/diario" title="Rivadavia Online"><img alt="Rivadavia Online" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg" data-retina=""/></a></h2></div></div></div></div><div class="clear"></div><div class="section shad header-bg" id="header-section"><div class="widget header no-title" id="header-content"> <a id="main-menu-toggle" class="main-menu-toggle header-button toggle-button active"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a id="main-menu-toggle-mobile" class="main-menu-toggle header-button toggle-button mobile"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a class='header-button' id='search-toggle' href="javascript:void(0)"> <span class='inner'> <span>Buscar</span> <i class='fa fa-search color'></i> </span> </a><div class="header-social-icons"><ul><li><a href="https://www.facebook.com/RivadaviaOnline/" title="facebook" class="social-icon facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/rivadavia.online/?hl=es" title="instagram" class="social-icon instagram" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://twitter.com/RIVADAVIAONLINE" title="twitter" class="social-icon twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/VRICOMSRL" title="youtube" class="social-icon youtube" target="_blank"><i class="fa fa-youtube"></i></a></li></ul><div class="clear"></div></div></div><div class="widget page-list menu pagelist main-menu no-title" id="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-959"><a href="/diario" data-icon="fa-home">INICIO</a></li><li id="menu-item-1995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1995"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></li><li id="menu-item-1996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1996"><a href="https://rivadaviaonline.com.ar/diario/category/deportivas/">DEPORTIVAS</a></li><li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1999"><a href="https://rivadaviaonline.com.ar/diario/category/politica/">POLÍTICA</a></li><li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2000"><a href="https://rivadaviaonline.com.ar/diario/category/sociedad/">SOCIEDAD</a></li><li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></li><li id="menu-item-2002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002"><a href="https://rivadaviaonline.com.ar/diario/category/rurales/">RURALES</a></li><li id="menu-item-1872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1872"><a href="https://rivadaviaonline.com.ar/diario/contact/">CONTACTO</a></li><li id="menu-item-76432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76432"><a href="https://rivadaviaonline.com.ar/diario/farmacias/">FARMACIAS</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div></div></header><div class="m1-wrapper"><div class="wide"><div class="clear"></div><div id='primary'><div id='content'><div class="content-inner"><div class="clear"></div><div class="widget content-scroll no-title"><div class="blog-posts hfeed"><div class="post-outer"><div id="post-116008" class="post-116008 post type-post status-publish format-standard has-post-thumbnail hentry category-principales category-sociedad" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="post-header"> <a name="116008" class="post-id" data-id="116008"></a><div class="post-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Inicio</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/principales/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">PRINCIPALES</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/sociedad/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">SOCIEDAD</span></a></span></div><h1 class="post-title entry-title" itemprop="name headline">FIESTA DE LA GRAN FAMILIA RIENDERA EN VILLA SAUZE</h1><div class="post-meta-wrapper"> <a class="post-meta post-meta-comments" href="#comments"><i class="fa fa-comment-o"></i> 0</a> <a class="entry-date published post-meta post-meta-date timestamp-link" href="https://rivadaviaonline.com.ar/diario/fiesta-de-la-gran-familia-riendera-en-villa-sauze/" rel="bookmark" title="2022-06-23T17:13:33-03:00> <i class="fa fa-clock-o"></i> <abbr class="updated" itemprop="datePublished" title="junio 23, 2022 5:13 pm"> <span class="value"> junio 23, 2022 5:13 pm </span> </abbr> </a></div><p class="post-feature-media-wrapper"> <img width="1024" height="572" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288401153_3384522498434253_3281928150776135587_n-1.jpg" class="attachment-full size-full wp-post-image" alt="FIESTA DE LA GRAN FAMILIA RIENDERA EN VILLA SAUZE" title="FIESTA DE LA GRAN FAMILIA RIENDERA EN VILLA SAUZE" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288401153_3384522498434253_3281928150776135587_n-1.jpg 1024w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288401153_3384522498434253_3281928150776135587_n-1-400x223.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288401153_3384522498434253_3281928150776135587_n-1-650x363.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288401153_3384522498434253_3281928150776135587_n-1-250x140.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288401153_3384522498434253_3281928150776135587_n-1-768x429.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288401153_3384522498434253_3281928150776135587_n-1-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288401153_3384522498434253_3281928150776135587_n-1-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288401153_3384522498434253_3281928150776135587_n-1-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288401153_3384522498434253_3281928150776135587_n-1-200x112.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288401153_3384522498434253_3281928150776135587_n-1-300x168.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288401153_3384522498434253_3281928150776135587_n-1-350x196.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288401153_3384522498434253_3281928150776135587_n-1-450x251.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288401153_3384522498434253_3281928150776135587_n-1-500x279.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288401153_3384522498434253_3281928150776135587_n-1-550x307.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288401153_3384522498434253_3281928150776135587_n-1-800x447.jpg 800w" sizes="(max-width: 1024px) 100vw, 1024px" /></p></div><div class="post-body entry-content content-template wide-right" id="post-body-116008" itemprop="articleBody"><div class="post-body-inner"><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://rivadaviaonline.com.ar/diario/fiesta-de-la-gran-familia-riendera-en-villa-sauze/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir esta Noticia</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Ffiesta-de-la-gran-familia-riendera-en-villa-sauze%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=FIESTA%20DE%20LA%20GRAN%20FAMILIA%20RIENDERA%20EN%20VILLA%20SAUZE&url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Ffiesta-de-la-gran-familia-riendera-en-villa-sauze%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=FIESTA%20DE%20LA%20GRAN%20FAMILIA%20RIENDERA%20EN%20VILLA%20SAUZE https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Ffiesta-de-la-gran-familia-riendera-en-villa-sauze%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_facebook_messenger" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_facebook_messenger" style="background-color:#0084ff;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Ffiesta-de-la-gran-familia-riendera-en-villa-sauze%2F&redirect_uri=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Ffiesta-de-la-gran-familia-riendera-en-villa-sauze%2F")'><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M16 5C9.986 5 5.11 9.56 5.11 15.182c0 3.2 1.58 6.054 4.046 7.92V27l3.716-2.06c.99.276 2.04.425 3.128.425 6.014 0 10.89-4.56 10.89-10.183S22.013 5 16 5zm1.147 13.655L14.33 15.73l-5.423 3 5.946-6.31 2.816 2.925 5.42-3-5.946 6.31z"/></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;"><strong>Carina Figlioli, de La Comunitaria de Villa Sauze, habló en Punto y Aparte sobre la fiesta que se realizará en la localidad villeguense este domingo 26 de junio desde las 9 horas en una quinta del Acceso Principal.</strong></span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Habrá sortija, prueba de rienda de damas y será clasificatoria para Fiestas Patrias de mansos y potros de Saladillo.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;"><strong>ESCUCHÁ LA NOTA A FIGLIOLI</strong></span></p><p><iframe loading="lazy" title="Carina Figlioli, de La Comunitaria de Villa Sauze." width="1778" height="1000" src="https://www.youtube.com/embed/TvB5LRyFAg8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p><img loading="lazy" class="aligncenter size-full wp-image-110268" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/08/Maxi-LargeFinal.gif" alt="" width="1000" height="100" /></p><div class="fb-background-color"><div class = "fb-comments" data-href = "https://rivadaviaonline.com.ar/diario/fiesta-de-la-gran-familia-riendera-en-villa-sauze/" data-numposts = "10" data-lazy = "true" data-colorscheme = "light" data-order-by = "social" data-mobile=true></div></div><style>.fb-background-color{background:!important}.fb_iframe_widget_fluid_desktop iframe{width:100%!important}</style></div><div class="clear"></div><div class="clear"></div> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288401153_3384522498434253_3281928150776135587_n-1.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="572"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg"></span><meta itemprop="name" content="Diario Digital Rivadavia Online"></span><meta itemprop="dateModified" content="2022-06-23T17:13:33-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rivadaviaonline.com.ar/diario/fiesta-de-la-gran-familia-riendera-en-villa-sauze/"/></div><div class="clear"></div><div class="post-footer"></div></div><div id="comments"><div id="comments-title-tabs"><h4 class="post-section-title comments-title-tabs-name comments-title-tab"> <i class="fa fa-comments"></i> Comentarios</h4></div><div class="clear"></div><div class="comments-title-tabs-hr"></div> <a name="comments"></a></div><div class="clear"></div></div></div></div><div class="clear"></div><aside id="after-content" class="section footer-wide"><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="1619721395" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label two label feed has-title fix-height none-icon " id="Label1"><div class="feed-widget-header"><h2 class="widget-title feed-widget-title"><span>MÁS INFORMACIÓN</span></h2><div class="clear"></div></div><div class="widget-content feed-widget-content widget-content-Label1" id="widget-content-Label1"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/pruebas-aprender-fuerte-retroceso-de-los-alumnos-en-la-comprension-de-textos/" class="thumbnail item-thumbnail"><img width="1280" height="853" src="" class="attachment-full size-full" alt="PRUEBAS APRENDER: FUERTE RETROCESO DE LOS ALUMNOS EN LA COMPRENSIÓN DE TEXTOS" loading="lazy" title="PRUEBAS APRENDER: FUERTE RETROCESO DE LOS ALUMNOS EN LA COMPRENSIÓN DE TEXTOS" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-400x267.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-650x433.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-250x167.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-768x512.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-150x100.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-50x33.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-100x67.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-200x133.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-300x200.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-350x233.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-450x300.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-500x333.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-550x367.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-800x533.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-1200x800.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/pruebas-aprender-fuerte-retroceso-de-los-alumnos-en-la-comprension-de-textos/" title="PRUEBAS APRENDER: FUERTE RETROCESO DE LOS ALUMNOS EN LA COMPRENSIÓN DE TEXTOS">PRUEBAS APRENDER: FUERTE RETROCESO DE LOS ALUMNOS EN LA COMPRENSIÓN DE TEXTOS</a></h3></div></div></div><div class="shad item item-1 than-0"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/aumentan-12-los-precios-del-gasoil-en-un-intento-de-superar-la-escasez/" class="thumbnail item-thumbnail"><img width="1407" height="634" src="" class="attachment-full size-full" alt="AUMENTAN 12% LOS PRECIOS DEL GASOIL EN UN INTENTO DE SUPERAR LA ESCASEZ" loading="lazy" title="AUMENTAN 12% LOS PRECIOS DEL GASOIL EN UN INTENTO DE SUPERAR LA ESCASEZ" sizes="(max-width: 1407px) 100vw, 1407px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio.jpg 1407w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio-400x180.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio-650x293.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio-250x113.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio-768x346.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio-150x68.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio-50x23.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio-100x45.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio-200x90.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio-300x135.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio-350x158.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio-450x203.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio-500x225.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio-550x248.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio-800x360.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio-1200x541.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/aumentan-12-los-precios-del-gasoil-en-un-intento-de-superar-la-escasez/" title="AUMENTAN 12% LOS PRECIOS DEL GASOIL EN UN INTENTO DE SUPERAR LA ESCASEZ">AUMENTAN 12% LOS PRECIOS DEL GASOIL EN UN INTENTO DE SUPERAR LA ESCASEZ</a></h3></div></div></div><div class="clear"></div><div class="shad item item-2 item-two than-0 than-1"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/personal-de-pediatria-del-hospital-realizo-una-capacitacion-en-rcp-neonatal-y-pediatrico-con-especialistas-de-la-fundacion-garrahan/" class="thumbnail item-thumbnail"><img width="940" height="788" src="" class="attachment-full size-full" alt="PERSONAL DE PEDIATRÍA DEL HOSPITAL REALIZÓ UNA CAPACITACIÓN EN RCP NEONATAL Y PEDIÁTRICO CON ESPECIALISTAS DE LA FUNDACIÓN GARRAHAN" loading="lazy" title="PERSONAL DE PEDIATRÍA DEL HOSPITAL REALIZÓ UNA CAPACITACIÓN EN RCP NEONATAL Y PEDIÁTRICO CON ESPECIALISTAS DE LA FUNDACIÓN GARRAHAN" sizes="(max-width: 940px) 100vw, 940px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/287783808_348217940772159_6337777132153067932_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/287783808_348217940772159_6337777132153067932_n.jpg 940w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/287783808_348217940772159_6337777132153067932_n-400x335.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/287783808_348217940772159_6337777132153067932_n-650x545.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/287783808_348217940772159_6337777132153067932_n-250x210.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/287783808_348217940772159_6337777132153067932_n-768x644.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/287783808_348217940772159_6337777132153067932_n-150x126.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/287783808_348217940772159_6337777132153067932_n-50x42.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/287783808_348217940772159_6337777132153067932_n-100x84.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/287783808_348217940772159_6337777132153067932_n-200x168.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/287783808_348217940772159_6337777132153067932_n-300x251.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/287783808_348217940772159_6337777132153067932_n-350x293.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/287783808_348217940772159_6337777132153067932_n-450x377.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/287783808_348217940772159_6337777132153067932_n-500x419.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/287783808_348217940772159_6337777132153067932_n-550x461.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/287783808_348217940772159_6337777132153067932_n-800x671.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/personal-de-pediatria-del-hospital-realizo-una-capacitacion-en-rcp-neonatal-y-pediatrico-con-especialistas-de-la-fundacion-garrahan/" title="PERSONAL DE PEDIATRÍA DEL HOSPITAL REALIZÓ UNA CAPACITACIÓN EN RCP NEONATAL Y PEDIÁTRICO CON ESPECIALISTAS DE LA FUNDACIÓN GARRAHAN">PERSONAL DE PEDIATRÍA DEL HOSPITAL REALIZÓ UNA CAPACITACIÓN EN RCP NEONATAL Y PEDIÁTRICO CON ESPECIALISTAS DE LA FUNDACIÓN GARRAHAN</a></h3></div></div></div><div class="shad item item-3 item-three than-0 than-1 than-2"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-municipio-entrego-lena-y-briquetas-a-450-familias-rivadavienses/" class="thumbnail item-thumbnail"><img width="960" height="720" src="" class="attachment-full size-full" alt="EL MUNICIPIO ENTREGÓ LEÑA Y BRIQUETAS A 450 FAMILIAS RIVADAVIENSES" loading="lazy" title="EL MUNICIPIO ENTREGÓ LEÑA Y BRIQUETAS A 450 FAMILIAS RIVADAVIENSES" sizes="(max-width: 960px) 100vw, 960px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288218626_347782154149071_5915421405274805882_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288218626_347782154149071_5915421405274805882_n.jpg 960w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288218626_347782154149071_5915421405274805882_n-400x300.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288218626_347782154149071_5915421405274805882_n-650x488.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288218626_347782154149071_5915421405274805882_n-250x188.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288218626_347782154149071_5915421405274805882_n-768x576.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288218626_347782154149071_5915421405274805882_n-150x113.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288218626_347782154149071_5915421405274805882_n-50x38.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288218626_347782154149071_5915421405274805882_n-100x75.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288218626_347782154149071_5915421405274805882_n-200x150.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288218626_347782154149071_5915421405274805882_n-300x225.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288218626_347782154149071_5915421405274805882_n-350x263.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288218626_347782154149071_5915421405274805882_n-450x338.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288218626_347782154149071_5915421405274805882_n-500x375.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288218626_347782154149071_5915421405274805882_n-550x413.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/288218626_347782154149071_5915421405274805882_n-800x600.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-municipio-entrego-lena-y-briquetas-a-450-familias-rivadavienses/" title="EL MUNICIPIO ENTREGÓ LEÑA Y BRIQUETAS A 450 FAMILIAS RIVADAVIENSES">EL MUNICIPIO ENTREGÓ LEÑA Y BRIQUETAS A 450 FAMILIAS RIVADAVIENSES</a></h3></div></div></div><div class="clear"></div><div class="shad item item-4 item-two item-four than-0 than-1 than-2 than-3"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/la-cooperativa-restituye-la-cuota-de-capitalizacion-con-los-consumos-de-junio/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/10/coop.jpg" alt="LA COOPERATIVA RESTITUYE LA CUOTA DE CAPITALIZACIÓN CON LOS CONSUMOS DE JUNIO" title="LA COOPERATIVA RESTITUYE LA CUOTA DE CAPITALIZACIÓN CON LOS CONSUMOS DE JUNIO"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/la-cooperativa-restituye-la-cuota-de-capitalizacion-con-los-consumos-de-junio/" title="LA COOPERATIVA RESTITUYE LA CUOTA DE CAPITALIZACIÓN CON LOS CONSUMOS DE JUNIO">LA COOPERATIVA RESTITUYE LA CUOTA DE CAPITALIZACIÓN CON LOS CONSUMOS DE JUNIO</a></h3></div></div></div><div class="shad item item-5 than-0 than-1 than-2 than-3 than-4"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-municipio-comenzo-la-instalacion-de-nueva-luminaria-led/" class="thumbnail item-thumbnail"><img width="1280" height="893" src="" class="attachment-full size-full" alt="EL MUNICIPIO COMENZÓ LA INSTALACIÓN DE NUEVA LUMINARIA LED" loading="lazy" title="EL MUNICIPIO COMENZÓ LA INSTALACIÓN DE NUEVA LUMINARIA LED" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286686345_346945704232716_979925398914407129_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286686345_346945704232716_979925398914407129_n.jpg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286686345_346945704232716_979925398914407129_n-400x279.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286686345_346945704232716_979925398914407129_n-650x453.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286686345_346945704232716_979925398914407129_n-250x174.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286686345_346945704232716_979925398914407129_n-768x536.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286686345_346945704232716_979925398914407129_n-150x105.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286686345_346945704232716_979925398914407129_n-50x35.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286686345_346945704232716_979925398914407129_n-100x70.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286686345_346945704232716_979925398914407129_n-200x140.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286686345_346945704232716_979925398914407129_n-300x209.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286686345_346945704232716_979925398914407129_n-350x244.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286686345_346945704232716_979925398914407129_n-450x314.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286686345_346945704232716_979925398914407129_n-500x349.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286686345_346945704232716_979925398914407129_n-550x384.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286686345_346945704232716_979925398914407129_n-800x558.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286686345_346945704232716_979925398914407129_n-1200x837.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-municipio-comenzo-la-instalacion-de-nueva-luminaria-led/" title="EL MUNICIPIO COMENZÓ LA INSTALACIÓN DE NUEVA LUMINARIA LED">EL MUNICIPIO COMENZÓ LA INSTALACIÓN DE NUEVA LUMINARIA LED</a></h3></div></div></div><div class="clear"></div><div class="shad item item-6 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/informacion-importante-sobre-progresar-2022/" class="thumbnail item-thumbnail"><img width="1200" height="675" src="" class="attachment-full size-full" alt="INFORMACIÓN IMPORTANTE SOBRE PROGRESAR 2022" loading="lazy" title="INFORMACIÓN IMPORTANTE SOBRE PROGRESAR 2022" sizes="(max-width: 1200px) 100vw, 1200px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/progresar.webp" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/progresar.webp 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/progresar-400x225.webp 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/progresar-650x366.webp 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/progresar-250x141.webp 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/progresar-768x432.webp 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/progresar-150x84.webp 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/progresar-50x28.webp 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/progresar-100x56.webp 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/progresar-200x113.webp 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/progresar-300x169.webp 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/progresar-350x197.webp 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/progresar-450x253.webp 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/progresar-500x281.webp 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/progresar-550x309.webp 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/progresar-800x450.webp 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/informacion-importante-sobre-progresar-2022/" title="INFORMACIÓN IMPORTANTE SOBRE PROGRESAR 2022">INFORMACIÓN IMPORTANTE SOBRE PROGRESAR 2022</a></h3></div></div></div><div class="shad item item-7 than-0 than-1 than-2 than-3 than-4 than-5 than-6"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/lanzamiento-de-jovenes-emprendedores-2022/" class="thumbnail item-thumbnail"><img width="1280" height="1280" src="" class="attachment-full size-full" alt="LANZAMIENTO DE JÓVENES EMPRENDEDORES 2022" loading="lazy" title="LANZAMIENTO DE JÓVENES EMPRENDEDORES 2022" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286333275_341726834754603_2553164422004105072_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286333275_341726834754603_2553164422004105072_n.jpg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286333275_341726834754603_2553164422004105072_n-400x400.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286333275_341726834754603_2553164422004105072_n-650x650.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286333275_341726834754603_2553164422004105072_n-250x250.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286333275_341726834754603_2553164422004105072_n-768x768.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286333275_341726834754603_2553164422004105072_n-150x150.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286333275_341726834754603_2553164422004105072_n-50x50.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286333275_341726834754603_2553164422004105072_n-100x100.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286333275_341726834754603_2553164422004105072_n-200x200.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286333275_341726834754603_2553164422004105072_n-300x300.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286333275_341726834754603_2553164422004105072_n-350x350.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286333275_341726834754603_2553164422004105072_n-450x450.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286333275_341726834754603_2553164422004105072_n-500x500.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286333275_341726834754603_2553164422004105072_n-550x550.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286333275_341726834754603_2553164422004105072_n-800x800.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286333275_341726834754603_2553164422004105072_n-1200x1200.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/lanzamiento-de-jovenes-emprendedores-2022/" title="LANZAMIENTO DE JÓVENES EMPRENDEDORES 2022">LANZAMIENTO DE JÓVENES EMPRENDEDORES 2022</a></h3></div></div></div><div class="clear"></div><div class="shad item item-8 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/escuelas-de-condarco-sansinena-glez-moreno-valentin-gomez-y-san-mauricio-recibieron-las-tablets-del-red/" class="thumbnail item-thumbnail"><img width="2048" height="996" src="" class="attachment-full size-full" alt="ESCUELAS DE CONDARCO, SANSINENA, GLEZ MORENO, VALENTÍN GÓMEZ Y SAN MAURICIO RECIBIERON LAS TABLETS DEL RED" loading="lazy" title="ESCUELAS DE CONDARCO, SANSINENA, GLEZ MORENO, VALENTÍN GÓMEZ Y SAN MAURICIO RECIBIERON LAS TABLETS DEL RED" sizes="(max-width: 2048px) 100vw, 2048px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286600837_342396428020977_7901725640510680360_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286600837_342396428020977_7901725640510680360_n.jpg 2048w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286600837_342396428020977_7901725640510680360_n-400x195.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286600837_342396428020977_7901725640510680360_n-650x316.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286600837_342396428020977_7901725640510680360_n-250x122.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286600837_342396428020977_7901725640510680360_n-768x374.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286600837_342396428020977_7901725640510680360_n-1536x747.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286600837_342396428020977_7901725640510680360_n-150x73.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286600837_342396428020977_7901725640510680360_n-50x24.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286600837_342396428020977_7901725640510680360_n-100x49.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286600837_342396428020977_7901725640510680360_n-200x97.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286600837_342396428020977_7901725640510680360_n-300x146.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286600837_342396428020977_7901725640510680360_n-350x170.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286600837_342396428020977_7901725640510680360_n-450x219.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286600837_342396428020977_7901725640510680360_n-500x243.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286600837_342396428020977_7901725640510680360_n-550x267.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286600837_342396428020977_7901725640510680360_n-800x389.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286600837_342396428020977_7901725640510680360_n-1200x584.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286600837_342396428020977_7901725640510680360_n-1600x778.jpg 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/286600837_342396428020977_7901725640510680360_n-2000x973.jpg 2000w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/escuelas-de-condarco-sansinena-glez-moreno-valentin-gomez-y-san-mauricio-recibieron-las-tablets-del-red/" title="ESCUELAS DE CONDARCO, SANSINENA, GLEZ MORENO, VALENTÍN GÓMEZ Y SAN MAURICIO RECIBIERON LAS TABLETS DEL RED">ESCUELAS DE CONDARCO, SANSINENA, GLEZ MORENO, VALENTÍN GÓMEZ Y SAN MAURICIO RECIBIERON LAS TABLETS DEL RED</a></h3></div></div></div><div class="shad item item-9 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/adquisicion-de-un-elevador-articulado-de-arrastre-para-alumbrado-publico/" class="thumbnail item-thumbnail"><img width="1280" height="1280" src="" class="attachment-full size-full" alt="ADQUISICIÓN DE UN ELEVADOR ARTICULADO DE ARRASTRE PARA ALUMBRADO PÚBLICO" loading="lazy" title="ADQUISICIÓN DE UN ELEVADOR ARTICULADO DE ARRASTRE PARA ALUMBRADO PÚBLICO" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-10.57.32-AM.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-10.57.32-AM.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-10.57.32-AM-400x400.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-10.57.32-AM-650x650.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-10.57.32-AM-250x250.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-10.57.32-AM-768x768.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-10.57.32-AM-150x150.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-10.57.32-AM-50x50.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-10.57.32-AM-100x100.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-10.57.32-AM-200x200.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-10.57.32-AM-300x300.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-10.57.32-AM-350x350.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-10.57.32-AM-450x450.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-10.57.32-AM-500x500.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-10.57.32-AM-550x550.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-10.57.32-AM-800x800.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-10.57.32-AM-1200x1200.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/adquisicion-de-un-elevador-articulado-de-arrastre-para-alumbrado-publico/" title="ADQUISICIÓN DE UN ELEVADOR ARTICULADO DE ARRASTRE PARA ALUMBRADO PÚBLICO">ADQUISICIÓN DE UN ELEVADOR ARTICULADO DE ARRASTRE PARA ALUMBRADO PÚBLICO</a></h3></div></div></div><div class="clear"></div><div class="shad item item-10 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/3j-las-principales-claves-y-demandas-a-siete-anos-del-primer-ni-una-menos/" class="thumbnail item-thumbnail"><img width="960" height="640" src="" class="attachment-full size-full" alt="3J: LAS PRINCIPALES CLAVES Y DEMANDAS A SIETE AÑOS DEL PRIMER NI UNA MENOS" loading="lazy" title="3J: LAS PRINCIPALES CLAVES Y DEMANDAS A SIETE AÑOS DEL PRIMER NI UNA MENOS" sizes="(max-width: 960px) 100vw, 960px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Ni-una-menos-2.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Ni-una-menos-2.jpg 960w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Ni-una-menos-2-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Ni-una-menos-2-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Ni-una-menos-2-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Ni-una-menos-2-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Ni-una-menos-2-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Ni-una-menos-2-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Ni-una-menos-2-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Ni-una-menos-2-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Ni-una-menos-2-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Ni-una-menos-2-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Ni-una-menos-2-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Ni-una-menos-2-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Ni-una-menos-2-550x367.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Ni-una-menos-2-800x533.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/3j-las-principales-claves-y-demandas-a-siete-anos-del-primer-ni-una-menos/" title="3J: LAS PRINCIPALES CLAVES Y DEMANDAS A SIETE AÑOS DEL PRIMER NI UNA MENOS">3J: LAS PRINCIPALES CLAVES Y DEMANDAS A SIETE AÑOS DEL PRIMER NI UNA MENOS</a></h3></div></div></div><div class="shad item item-11 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/transparencia-fiscal-rivadavia-se-encuentra-en-el-grupo-de-los-distritos-de-bajo-o-regular-cumplimiento/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/MUNI.jpg" alt="TRANSPARENCIA FISCAL: RIVADAVIA SE ENCUENTRA EN EL GRUPO DE LOS DISTRITOS DE “BAJO O REGULAR” CUMPLIMIENTO" title="TRANSPARENCIA FISCAL: RIVADAVIA SE ENCUENTRA EN EL GRUPO DE LOS DISTRITOS DE “BAJO O REGULAR” CUMPLIMIENTO"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/transparencia-fiscal-rivadavia-se-encuentra-en-el-grupo-de-los-distritos-de-bajo-o-regular-cumplimiento/" title="TRANSPARENCIA FISCAL: RIVADAVIA SE ENCUENTRA EN EL GRUPO DE LOS DISTRITOS DE “BAJO O REGULAR” CUMPLIMIENTO">TRANSPARENCIA FISCAL: RIVADAVIA SE ENCUENTRA EN EL GRUPO DE LOS DISTRITOS DE “BAJO O REGULAR” CUMPLIMIENTO</a></h3></div></div></div><div class="clear"></div><div class="shad item item-12 item-two item-three item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/entrega-de-tablets-a-alumnos-de-la-escuela-primaria-n-1/" class="thumbnail item-thumbnail"><img width="2048" height="1365" src="" class="attachment-full size-full" alt="ENTREGA DE TABLETS A ALUMNOS DE LA ESCUELA PRIMARIA N° 1" loading="lazy" title="ENTREGA DE TABLETS A ALUMNOS DE LA ESCUELA PRIMARIA N° 1" sizes="(max-width: 2048px) 100vw, 2048px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/283324677_334590945468192_4354494082514452274_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/283324677_334590945468192_4354494082514452274_n.jpg 2048w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/283324677_334590945468192_4354494082514452274_n-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/283324677_334590945468192_4354494082514452274_n-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/283324677_334590945468192_4354494082514452274_n-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/283324677_334590945468192_4354494082514452274_n-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/283324677_334590945468192_4354494082514452274_n-1536x1024.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/283324677_334590945468192_4354494082514452274_n-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/283324677_334590945468192_4354494082514452274_n-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/283324677_334590945468192_4354494082514452274_n-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/283324677_334590945468192_4354494082514452274_n-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/283324677_334590945468192_4354494082514452274_n-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/283324677_334590945468192_4354494082514452274_n-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/283324677_334590945468192_4354494082514452274_n-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/283324677_334590945468192_4354494082514452274_n-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/283324677_334590945468192_4354494082514452274_n-550x367.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/283324677_334590945468192_4354494082514452274_n-800x533.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/283324677_334590945468192_4354494082514452274_n-1200x800.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/283324677_334590945468192_4354494082514452274_n-1600x1066.jpg 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/283324677_334590945468192_4354494082514452274_n-2000x1333.jpg 2000w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/entrega-de-tablets-a-alumnos-de-la-escuela-primaria-n-1/" title="ENTREGA DE TABLETS A ALUMNOS DE LA ESCUELA PRIMARIA N° 1">ENTREGA DE TABLETS A ALUMNOS DE LA ESCUELA PRIMARIA N° 1</a></h3></div></div></div><div class="shad item item-13 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/la-provincia-recomienda-usar-barbijos-en-lugares-cerrados-incluso-en-la-escuela-o-en-el-trabajo/" class="thumbnail item-thumbnail"><img width="1200" height="900" src="" class="attachment-full size-full" alt="LA PROVINCIA RECOMIENDA USAR BARBIJOS EN LUGARES CERRADOS, INCLUSO EN LA ESCUELA O EN EL TRABAJO" loading="lazy" title="LA PROVINCIA RECOMIENDA USAR BARBIJOS EN LUGARES CERRADOS, INCLUSO EN LA ESCUELA O EN EL TRABAJO" sizes="(max-width: 1200px) 100vw, 1200px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/barbijo.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/barbijo.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/barbijo-400x300.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/barbijo-650x488.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/barbijo-250x188.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/barbijo-768x576.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/barbijo-150x113.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/barbijo-50x38.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/barbijo-100x75.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/barbijo-200x150.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/barbijo-300x225.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/barbijo-350x263.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/barbijo-450x338.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/barbijo-500x375.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/barbijo-550x413.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/barbijo-800x600.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/la-provincia-recomienda-usar-barbijos-en-lugares-cerrados-incluso-en-la-escuela-o-en-el-trabajo/" title="LA PROVINCIA RECOMIENDA USAR BARBIJOS EN LUGARES CERRADOS, INCLUSO EN LA ESCUELA O EN EL TRABAJO">LA PROVINCIA RECOMIENDA USAR BARBIJOS EN LUGARES CERRADOS, INCLUSO EN LA ESCUELA O EN EL TRABAJO</a></h3></div></div></div><div class="clear"></div><div class="shad item item-14 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/licitacion-para-la-explotacion-del-buffet-de-la-terminal-de-omnibus/" class="thumbnail item-thumbnail"><img width="1280" height="1280" src="" class="attachment-full size-full" alt="LICITACIÓN PARA LA EXPLOTACIÓN DEL BUFFET DE LA TERMINAL DE ÓMNIBUS" loading="lazy" title="LICITACIÓN PARA LA EXPLOTACIÓN DEL BUFFET DE LA TERMINAL DE ÓMNIBUS" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-24-at-2.02.20-PM.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-24-at-2.02.20-PM.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-24-at-2.02.20-PM-400x400.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-24-at-2.02.20-PM-650x650.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-24-at-2.02.20-PM-250x250.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-24-at-2.02.20-PM-768x768.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-24-at-2.02.20-PM-150x150.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-24-at-2.02.20-PM-50x50.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-24-at-2.02.20-PM-100x100.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-24-at-2.02.20-PM-200x200.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-24-at-2.02.20-PM-300x300.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-24-at-2.02.20-PM-350x350.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-24-at-2.02.20-PM-450x450.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-24-at-2.02.20-PM-500x500.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-24-at-2.02.20-PM-550x550.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-24-at-2.02.20-PM-800x800.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-24-at-2.02.20-PM-1200x1200.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/licitacion-para-la-explotacion-del-buffet-de-la-terminal-de-omnibus/" title="LICITACIÓN PARA LA EXPLOTACIÓN DEL BUFFET DE LA TERMINAL DE ÓMNIBUS">LICITACIÓN PARA LA EXPLOTACIÓN DEL BUFFET DE LA TERMINAL DE ÓMNIBUS</a></h3></div></div></div><div class="shad item item-15 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/censo-como-cambio-la-cantidad-de-habitantes-y-cuantos-se-espera-que-seamos/" class="thumbnail item-thumbnail"><img width="1280" height="720" src="" class="attachment-full size-full" alt="CENSO: ¿CÓMO CAMBIÓ LA CANTIDAD DE HABITANTES Y CUÁNTOS SE ESPERA QUE SEAMOS?" loading="lazy" title="CENSO: ¿CÓMO CAMBIÓ LA CANTIDAD DE HABITANTES Y CUÁNTOS SE ESPERA QUE SEAMOS?" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/censo-1895.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/censo-1895.jpg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/censo-1895-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/censo-1895-650x366.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/censo-1895-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/censo-1895-768x432.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/censo-1895-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/censo-1895-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/censo-1895-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/censo-1895-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/censo-1895-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/censo-1895-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/censo-1895-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/censo-1895-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/censo-1895-550x309.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/censo-1895-800x450.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/censo-1895-1200x675.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/censo-como-cambio-la-cantidad-de-habitantes-y-cuantos-se-espera-que-seamos/" title="CENSO: ¿CÓMO CAMBIÓ LA CANTIDAD DE HABITANTES Y CUÁNTOS SE ESPERA QUE SEAMOS?">CENSO: ¿CÓMO CAMBIÓ LA CANTIDAD DE HABITANTES Y CUÁNTOS SE ESPERA QUE SEAMOS?</a></h3></div></div></div><div class="clear"></div><div class="shad item item-16 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/reabre-la-fabrica-de-mobiliario-para-escuelas-bonaerenses-despues-de-seis-anos/" class="thumbnail item-thumbnail"><img width="1000" height="600" src="" class="attachment-full size-full" alt="REABRE LA FÁBRICA DE MOBILIARIO PARA ESCUELAS BONAERENSES, DESPUÉS DE SEIS AÑOS" loading="lazy" title="REABRE LA FÁBRICA DE MOBILIARIO PARA ESCUELAS BONAERENSES, DESPUÉS DE SEIS AÑOS" sizes="(max-width: 1000px) 100vw, 1000px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/mesas-sillas-dgcye.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/mesas-sillas-dgcye.jpg 1000w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/mesas-sillas-dgcye-400x240.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/mesas-sillas-dgcye-650x390.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/mesas-sillas-dgcye-250x150.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/mesas-sillas-dgcye-768x461.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/mesas-sillas-dgcye-150x90.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/mesas-sillas-dgcye-50x30.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/mesas-sillas-dgcye-100x60.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/mesas-sillas-dgcye-200x120.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/mesas-sillas-dgcye-300x180.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/mesas-sillas-dgcye-350x210.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/mesas-sillas-dgcye-450x270.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/mesas-sillas-dgcye-500x300.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/mesas-sillas-dgcye-550x330.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/mesas-sillas-dgcye-800x480.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/reabre-la-fabrica-de-mobiliario-para-escuelas-bonaerenses-despues-de-seis-anos/" title="REABRE LA FÁBRICA DE MOBILIARIO PARA ESCUELAS BONAERENSES, DESPUÉS DE SEIS AÑOS">REABRE LA FÁBRICA DE MOBILIARIO PARA ESCUELAS BONAERENSES, DESPUÉS DE SEIS AÑOS</a></h3></div></div></div><div class="shad item item-17 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-indice-de-precios-al-consumidor-registro-una-suba-del-6-en-abril/" class="thumbnail item-thumbnail"><img width="900" height="506" src="" class="attachment-full size-full" alt="EL ÍNDICE DE PRECIOS AL CONSUMIDOR REGISTRÓ UNA SUBA DEL 6% EN ABRIL" loading="lazy" title="EL ÍNDICE DE PRECIOS AL CONSUMIDOR REGISTRÓ UNA SUBA DEL 6% EN ABRIL" sizes="(max-width: 900px) 100vw, 900px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/624ecba579ed5_900.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/624ecba579ed5_900.jpg 900w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/624ecba579ed5_900-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/624ecba579ed5_900-650x365.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/624ecba579ed5_900-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/624ecba579ed5_900-768x432.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/624ecba579ed5_900-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/624ecba579ed5_900-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/624ecba579ed5_900-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/624ecba579ed5_900-200x112.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/624ecba579ed5_900-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/624ecba579ed5_900-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/624ecba579ed5_900-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/624ecba579ed5_900-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/624ecba579ed5_900-550x309.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/624ecba579ed5_900-800x450.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-indice-de-precios-al-consumidor-registro-una-suba-del-6-en-abril/" title="EL ÍNDICE DE PRECIOS AL CONSUMIDOR REGISTRÓ UNA SUBA DEL 6% EN ABRIL">EL ÍNDICE DE PRECIOS AL CONSUMIDOR REGISTRÓ UNA SUBA DEL 6% EN ABRIL</a></h3></div></div></div><div class="clear"></div><div class="shad item item-18 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/plan-hogar-entrega-de-terrenos-en-las-localidades/" class="thumbnail item-thumbnail"><img width="1080" height="565" src="" class="attachment-full size-full" alt="PLAN HOGAR: ENTREGA DE TERRENOS EN LAS LOCALIDADES" loading="lazy" title="PLAN HOGAR: ENTREGA DE TERRENOS EN LAS LOCALIDADES" sizes="(max-width: 1080px) 100vw, 1080px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-10-at-12.36.44-PM.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-10-at-12.36.44-PM.jpeg 1080w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-10-at-12.36.44-PM-400x209.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-10-at-12.36.44-PM-650x340.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-10-at-12.36.44-PM-250x131.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-10-at-12.36.44-PM-768x402.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-10-at-12.36.44-PM-150x78.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-10-at-12.36.44-PM-50x26.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-10-at-12.36.44-PM-100x52.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-10-at-12.36.44-PM-200x105.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-10-at-12.36.44-PM-300x157.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-10-at-12.36.44-PM-350x183.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-10-at-12.36.44-PM-450x235.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-10-at-12.36.44-PM-500x262.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-10-at-12.36.44-PM-550x288.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-10-at-12.36.44-PM-800x419.jpeg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/plan-hogar-entrega-de-terrenos-en-las-localidades/" title="PLAN HOGAR: ENTREGA DE TERRENOS EN LAS LOCALIDADES">PLAN HOGAR: ENTREGA DE TERRENOS EN LAS LOCALIDADES</a></h3></div></div></div><div class="shad item item-19 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17 than-18"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/ampliacion-de-aulas-de-la-escuela-secundaria-n5-de-america/" class="thumbnail item-thumbnail"><img width="1280" height="1280" src="" class="attachment-full size-full" alt="AMPLIACIÓN DE AULAS DE LA ESCUELA SECUNDARIA N°5 DE AMÉRICA" loading="lazy" title="AMPLIACIÓN DE AULAS DE LA ESCUELA SECUNDARIA N°5 DE AMÉRICA" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-10-at-9.16.00-AM.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-10-at-9.16.00-AM.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-10-at-9.16.00-AM-400x400.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-10-at-9.16.00-AM-650x650.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-10-at-9.16.00-AM-250x250.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-10-at-9.16.00-AM-768x768.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-10-at-9.16.00-AM-150x150.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-10-at-9.16.00-AM-50x50.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-10-at-9.16.00-AM-100x100.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-10-at-9.16.00-AM-200x200.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-10-at-9.16.00-AM-300x300.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-10-at-9.16.00-AM-350x350.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-10-at-9.16.00-AM-450x450.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-10-at-9.16.00-AM-500x500.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-10-at-9.16.00-AM-550x550.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-10-at-9.16.00-AM-800x800.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-10-at-9.16.00-AM-1200x1200.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/ampliacion-de-aulas-de-la-escuela-secundaria-n5-de-america/" title="AMPLIACIÓN DE AULAS DE LA ESCUELA SECUNDARIA N°5 DE AMÉRICA">AMPLIACIÓN DE AULAS DE LA ESCUELA SECUNDARIA N°5 DE AMÉRICA</a></h3></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></aside><div class="clear"></div></div></div><aside id="sidebar" class="section main-sidebar sticky-inside"><div id="media_image-39" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392524132" target="_blank" rel="noopener"><img width="300" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/Diseno-sin-titulo-11.gif" class="image wp-image-115503 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-45" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.camuzzigas.com/contacto" target="_blank" rel="noopener"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/Gif-300-250-PPD.gif" class="image wp-image-115149 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-46" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://turismo.buenosaires.gob.ar/es/escapadasba?dsd=pbd" target="_blank" rel="noopener"><img width="301" height="251" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/300x250_Artboard-1-copy-3.png" class="image wp-image-115679 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/300x250_Artboard-1-copy-3.png 301w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/300x250_Artboard-1-copy-3-250x208.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/300x250_Artboard-1-copy-3-150x125.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/300x250_Artboard-1-copy-3-50x42.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/300x250_Artboard-1-copy-3-100x83.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/300x250_Artboard-1-copy-3-200x167.png 200w" sizes="(max-width: 301px) 100vw, 301px" /></a><div class="clear"></div></div></div><div id="media_image-44" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492954231990" target="_blank" rel="noopener"><img width="600" height="600" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Tramites-judiciales-en-La-Pampa-2.gif" class="image wp-image-115993 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-43" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://ruralrivadavia.com.ar/" target="_blank" rel="noopener"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/SRRcuadrado.gif" class="image wp-image-113560 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-34" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://mundoradial.com/reproductorhtml5/" target="_blank" rel="noopener"><img width="300" height="100" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1.png" class="image wp-image-108751 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-250x83.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-150x50.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-50x17.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-100x33.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-200x67.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-31" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392533132"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-400x333.gif" class="image wp-image-111712 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-400x333.gif 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-250x208.gif 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-150x125.gif 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-50x42.gif 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-100x83.gif 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-200x167.gif 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-300x250.gif 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-350x292.gif 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-450x375.gif 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-500x417.gif 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-550x458.gif 550w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-27" class="widget widget_media_image"><div class="alt-widget-content"><img width="300" height="232" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-400x309.gif" class="image wp-image-52104 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-400x309.gif 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-250x193.gif 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-150x116.gif 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-50x39.gif 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-100x77.gif 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-200x155.gif 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-300x232.gif 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-350x270.gif 350w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clear"></div></div></div><div id="media_image-20" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cargillargentina.com.ar/" target="_blank" rel="noopener"><img width="300" height="253" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-400x337.jpg" class="image wp-image-110906 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-400x337.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-250x211.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-150x126.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-50x42.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-100x84.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-200x168.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-300x253.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-350x295.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-450x379.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0.jpg 457w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-32" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392634647"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2.png" class="image wp-image-107572 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-250x167.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-150x100.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-50x33.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-100x67.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-200x133.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-25" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://cesrivadavia.wixsite.com/cesrivadavia?fbclid=IwAR2LybkX2RG3w9jXK3E1LZdiSGcZEFrZemLKvijqvPR2rxZMIMl6v4QVcUE"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/07/Diseno-sin-titulo-1.gif" class="image wp-image-109639 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label one label feed no-title fix-height none-icon " id="Label2"><div class="widget-content feed-widget-content widget-content-Label2" id="widget-content-Label2"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 370px" href="https://rivadaviaonline.com.ar/diario/pruebas-aprender-fuerte-retroceso-de-los-alumnos-en-la-comprension-de-textos/" class="thumbnail item-thumbnail"><img width="1280" height="853" src="" class="attachment-full size-full" alt="PRUEBAS APRENDER: FUERTE RETROCESO DE LOS ALUMNOS EN LA COMPRENSIÓN DE TEXTOS" loading="lazy" title="PRUEBAS APRENDER: FUERTE RETROCESO DE LOS ALUMNOS EN LA COMPRENSIÓN DE TEXTOS" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-400x267.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-650x433.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-250x167.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-768x512.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-150x100.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-50x33.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-100x67.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-200x133.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-300x200.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-350x233.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-450x300.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-500x333.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-550x367.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-800x533.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-1200x800.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/destacadas/">DESTACADAS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/pruebas-aprender-fuerte-retroceso-de-los-alumnos-en-la-comprension-de-textos/" title="PRUEBAS APRENDER: FUERTE RETROCESO DE LOS ALUMNOS EN LA COMPRENSIÓN DE TEXTOS">PRUEBAS APRENDER: FUERTE RETROCESO DE LOS ALUMNOS EN LA COMPRENSIÓN DE TEXTOS</a></h3></div></div></div></div><div class="clear"></div></div><style type="text/css" scoped>#Label2 a,#Label2 .slider-item .meta-item .fa,#Label2 .color{color:#1e73be}#Label2 .border,#Label2 a.feed-widget-pagination-button:hover{color:#fff}#Label2 a.feed-widget-pagination-button.active:hover{color:#1e73be}#Label2 .bg,#Label2.box-title h2.widget-title,#Label2 .owl-dot.active{background:#1e73be}#Label2.box-title h2.widget-title a,#Label2 .item-labels a,#Label2 .item-title a,#Label2 .meta-item,#Label2 .feed-widget-labels a{color:#fff}#Label2.one .meta-item{color:#000}</style><div class="clear"></div><div id="media_image-18" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392534259" target="_blank" rel="noopener"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Sucesiones.gif" class="image wp-image-107742 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="5588129834" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div id="media_image-14" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5491140888478" target="_blank" rel="noopener"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7.png" class="image wp-image-107677 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-250x167.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-150x100.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-50x33.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-100x67.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-200x133.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-17" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392616755"><img width="400" height="241" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/donquico.gif" class="image wp-image-100105 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-9" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener"><img width="300" height="366" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png" class="image wp-image-96797 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-250x305.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-150x183.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-50x61.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-100x122.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-200x244.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-8" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://www.camuzzigas.com/" target="_blank" rel="noopener"><img width="300" height="399" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg" class="image wp-image-92256 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-250x333.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-150x200.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-50x67.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-100x133.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-200x266.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-10" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener"><img width="300" height="371" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png" class="image wp-image-96796 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-250x309.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-150x186.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-50x62.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-100x124.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-200x247.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div class="clear"></div></aside></div><div class="clear"></div><div class="is-firefox hide"></div><div class="is-ie9 hide"></div><div id="footer"><div class="clear"></div><div class="footer-inner shad"><div class="footer-col footer-col-1"></div><div class="footer-col footer-col-2"></div><div class="footer-col footer-col-3"></div><div class="clear"></div></div></div><div id="magone-copyright">© 2022 Rivadavia Online. Todos los derechos reservados. Edición 3593 3/6/22</div></div></div><a class='scroll-up shad' href='#'><i class='fa fa-angle-up'></i></a><div class='search-form-wrapper'><div class='search-form-overlay'></div><form role="search" action='https://rivadaviaonline.com.ar/diario' class='search-form' method='get'> <label class='search-form-label'>Escriba acá su búsqueda de Noticia</label> <input class='search-text' name='s' value="" type='text' placeholder="Escriba acá su búsqueda de Noticia"/> <button class='search-submit' type='submit'><i class="fa fa-search"></i></button></form></div><div class="hustle-ui hustle-popup hustle-palette--gray_slate hustle_module_id_5 module_id_5 " data-id="5" data-render-id="0" data-tracking="enabled" data-intro="bounceInUp" data-outro="zoomOut" data-overlay-close="1" data-close-delay="5000" style="opacity: 0;" ><div class="hustle-popup-mask hustle-optin-mask" aria-hidden="true"></div><div class="hustle-popup-content"><div class="hustle-info hustle-info--default"><button class="hustle-button-icon hustle-button-close has-background"> <span class="hustle-icon-close" aria-hidden="true"></span> <span class="hustle-screen-reader">Close this module</span> </button><div class="hustle-layout"><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-content"><p><a href="https://wa.me/5492392405702" target="_blank" rel="noopener"><img class="aligncenter wp-image-115374 size-full" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/hasta-50-megas.jpg" alt="" width="600" height="600" /></a></p></div></div></div></div></div></div></div></div><div id="fb-root"></div> <script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0&appId=403849583055028&autoLogAppEvents=1"></script> <link rel='stylesheet' id='hustle_icons-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-icons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='hustle_global-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-global.min.css' type='text/css' media='all' /><link rel='stylesheet' id='hustle_info-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-info.min.css' type='text/css' media='all' /><link rel='stylesheet' id='hustle_popup-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-popup.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script> <script type='text/javascript' id='jquery-ui-datepicker-js-after'>jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' id='hui_scripts-js-extra'>/* <![CDATA[ */ var hustleSettings = {"mobile_breakpoint":"782"}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/wordpress-popup/assets/hustle-ui/js/hustle-ui.min.js' id='hui_scripts-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script type='text/javascript' id='hustle_front-js-extra'>/* <![CDATA[ */ var Modules = [{"settings":{"auto_close_success_message":"0","triggers":{"on_time_delay":"0","on_time_unit":"seconds","on_scroll":"scrolled","on_scroll_page_percent":20,"on_scroll_css_selector":"","enable_on_click_element":"1","on_click_element":"","enable_on_click_shortcode":"1","on_exit_intent_per_session":"1","on_exit_intent_delayed_time":"0","on_exit_intent_delayed_unit":"seconds","on_adblock_delay":"0","on_adblock_delay_unit":"seconds","trigger":["time"]},"animation_in":"bounceInUp","animation_out":"zoomOut","after_close":"keep_show","expiration":365,"expiration_unit":"days","on_submit":"nothing","on_submit_delay":"5","on_submit_delay_unit":"seconds","close_cta":"0","close_cta_time":"0","close_cta_unit":"seconds","hide_after_cta":"keep_show","hide_after_subscription":"keep_show","is_schedule":"0","schedule":{"not_schedule_start":"1","start_date":"03\/27\/2022","start_hour":"12","start_minute":"00","start_meridiem_offset":"am","not_schedule_end":"1","end_date":"04\/02\/2022","end_hour":"11","end_minute":"59","end_meridiem_offset":"pm","active_days":"all","week_days":[],"is_active_all_day":"1","day_start_hour":"00","day_start_minute":"00","day_start_meridiem_offset":"am","day_end_hour":"11","day_end_minute":"59","day_end_meridiem_offset":"pm","time_to_use":"server","custom_timezone":"UTC"},"allow_scroll_page":"0","close_on_background_click":"1","auto_hide":"1","auto_hide_unit":"seconds","auto_hide_time":"5","after_close_trigger":["click_close_icon"]},"module_id":"5","blog_id":"0","module_name":"CANAL2","module_type":"popup","active":"1","module_mode":"informational"}];
var incOpt = {"conditional_tags":{"is_single":true,"is_tag":false,"is_category":false,"is_author":false,"is_date":false,"is_post_type_archive":false,"is_404":false,"is_front_page":false,"is_search":false},"is_admin":"","real_page_id":"","thereferrer":"https:\/\/rivadaviaonline.com.ar\/diario\/fiesta-de-la-gran-familia-riendera-en-villa-sauze\/","actual_url":"rivadaviaonline.com.ar\/diario\/fiesta-de-la-gran-familia-riendera-en-villa-sauze\/","full_actual_url":"https:\/\/rivadaviaonline.com.ar\/diario\/fiesta-de-la-gran-familia-riendera-en-villa-sauze\/","native_share_enpoints":{"facebook":"https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Ffiesta-de-la-gran-familia-riendera-en-villa-sauze","twitter":"https:\/\/twitter.com\/intent\/tweet?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Ffiesta-de-la-gran-familia-riendera-en-villa-sauze&text=FIESTA%20DE%20LA%20GRAN%20FAMILIA%20RIENDERA%20EN%20VILLA%20SAUZE","pinterest":"https:\/\/www.pinterest.com\/pin\/create\/button\/?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Ffiesta-de-la-gran-familia-riendera-en-villa-sauze","reddit":"https:\/\/www.reddit.com\/submit?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Ffiesta-de-la-gran-familia-riendera-en-villa-sauze","linkedin":"https:\/\/www.linkedin.com\/shareArticle?mini=true&url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Ffiesta-de-la-gran-familia-riendera-en-villa-sauze","vkontakte":"https:\/\/vk.com\/share.php?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Ffiesta-de-la-gran-familia-riendera-en-villa-sauze","whatsapp":"https:\/\/api.whatsapp.com\/send?text=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Ffiesta-de-la-gran-familia-riendera-en-villa-sauze","email":"mailto:?subject=FIESTA%20DE%20LA%20GRAN%20FAMILIA%20RIENDERA%20EN%20VILLA%20SAUZE&body=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Ffiesta-de-la-gran-familia-riendera-en-villa-sauze"},"ajaxurl":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-admin\/admin-ajax.php","page_id":"116008","page_slug":"fiesta-de-la-gran-familia-riendera-en-villa-sauze","is_upfront":"","script_delay":"3000"}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/wordpress-popup/assets/js/front.min.js' id='hustle_front-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/owl.min.js' id='magone-owl-js'></script> <script type='text/javascript' id='magone-lib-js-extra'>/* <![CDATA[ */ var magone = {"text":{"No Found Any Posts":"Not Found Any Posts","Tab":"Tab","Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy","widget_pagination_post_count":"<span class=\"value\">%1$s<\/span> \/ %2$s Noticias","LOAD MORE":"LOAD MORE","OLDER":"OLDER","NEWER":"NEWER","Hover and click above bar to rate":"Hover and click above bar to rate","Hover and click above stars to rate":"Hover and click above stars to rate","You rated %s":"You rated %s","You will rate %s":"You will rate %s","Submitting ...":"Submitting ...","Your browser not support user rating":"Your browser not support user rating","Server not response your rating":"Server not response your rating","Server not accept your rating":"Server not accept your rating"},"ajax_url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"magonetemplate","primary_comment_system":"facebook","disable_wordpress_comment_media":"","sticky_menu":"up","locale":"es_ES","sticky_sidebar_delay":"200","serve_scaled_images":"on","mobile_menu_fold":""}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/lib.min.js' id='magone-lib-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/main.min.js' id='magone-main-js'></script> <script type='text/javascript' id='thickbox-js-extra'>/* <![CDATA[ */ var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://rivadaviaonline.com.ar/diario/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js' id='heateor_sss_sharing_js-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> <style type="text/css" id="hustle-module-5-0-styles" class="hustle-module-styles hustle-module-styles-5">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</style></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1656024976 -->