<!DOCTYPE html> <!--[if IE 7]>
<html class="ie ie7" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if IE 8]>
<html class="ie ie8" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>LLEGAN LOS REYES MAGOS A AMÉRICA!!!! | Rivadavia Online</title><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}</style><link rel="canonical" href="https://rivadaviaonline.com.ar/diario/llegan-los-reyes-magos-a-america/" /><meta property="og:site_name" content="Rivadaviaonline" /><meta property="og:type" content="article" /><meta property="og:title" content="LLEGAN LOS REYES MAGOS A AMÉRICA!!!! | Rivadavia Online" /><meta property="og:url" content="https://rivadaviaonline.com.ar/diario/llegan-los-reyes-magos-a-america/" /><meta property="fb:admins" content="100001550708128" /><meta property="og:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1-650x657.jpg" /><meta property="og:image:secure_url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1-650x657.jpg" /><meta property="og:image:width" content="650" /><meta property="og:image:height" content="657" /><meta property="article:tag" content="destacadas" /><meta property="article:tag" content="sociedad" /><meta property="article:published_time" content="2021-01-04T22:18:50Z" /><meta property="article:modified_time" content="2021-01-04T22:18:50Z" /><meta property="twitter:card" content="summary" /><meta property="twitter:domain" content="rivadaviaonline.com.ar" /><meta property="twitter:title" content="LLEGAN LOS REYES MAGOS A AMÉRICA!!!! | Rivadavia Online" /><meta property="twitter:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1-650x657.jpg" /><meta name="google" content="nositelinkssearchbox" /> <script type="application/ld+json" class="aioseo-schema">{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#website","url":"https:\/\/rivadaviaonline.com.ar\/diario\/","name":"Rivadavia Online","description":"Diario Digital Rivadavia Online","publisher":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#organization"}},{"@type":"Organization","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#organization","name":"Rivadavia Online","url":"https:\/\/rivadaviaonline.com.ar\/diario\/"},{"@type":"BreadcrumbList","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/llegan-los-reyes-magos-a-america\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#item","name":"Inicio","description":"Diario Digital Rivadavia Online","url":"https:\/\/rivadaviaonline.com.ar\/diario\/"},"nextItem":"https:\/\/rivadaviaonline.com.ar\/diario\/llegan-los-reyes-magos-a-america\/#listItem"},{"@type":"ListItem","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/llegan-los-reyes-magos-a-america\/#listItem","position":2,"item":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/llegan-los-reyes-magos-a-america\/#item","name":"LLEGAN LOS REYES MAGOS A AM\u00c9RICA!!!!","url":"https:\/\/rivadaviaonline.com.ar\/diario\/llegan-los-reyes-magos-a-america\/"},"previousItem":"https:\/\/rivadaviaonline.com.ar\/diario\/#listItem"}]},{"@type":"Person","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/author\/Dario\/#author","url":"https:\/\/rivadaviaonline.com.ar\/diario\/author\/Dario\/","name":"Tien Nguyen","image":{"@type":"ImageObject","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/llegan-los-reyes-magos-a-america\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/dd5baaa968dbd7c65ad40d90c2eee56b?s=96&d=mm&r=g","width":96,"height":96,"caption":"Tien Nguyen"}}]}</script> <link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed" href="https://rivadaviaonline.com.ar/diario/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed de los comentarios" href="https://rivadaviaonline.com.ar/diario/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Comentario LLEGAN LOS REYES MAGOS A AMÉRICA!!!! del feed" href="https://rivadaviaonline.com.ar/diario/llegan-los-reyes-magos-a-america/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpfc-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-style-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-responsive-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/responsive.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-print-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/print.min.css' type='text/css' media='print' /> <!--[if lt IE 8]>
<link rel='stylesheet' id='magone-ie-8-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-8.min.css' type='text/css' media='all' />
<![endif]--> <!--[if lt IE 9]>
<link rel='stylesheet' id='magone-ie-9-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-9.min.css' type='text/css' media='all' />
<![endif]--><link rel='stylesheet' id='dashicons-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-font-awesome-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-rating-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/css/min/front-rating.min.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='yellow-pencil-animate-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/css/animate.css' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js' id='wpfc-js'></script> <link rel="https://api.w.org/" href="https://rivadaviaonline.com.ar/diario/wp-json/" /><link rel="alternate" type="application/json" href="https://rivadaviaonline.com.ar/diario/wp-json/wp/v2/posts/106038" /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='https://rivadaviaonline.com.ar/diario/?p=106038' /><link rel="alternate" type="application/json+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fllegan-los-reyes-magos-a-america%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fllegan-los-reyes-magos-a-america%2F&#038;format=xml" /><meta property="fb:app_id" content="403849583055028" /><!--[if lt IE 9]><script src="https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]-->  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33049215-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33049215-1');</script><meta name="theme-color" content="#82be5c" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://rivadaviaonline.com.ar/diario");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '11213790-76d4-4e6d-b943-f4822946f14f';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Rivadavia Online";
oneSignal_options['welcomeNotification']['message'] = "Muchas Gracias!";
oneSignal_options['welcomeNotification']['url'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['path'] = "https://rivadaviaonline.com.ar/diario/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Quiere recibir notificaciones de las noticias más destacadas del día?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notificaciones';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificaciones';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://rivadaviaonline.com.ar/diario/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibir Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Recibes Notificaciones!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tiene bloqueada las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas Gracias!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te suscribiste a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no reicibiras Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribite!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirme';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones Bloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos como indica la imágen para desbloquearlas!';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-270x270.png" /><style type="text/css">.m1-wrapper{width:1320px}.header-layout-logo-mid .td .blog-title,.header-layout-logo-top .td .blog-title{max-width:552px!important}#content{width:75%}.main-sidebar{width:25%}a,a:hover,.color,.slider-item .meta-item .fa,.shortcode-tab ul.tab-header li a,.shortcode-vtab ul.tab-header li a,.shortcode-tab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-vtab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-accordion .ui-state-default .accordion-title{color:#82be5c}.border{border-color:#82be5c}.bg{background-color:#82be5c}.main-menu{border-top:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a{border-left:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu{border-top:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-left:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-color:#82be5c!important}.header-social-icons ul li a:hover{color:#82be5c}.owl-dot.active,.main-sidebar .widget.follow-by-email .follow-by-email-submit{background:#82be5c}#footer .widget.social_icons li a:hover{color:#82be5c}#footer .follow-by-email .follow-by-email-submit,#mc_embed_signup .button,.wpcf7-form-control[type="submit"],.bbpress [type="submit"]{background:#82be5c!important}.feed.widget .feed-widget-header,.sneeit-percent-fill,.sneeit-percent-mask{border-color:#82be5c}.feed.widget.box-title h2.widget-title{background:#82be5c}.social_counter{color:#82be5c}.social_counter .button{background:#82be5c}body{color:#000}body{background-color:#fff}.m1-wrapper,a.comments-title.active{background:#fff}.header-bg{background-color:#fff}#header-content,#header-content span,#header-content a{color:#fff}.top-menu>ul.menu>li>a{color:#777}.top-menu>ul.menu>li:hover>a{color:#000}.top-menu>ul.menu>li>a{font:normal normal 12px "Roboto",sans-serif}.main-menu ul.menu>li>a{color:#fff}.main-menu ul.menu>li:hover>a{color:#fff}.main-menu ul.menu>li:hover>a{background:#0067aa}.main-menu{background:#82be5c}.main-menu ul.menu>li.current-menu-item>a{background:#1e73be}.main-menu ul.menu>li.current-menu-item>a{color:#fff}.main-menu>ul.menu>li>a{font:normal bold 13px "Roboto",sans-serif}.main-menu ul.menu li ul.sub-menu li>a{color:#ccc}.main-menu ul.menu li ul.sub-menu li:hover>a{color:#fff}.main-menu ul.sub-menu,.main-menu .menu-item-mega-label .menu-item-inner{background:#0067aa}body{background-image:url(https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/fondo-blanco.jpg)}body{background-attachment:scroll}body{font:normal bold 14px "Roboto",sans-serif}h1.post-title{font:normal bold 42px "Arial Black",Gadget,sans-serif}h1.post-title{color:#1e73be}.post-sub-title-wrapper h2{font:normal bold 20px "Roboto",sans-serif}.post-sub-title-wrapper h2{color:#000}.post-body .post-body-inner{font:normal normal 14px "Roboto",sans-serif}.feed-widget-header .widget-title{font:normal bold 20px "Roboto",sans-serif}.feed.widget h3.item-title{font-family:"Arial Black",Gadget,sans-serif}.main-sidebar .widget>h2,.main-sidebar .feed-widget-header,.main-sidebar .feed-widget-header h2{font:normal normal 14px "Roboto",sans-serif}.blog-title img{width:370px}.blog-title img{height:100px}@media screen and (max-width:899px){.blog-title img{width:600px}}@media screen and (max-width:899px){.blog-title img{height:60px}}</style><style id="yellow-pencil">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</style></head><body class="post-template-default single single-post postid-106038 single-format-standard item sidebar-right solid-wrapper full-width-header"><header id="header" class="header-bg header-layout-logo-top"><div class="m1-wrapper header-bg"><div class="wide"><aside id="top-page" class="section top-page"><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="8439979299" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div></aside><div class="clear"></div><div class="top-page-wrapper auto-height"><div class="table"><div class="tr"><div id="top-page-logo"><h2 class="blog-title"><a href="https://rivadaviaonline.com.ar/diario" title="Rivadavia Online"><img alt="Rivadavia Online" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg" data-retina=""/></a></h2></div></div></div></div><div class="clear"></div><div class="section shad header-bg" id="header-section"><div class="widget header no-title" id="header-content"> <a id="main-menu-toggle" class="main-menu-toggle header-button toggle-button active"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a id="main-menu-toggle-mobile" class="main-menu-toggle header-button toggle-button mobile"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a class='header-button' id='search-toggle' href="javascript:void(0)"> <span class='inner'> <span>Buscar</span> <i class='fa fa-search color'></i> </span> </a><div class="header-social-icons"><ul><li><a href="https://www.facebook.com/RivadaviaOnline/" title="facebook" class="social-icon facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/rivadavia.online/?hl=es" title="instagram" class="social-icon instagram" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://twitter.com/RIVADAVIAONLINE" title="twitter" class="social-icon twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/VRICOMSRL" title="youtube" class="social-icon youtube" target="_blank"><i class="fa fa-youtube"></i></a></li></ul><div class="clear"></div></div></div><div class="widget page-list menu pagelist main-menu no-title" id="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-959"><a href="/diario" data-icon="fa-home">INICIO</a></li><li id="menu-item-1995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1995"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></li><li id="menu-item-1996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1996"><a href="https://rivadaviaonline.com.ar/diario/category/deportivas/">DEPORTIVAS</a></li><li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1999"><a href="https://rivadaviaonline.com.ar/diario/category/politica/">POLÍTICA</a></li><li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2000"><a href="https://rivadaviaonline.com.ar/diario/category/sociedad/">SOCIEDAD</a></li><li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></li><li id="menu-item-2002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002"><a href="https://rivadaviaonline.com.ar/diario/category/rurales/">RURALES</a></li><li id="menu-item-2186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2186"><a href="https://rivadaviaonline.com.ar/diario/category/necrologicas/">NECROLÓGICAS</a></li><li id="menu-item-1872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1872"><a href="https://rivadaviaonline.com.ar/diario/contact/">CONTACTO</a></li><li id="menu-item-76432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76432"><a href="https://rivadaviaonline.com.ar/diario/farmacias/">FARMACIAS</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div></div></header><div class="m1-wrapper"><div class="wide"><div class="clear"></div><div id='primary'><div id='content'><div class="content-inner"><div class="clear"></div><div class="widget content-scroll no-title"><div class="blog-posts hfeed"><div class="post-outer"><div id="post-106038" class="post-106038 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-sociedad" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="post-header"> <a name="106038" class="post-id" data-id="106038"></a><div class="post-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Inicio</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/destacadas/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">DESTACADAS</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/sociedad/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">SOCIEDAD</span></a></span></div><h1 class="post-title entry-title" itemprop="name headline">LLEGAN LOS REYES MAGOS A AMÉRICA!!!!</h1><div class="post-meta-wrapper"> <a class="post-meta post-meta-comments" href="#comments"><i class="fa fa-comment-o"></i> 0</a> <a class="entry-date published post-meta post-meta-date timestamp-link" href="https://rivadaviaonline.com.ar/diario/llegan-los-reyes-magos-a-america/" rel="bookmark" title="2021-01-04T19:18:50-03:00> <i class="fa fa-clock-o"></i> <abbr class="updated" itemprop="datePublished" title="enero 4, 2021 7:18 pm"> <span class="value"> enero 4, 2021 7:18 pm </span> </abbr> </a></div><p class="post-feature-media-wrapper"> <img width="1080" height="1092" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1.jpg" class="attachment-full size-full wp-post-image" alt="LLEGAN LOS REYES MAGOS A AMÉRICA!!!!" loading="lazy" title="LLEGAN LOS REYES MAGOS A AMÉRICA!!!!" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1.jpg 1080w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1-400x404.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1-650x657.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1-250x253.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1-768x777.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1-150x152.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1-50x51.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1-100x101.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1-200x202.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1-300x303.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1-350x354.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1-450x455.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1-500x506.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1-550x556.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1-800x809.jpg 800w" sizes="(max-width: 1080px) 100vw, 1080px" /></p></div><div class="post-body entry-content content-template wide-right" id="post-body-106038" itemprop="articleBody"><div class="post-body-inner"><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://rivadaviaonline.com.ar/diario/llegan-los-reyes-magos-a-america/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir esta Noticia</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fllegan-los-reyes-magos-a-america%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=LLEGAN%20LOS%20REYES%20MAGOS%20A%20AM%C3%89RICA%21%21%21%21&url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fllegan-los-reyes-magos-a-america%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=LLEGAN%20LOS%20REYES%20MAGOS%20A%20AM%C3%89RICA%21%21%21%21 https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fllegan-los-reyes-magos-a-america%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fllegan-los-reyes-magos-a-america%2F&redirect_uri=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fllegan-los-reyes-magos-a-america%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">PRENSA LA COMUNITARIA</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Este martes 5 de enero a la 21 hs llegan al Galpón de La Comunitaria los Reyes Magos&#8230; Después de un largo viaje, guiados por una maravillosa estrella, llegaran acompañados por los Bomberos Voluntarios de Rivadavia.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Los esperamos!!! Recuerden no olvidar los barbijos y cumplir los protocolos de distanciamiento.</span></p><p><a href="https://www.instagram.com/elmolinomaxikiosco/?hl=es-la" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-101122 size-full" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus.jpg" alt="" width="800" height="95" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-400x48.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-650x77.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-250x30.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-768x91.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-150x18.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-50x6.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-100x12.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-200x24.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-300x36.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-350x42.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-450x53.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-500x59.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-550x65.jpg 550w" sizes="(max-width: 800px) 100vw, 800px" /></a></p><div class="fb-background-color"><div class = "fb-comments" data-href = "https://rivadaviaonline.com.ar/diario/llegan-los-reyes-magos-a-america/" data-numposts = "10" data-lazy = "true" data-colorscheme = "light" data-order-by = "social" data-mobile=true></div></div><style>.fb-background-color{background:!important}.fb_iframe_widget_fluid_desktop iframe{width:100%!important}</style></div><div class="clear"></div><div class="clear"></div> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1.jpg"><meta itemprop="width" content="1080"><meta itemprop="height" content="1092"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg"></span><meta itemprop="name" content="Diario Digital Rivadavia Online"></span><meta itemprop="dateModified" content="2021-01-04T19:18:50-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rivadaviaonline.com.ar/diario/llegan-los-reyes-magos-a-america/"/></div><div class="clear"></div><div class="post-footer"></div></div><div id="comments"><div id="comments-title-tabs"><h4 class="post-section-title comments-title-tabs-name comments-title-tab"> <i class="fa fa-comments"></i> Comentarios</h4></div><div class="clear"></div><div class="comments-title-tabs-hr"></div> <a name="comments"></a></div><div class="clear"></div></div></div></div><div class="clear"></div><aside id="after-content" class="section footer-wide"><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="1619721395" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label two label feed has-title fix-height none-icon " id="Label1"><div class="feed-widget-header"><h2 class="widget-title feed-widget-title"><span>MÁS INFORMACIÓN</span></h2><div class="clear"></div></div><div class="widget-content feed-widget-content widget-content-Label1" id="widget-content-Label1"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/covid-19-para-un-vecino-de-roosevelt-el-sistema-de-salud-local-es-ridiculo-y-lamentable/" class="thumbnail item-thumbnail"><img width="631" height="817" src="" class="attachment-full size-full" alt="COVID-19: PARA UN VECINO DE ROOSEVELT EL SISTEMA DE SALUD LOCAL ES “RIDÍCULO Y LAMENTABLE»" loading="lazy" title="COVID-19: PARA UN VECINO DE ROOSEVELT EL SISTEMA DE SALUD LOCAL ES “RIDÍCULO Y LAMENTABLE»" sizes="(max-width: 631px) 100vw, 631px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/rooosevel.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/rooosevel.jpg 631w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/rooosevel-400x518.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/rooosevel-250x324.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/rooosevel-150x194.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/rooosevel-50x65.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/rooosevel-100x129.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/rooosevel-200x259.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/rooosevel-300x388.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/rooosevel-350x453.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/rooosevel-450x583.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/rooosevel-500x647.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/rooosevel-550x712.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/covid-19-para-un-vecino-de-roosevelt-el-sistema-de-salud-local-es-ridiculo-y-lamentable/" title="COVID-19: PARA UN VECINO DE ROOSEVELT EL SISTEMA DE SALUD LOCAL ES “RIDÍCULO Y LAMENTABLE»">COVID-19: PARA UN VECINO DE ROOSEVELT EL SISTEMA DE SALUD LOCAL ES “RIDÍCULO Y LAMENTABLE»</a></h3></div></div></div><div class="shad item item-1 than-0"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/este-domingo-comienza-la-temporada-en-la-pileta-del-parque/" class="thumbnail item-thumbnail"><img width="900" height="900" src="" class="attachment-full size-full" alt="ESTE DOMINGO COMIENZA LA TEMPORADA EN LA PILETA DEL PARQUE" loading="lazy" title="ESTE DOMINGO COMIENZA LA TEMPORADA EN LA PILETA DEL PARQUE" sizes="(max-width: 900px) 100vw, 900px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/133534098_3703959242975410_545844108701239360_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/133534098_3703959242975410_545844108701239360_n.jpg 900w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/133534098_3703959242975410_545844108701239360_n-400x400.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/133534098_3703959242975410_545844108701239360_n-650x650.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/133534098_3703959242975410_545844108701239360_n-250x250.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/133534098_3703959242975410_545844108701239360_n-768x768.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/133534098_3703959242975410_545844108701239360_n-150x150.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/133534098_3703959242975410_545844108701239360_n-50x50.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/133534098_3703959242975410_545844108701239360_n-100x100.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/133534098_3703959242975410_545844108701239360_n-200x200.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/133534098_3703959242975410_545844108701239360_n-300x300.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/133534098_3703959242975410_545844108701239360_n-350x350.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/133534098_3703959242975410_545844108701239360_n-450x450.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/133534098_3703959242975410_545844108701239360_n-500x500.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/133534098_3703959242975410_545844108701239360_n-550x550.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/133534098_3703959242975410_545844108701239360_n-800x800.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/este-domingo-comienza-la-temporada-en-la-pileta-del-parque/" title="ESTE DOMINGO COMIENZA LA TEMPORADA EN LA PILETA DEL PARQUE">ESTE DOMINGO COMIENZA LA TEMPORADA EN LA PILETA DEL PARQUE</a></h3></div></div></div><div class="clear"></div><div class="shad item item-2 item-two than-0 than-1"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-rio-v-y-una-sequia-alarmante/" class="thumbnail item-thumbnail"><img width="1032" height="774" src="" class="attachment-full size-full" alt="EL RÍO V Y UNA SEQUÍA ALARMANTE" loading="lazy" title="EL RÍO V Y UNA SEQUÍA ALARMANTE" sizes="(max-width: 1032px) 100vw, 1032px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-02-at-17.07.13-1.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-02-at-17.07.13-1.jpeg 1032w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-02-at-17.07.13-1-400x300.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-02-at-17.07.13-1-650x488.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-02-at-17.07.13-1-250x188.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-02-at-17.07.13-1-768x576.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-02-at-17.07.13-1-150x113.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-02-at-17.07.13-1-50x38.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-02-at-17.07.13-1-100x75.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-02-at-17.07.13-1-200x150.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-02-at-17.07.13-1-300x225.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-02-at-17.07.13-1-350x263.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-02-at-17.07.13-1-450x338.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-02-at-17.07.13-1-500x375.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-02-at-17.07.13-1-550x413.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-02-at-17.07.13-1-800x600.jpeg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-rio-v-y-una-sequia-alarmante/" title="EL RÍO V Y UNA SEQUÍA ALARMANTE">EL RÍO V Y UNA SEQUÍA ALARMANTE</a></h3></div></div></div><div class="shad item item-3 item-three than-0 than-1 than-2"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/segun-la-universidad-de-oxford-argentina-se-ubica-entre-los-primeros-15-paises-del-mundo-en-cantidad-de-personas-vacunadas-por-habitante/" class="thumbnail item-thumbnail"><img width="960" height="640" src="" class="attachment-full size-full" alt="SEGÚN LA UNIVERSIDAD DE OXFORD ARGENTINA SE UBICA ENTRE LOS PRIMEROS 15 PAÍSES DEL MUNDO EN CANTIDAD DE PERSONAS VACUNADAS POR HABITANTE" loading="lazy" title="SEGÚN LA UNIVERSIDAD DE OXFORD ARGENTINA SE UBICA ENTRE LOS PRIMEROS 15 PAÍSES DEL MUNDO EN CANTIDAD DE PERSONAS VACUNADAS POR HABITANTE" sizes="(max-width: 960px) 100vw, 960px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29.jpg 960w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-550x367.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-800x533.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/segun-la-universidad-de-oxford-argentina-se-ubica-entre-los-primeros-15-paises-del-mundo-en-cantidad-de-personas-vacunadas-por-habitante/" title="SEGÚN LA UNIVERSIDAD DE OXFORD ARGENTINA SE UBICA ENTRE LOS PRIMEROS 15 PAÍSES DEL MUNDO EN CANTIDAD DE PERSONAS VACUNADAS POR HABITANTE">SEGÚN LA UNIVERSIDAD DE OXFORD ARGENTINA SE UBICA ENTRE LOS PRIMEROS 15 PAÍSES DEL MUNDO EN CANTIDAD DE PERSONAS VACUNADAS POR HABITANTE</a></h3></div></div></div><div class="clear"></div><div class="shad item item-4 item-two item-four than-0 than-1 than-2 than-3"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/robaron-varios-electrodomesticos-en-una-casa-de-america/" class="thumbnail item-thumbnail"><img width="2024" height="1015" src="" class="attachment-full size-full" alt="ROBARON VARIOS ELECTRODOMÉSTICOS EN UNA CASA DE AMÉRICA" loading="lazy" title="ROBARON VARIOS ELECTRODOMÉSTICOS EN UNA CASA DE AMÉRICA" sizes="(max-width: 2024px) 100vw, 2024px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-31-at-09.53.09-1.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-31-at-09.53.09-1.jpeg 2024w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-31-at-09.53.09-1-400x201.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-31-at-09.53.09-1-650x326.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-31-at-09.53.09-1-250x125.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-31-at-09.53.09-1-768x385.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-31-at-09.53.09-1-1536x770.jpeg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-31-at-09.53.09-1-150x75.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-31-at-09.53.09-1-50x25.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-31-at-09.53.09-1-100x50.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-31-at-09.53.09-1-200x100.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-31-at-09.53.09-1-300x150.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-31-at-09.53.09-1-350x176.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-31-at-09.53.09-1-450x226.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-31-at-09.53.09-1-500x251.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-31-at-09.53.09-1-550x276.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-31-at-09.53.09-1-800x401.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-31-at-09.53.09-1-1200x602.jpeg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-31-at-09.53.09-1-1600x802.jpeg 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-31-at-09.53.09-1-2000x1003.jpeg 2000w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/robaron-varios-electrodomesticos-en-una-casa-de-america/" title="ROBARON VARIOS ELECTRODOMÉSTICOS EN UNA CASA DE AMÉRICA">ROBARON VARIOS ELECTRODOMÉSTICOS EN UNA CASA DE AMÉRICA</a></h3></div></div></div><div class="shad item item-5 than-0 than-1 than-2 than-3 than-4"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/que-paises-en-el-mundo-ya-legalizaron-el-aborto/" class="thumbnail item-thumbnail"><img width="1241" height="775" src="" class="attachment-full size-full" alt="¿QUÉ PAÍSES EN EL MUNDO YA LEGALIZARON EL ABORTO?" loading="lazy" title="¿QUÉ PAÍSES EN EL MUNDO YA LEGALIZARON EL ABORTO?" sizes="(max-width: 1241px) 100vw, 1241px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/aborto-3.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/aborto-3.jpg 1241w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/aborto-3-400x250.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/aborto-3-650x406.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/aborto-3-250x156.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/aborto-3-768x480.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/aborto-3-150x94.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/aborto-3-50x31.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/aborto-3-100x62.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/aborto-3-200x125.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/aborto-3-300x187.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/aborto-3-350x219.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/aborto-3-450x281.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/aborto-3-500x312.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/aborto-3-550x343.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/aborto-3-800x500.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/aborto-3-1200x749.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/que-paises-en-el-mundo-ya-legalizaron-el-aborto/" title="¿QUÉ PAÍSES EN EL MUNDO YA LEGALIZARON EL ABORTO?">¿QUÉ PAÍSES EN EL MUNDO YA LEGALIZARON EL ABORTO?</a></h3></div></div></div><div class="clear"></div><div class="shad item item-6 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/fernandez-redacto-las-20-verdades-de-su-primer-ano-en-la-casa-rosada/" class="thumbnail item-thumbnail"><img width="1440" height="810" src="" class="attachment-full size-full" alt="FERNÁNDEZ REDACTÓ LAS “20 VERDADES” DE SU PRIMER AÑO EN LA CASA ROSADA" loading="lazy" title="FERNÁNDEZ REDACTÓ LAS “20 VERDADES” DE SU PRIMER AÑO EN LA CASA ROSADA" sizes="(max-width: 1440px) 100vw, 1440px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/AF.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/AF.jpg 1440w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/AF-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/AF-650x366.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/AF-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/AF-768x432.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/AF-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/AF-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/AF-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/AF-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/AF-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/AF-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/AF-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/AF-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/AF-550x309.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/AF-800x450.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/AF-1200x675.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/fernandez-redacto-las-20-verdades-de-su-primer-ano-en-la-casa-rosada/" title="FERNÁNDEZ REDACTÓ LAS “20 VERDADES” DE SU PRIMER AÑO EN LA CASA ROSADA">FERNÁNDEZ REDACTÓ LAS “20 VERDADES” DE SU PRIMER AÑO EN LA CASA ROSADA</a></h3></div></div></div><div class="shad item item-7 than-0 than-1 than-2 than-3 than-4 than-5 than-6"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/las-clases-en-la-provincia-comenzaran-el-1o-de-marzo-para-la-primaria/" class="thumbnail item-thumbnail"><img width="1920" height="1278" src="" class="attachment-full size-full" alt="LAS CLASES EN LA PROVINCIA COMENZARÁN EL 1º DE MARZO PARA LA PRIMARIA" loading="lazy" title="LAS CLASES EN LA PROVINCIA COMENZARÁN EL 1º DE MARZO PARA LA PRIMARIA" sizes="(max-width: 1920px) 100vw, 1920px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/clases-ciudad-1920x1278-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/clases-ciudad-1920x1278-1.jpg 1920w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/clases-ciudad-1920x1278-1-400x266.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/clases-ciudad-1920x1278-1-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/clases-ciudad-1920x1278-1-250x166.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/clases-ciudad-1920x1278-1-768x511.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/clases-ciudad-1920x1278-1-1536x1022.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/clases-ciudad-1920x1278-1-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/clases-ciudad-1920x1278-1-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/clases-ciudad-1920x1278-1-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/clases-ciudad-1920x1278-1-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/clases-ciudad-1920x1278-1-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/clases-ciudad-1920x1278-1-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/clases-ciudad-1920x1278-1-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/clases-ciudad-1920x1278-1-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/clases-ciudad-1920x1278-1-550x366.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/clases-ciudad-1920x1278-1-800x533.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/clases-ciudad-1920x1278-1-1200x799.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/clases-ciudad-1920x1278-1-1600x1065.jpg 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/las-clases-en-la-provincia-comenzaran-el-1o-de-marzo-para-la-primaria/" title="LAS CLASES EN LA PROVINCIA COMENZARÁN EL 1º DE MARZO PARA LA PRIMARIA">LAS CLASES EN LA PROVINCIA COMENZARÁN EL 1º DE MARZO PARA LA PRIMARIA</a></h3></div></div></div><div class="clear"></div><div class="shad item item-8 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/duros-mensajes-de-la-iglesia-y-los-evangelicos-contra-la-ley-de-aborto-legal/" class="thumbnail item-thumbnail"><img width="1152" height="768" src="" class="attachment-full size-full" alt="DUROS MENSAJES DE LA IGLESIA Y LOS EVANGÉLICOS CONTRA LA LEY DE ABORTO LEGAL" loading="lazy" title="DUROS MENSAJES DE LA IGLESIA Y LOS EVANGÉLICOS CONTRA LA LEY DE ABORTO LEGAL" sizes="(max-width: 1152px) 100vw, 1152px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/celeste-Medium.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/celeste-Medium.jpg 1152w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/celeste-Medium-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/celeste-Medium-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/celeste-Medium-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/celeste-Medium-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/celeste-Medium-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/celeste-Medium-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/celeste-Medium-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/celeste-Medium-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/celeste-Medium-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/celeste-Medium-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/celeste-Medium-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/celeste-Medium-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/celeste-Medium-550x367.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/celeste-Medium-800x533.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/duros-mensajes-de-la-iglesia-y-los-evangelicos-contra-la-ley-de-aborto-legal/" title="DUROS MENSAJES DE LA IGLESIA Y LOS EVANGÉLICOS CONTRA LA LEY DE ABORTO LEGAL">DUROS MENSAJES DE LA IGLESIA Y LOS EVANGÉLICOS CONTRA LA LEY DE ABORTO LEGAL</a></h3></div></div></div><div class="shad item item-9 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/covid-19-la-semana-que-viene-comienza-la-vacunacion-del-personal-de-salud-en-rivadavia/" class="thumbnail item-thumbnail"><img width="1024" height="820" src="" class="attachment-full size-full" alt="COVID-19: LA SEMANA QUE VIENE COMIENZA LA VACUNACIÓN DEL PERSONAL DE SALUD EN RIVADAVIA" loading="lazy" title="COVID-19: LA SEMANA QUE VIENE COMIENZA LA VACUNACIÓN DEL PERSONAL DE SALUD EN RIVADAVIA" sizes="(max-width: 1024px) 100vw, 1024px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/48669958-24-12-2020_buenos_aires_en_el_vuelo.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/48669958-24-12-2020_buenos_aires_en_el_vuelo.jpg 1024w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/48669958-24-12-2020_buenos_aires_en_el_vuelo-400x320.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/48669958-24-12-2020_buenos_aires_en_el_vuelo-650x521.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/48669958-24-12-2020_buenos_aires_en_el_vuelo-250x200.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/48669958-24-12-2020_buenos_aires_en_el_vuelo-768x615.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/48669958-24-12-2020_buenos_aires_en_el_vuelo-150x120.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/48669958-24-12-2020_buenos_aires_en_el_vuelo-50x40.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/48669958-24-12-2020_buenos_aires_en_el_vuelo-100x80.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/48669958-24-12-2020_buenos_aires_en_el_vuelo-200x160.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/48669958-24-12-2020_buenos_aires_en_el_vuelo-300x240.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/48669958-24-12-2020_buenos_aires_en_el_vuelo-350x280.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/48669958-24-12-2020_buenos_aires_en_el_vuelo-450x360.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/48669958-24-12-2020_buenos_aires_en_el_vuelo-500x400.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/48669958-24-12-2020_buenos_aires_en_el_vuelo-550x440.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/48669958-24-12-2020_buenos_aires_en_el_vuelo-800x641.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/covid-19-la-semana-que-viene-comienza-la-vacunacion-del-personal-de-salud-en-rivadavia/" title="COVID-19: LA SEMANA QUE VIENE COMIENZA LA VACUNACIÓN DEL PERSONAL DE SALUD EN RIVADAVIA">COVID-19: LA SEMANA QUE VIENE COMIENZA LA VACUNACIÓN DEL PERSONAL DE SALUD EN RIVADAVIA</a></h3></div></div></div><div class="clear"></div><div class="shad item item-10 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/la-sociedad-rural-de-rivadavia-renovo-en-forma-parcial-su-comision-directiva-2021/" class="thumbnail item-thumbnail"><img width="1848" height="1224" src="" class="attachment-full size-full" alt="LA SOCIEDAD RURAL DE RIVADAVIA RENOVÓ EN FORMA PARCIAL SU COMISIÓN DIRECTIVA 2021" loading="lazy" title="LA SOCIEDAD RURAL DE RIVADAVIA RENOVÓ EN FORMA PARCIAL SU COMISIÓN DIRECTIVA 2021" sizes="(max-width: 1848px) 100vw, 1848px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133845445_3822368227807652_7458674371458235470_o.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133845445_3822368227807652_7458674371458235470_o.jpg 1848w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133845445_3822368227807652_7458674371458235470_o-400x265.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133845445_3822368227807652_7458674371458235470_o-650x431.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133845445_3822368227807652_7458674371458235470_o-250x166.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133845445_3822368227807652_7458674371458235470_o-768x509.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133845445_3822368227807652_7458674371458235470_o-1536x1017.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133845445_3822368227807652_7458674371458235470_o-150x99.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133845445_3822368227807652_7458674371458235470_o-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133845445_3822368227807652_7458674371458235470_o-100x66.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133845445_3822368227807652_7458674371458235470_o-200x132.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133845445_3822368227807652_7458674371458235470_o-300x199.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133845445_3822368227807652_7458674371458235470_o-350x232.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133845445_3822368227807652_7458674371458235470_o-450x298.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133845445_3822368227807652_7458674371458235470_o-500x331.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133845445_3822368227807652_7458674371458235470_o-550x364.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133845445_3822368227807652_7458674371458235470_o-800x530.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133845445_3822368227807652_7458674371458235470_o-1200x795.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133845445_3822368227807652_7458674371458235470_o-1600x1060.jpg 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/la-sociedad-rural-de-rivadavia-renovo-en-forma-parcial-su-comision-directiva-2021/" title="LA SOCIEDAD RURAL DE RIVADAVIA RENOVÓ EN FORMA PARCIAL SU COMISIÓN DIRECTIVA 2021">LA SOCIEDAD RURAL DE RIVADAVIA RENOVÓ EN FORMA PARCIAL SU COMISIÓN DIRECTIVA 2021</a></h3></div></div></div><div class="shad item item-11 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/fallecio-un-hombre-que-habia-sufrido-heridas-en-un-incendio-producido-en-el-hospital/" class="thumbnail item-thumbnail"><img width="492" height="358" src="" class="attachment-full size-full" alt="FALLECIÓ UN HOMBRE QUE HABÍA SUFRIDO HERIDAS EN UN INCENDIO PRODUCIDO EN EL HOSPITAL" loading="lazy" title="FALLECIÓ UN HOMBRE QUE HABÍA SUFRIDO HERIDAS EN UN INCENDIO PRODUCIDO EN EL HOSPITAL" sizes="(max-width: 492px) 100vw, 492px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-05.21.20.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-05.21.20.jpeg 492w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-05.21.20-400x291.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-05.21.20-250x182.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-05.21.20-150x109.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-05.21.20-50x36.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-05.21.20-100x73.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-05.21.20-200x146.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-05.21.20-300x218.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-05.21.20-350x255.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-05.21.20-450x327.jpeg 450w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/fallecio-un-hombre-que-habia-sufrido-heridas-en-un-incendio-producido-en-el-hospital/" title="FALLECIÓ UN HOMBRE QUE HABÍA SUFRIDO HERIDAS EN UN INCENDIO PRODUCIDO EN EL HOSPITAL">FALLECIÓ UN HOMBRE QUE HABÍA SUFRIDO HERIDAS EN UN INCENDIO PRODUCIDO EN EL HOSPITAL</a></h3></div></div></div><div class="clear"></div><div class="shad item item-12 item-two item-three item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/historico-el-aborto-es-legal-en-argentina/" class="thumbnail item-thumbnail"><img width="1280" height="720" src="" class="attachment-full size-full" alt="HISTÓRICO: EL ABORTO ES LEGAL EN ARGENTINA" loading="lazy" title="HISTÓRICO: EL ABORTO ES LEGAL EN ARGENTINA" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Festejos-aborto-en-el-Congreso.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Festejos-aborto-en-el-Congreso.jpg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Festejos-aborto-en-el-Congreso-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Festejos-aborto-en-el-Congreso-650x366.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Festejos-aborto-en-el-Congreso-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Festejos-aborto-en-el-Congreso-768x432.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Festejos-aborto-en-el-Congreso-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Festejos-aborto-en-el-Congreso-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Festejos-aborto-en-el-Congreso-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Festejos-aborto-en-el-Congreso-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Festejos-aborto-en-el-Congreso-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Festejos-aborto-en-el-Congreso-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Festejos-aborto-en-el-Congreso-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Festejos-aborto-en-el-Congreso-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Festejos-aborto-en-el-Congreso-550x309.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Festejos-aborto-en-el-Congreso-800x450.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/Festejos-aborto-en-el-Congreso-1200x675.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/historico-el-aborto-es-legal-en-argentina/" title="HISTÓRICO: EL ABORTO ES LEGAL EN ARGENTINA">HISTÓRICO: EL ABORTO ES LEGAL EN ARGENTINA</a></h3></div></div></div><div class="shad item item-13 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/cuando-me-llegue-el-turno-me-voy-a-vacunar-confiando-que-los-profesionales-y-las-instituciones-encargadas-de-decidir-esta-cuestiones-lo-han-hecho-de-la-mejor-manera/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/12/2017ROSOLEN.jpg" alt="“CUANDO ME LLEGUE EL TURNO ME VOY A VACUNAR, CONFIANDO QUE LOS PROFESIONALES Y LAS INSTITUCIONES ENCARGADAS DE DECIDIR ESTAS CUESTIONES, LO HAN HECHO DE LA MEJOR MANERA”" title="“CUANDO ME LLEGUE EL TURNO ME VOY A VACUNAR, CONFIANDO QUE LOS PROFESIONALES Y LAS INSTITUCIONES ENCARGADAS DE DECIDIR ESTAS CUESTIONES, LO HAN HECHO DE LA MEJOR MANERA”"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/cuando-me-llegue-el-turno-me-voy-a-vacunar-confiando-que-los-profesionales-y-las-instituciones-encargadas-de-decidir-esta-cuestiones-lo-han-hecho-de-la-mejor-manera/" title="“CUANDO ME LLEGUE EL TURNO ME VOY A VACUNAR, CONFIANDO QUE LOS PROFESIONALES Y LAS INSTITUCIONES ENCARGADAS DE DECIDIR ESTAS CUESTIONES, LO HAN HECHO DE LA MEJOR MANERA”">“CUANDO ME LLEGUE EL TURNO ME VOY A VACUNAR, CONFIANDO QUE LOS PROFESIONALES Y LAS INSTITUCIONES ENCARGADAS DE DECIDIR ESTAS CUESTIONES, LO HAN HECHO DE LA MEJOR MANERA”</a></h3></div></div></div><div class="clear"></div><div class="shad item item-14 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/se-realizo-homenaje-a-los-trabajadores-municipales-fallecidos/" class="thumbnail item-thumbnail"><img width="1280" height="960" src="" class="attachment-full size-full" alt="SE REALIZÓ HOMENAJE A LOS TRABAJADORES MUNICIPALES FALLECIDOS" loading="lazy" title="SE REALIZÓ HOMENAJE A LOS TRABAJADORES MUNICIPALES FALLECIDOS" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133069591_3360537704058673_2774657065841747980_o.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133069591_3360537704058673_2774657065841747980_o.jpg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133069591_3360537704058673_2774657065841747980_o-400x300.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133069591_3360537704058673_2774657065841747980_o-650x488.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133069591_3360537704058673_2774657065841747980_o-250x188.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133069591_3360537704058673_2774657065841747980_o-768x576.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133069591_3360537704058673_2774657065841747980_o-150x113.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133069591_3360537704058673_2774657065841747980_o-50x38.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133069591_3360537704058673_2774657065841747980_o-100x75.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133069591_3360537704058673_2774657065841747980_o-200x150.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133069591_3360537704058673_2774657065841747980_o-300x225.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133069591_3360537704058673_2774657065841747980_o-350x263.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133069591_3360537704058673_2774657065841747980_o-450x338.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133069591_3360537704058673_2774657065841747980_o-500x375.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133069591_3360537704058673_2774657065841747980_o-550x413.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133069591_3360537704058673_2774657065841747980_o-800x600.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/133069591_3360537704058673_2774657065841747980_o-1200x900.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/se-realizo-homenaje-a-los-trabajadores-municipales-fallecidos/" title="SE REALIZÓ HOMENAJE A LOS TRABAJADORES MUNICIPALES FALLECIDOS">SE REALIZÓ HOMENAJE A LOS TRABAJADORES MUNICIPALES FALLECIDOS</a></h3></div></div></div><div class="shad item item-15 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/rivadavia-aparecieron-cientos-de-peces-muertos/" class="thumbnail item-thumbnail"><img width="960" height="706" src="" class="attachment-full size-full" alt="RIVADAVIA: APARECIERON CIENTOS DE PECES MUERTOS" loading="lazy" title="RIVADAVIA: APARECIERON CIENTOS DE PECES MUERTOS" sizes="(max-width: 960px) 100vw, 960px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-29-at-11.02.23-3.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-29-at-11.02.23-3.jpeg 960w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-29-at-11.02.23-3-400x294.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-29-at-11.02.23-3-650x478.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-29-at-11.02.23-3-250x184.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-29-at-11.02.23-3-768x565.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-29-at-11.02.23-3-150x110.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-29-at-11.02.23-3-50x37.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-29-at-11.02.23-3-100x74.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-29-at-11.02.23-3-200x147.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-29-at-11.02.23-3-300x221.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-29-at-11.02.23-3-350x257.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-29-at-11.02.23-3-450x331.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-29-at-11.02.23-3-500x368.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-29-at-11.02.23-3-550x404.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-29-at-11.02.23-3-800x588.jpeg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/rivadavia-aparecieron-cientos-de-peces-muertos/" title="RIVADAVIA: APARECIERON CIENTOS DE PECES MUERTOS">RIVADAVIA: APARECIERON CIENTOS DE PECES MUERTOS</a></h3></div></div></div><div class="clear"></div><div class="shad item item-16 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/este-miercoles-sesiona-el-concejo-5/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/10/20900881_1835568189802922_2315179402821439641_o.jpg" alt="ESTE MIÉRCOLES SESIONA EL CONCEJO" title="ESTE MIÉRCOLES SESIONA EL CONCEJO"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/este-miercoles-sesiona-el-concejo-5/" title="ESTE MIÉRCOLES SESIONA EL CONCEJO">ESTE MIÉRCOLES SESIONA EL CONCEJO</a></h3></div></div></div><div class="shad item item-17 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/covid-19-la-semana-proxima-llegaran-450-vacunas-a-rivadavia/" class="thumbnail item-thumbnail"><img width="960" height="640" src="" class="attachment-full size-full" alt="COVID-19: LA SEMANA PRÓXIMA LLEGARÁN 450 VACUNAS A RIVADAVIA" loading="lazy" title="COVID-19: LA SEMANA PRÓXIMA LLEGARÁN 450 VACUNAS A RIVADAVIA" sizes="(max-width: 960px) 100vw, 960px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29.jpg 960w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-550x367.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/129382-vacunas-20-282-29-800x533.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/covid-19-la-semana-proxima-llegaran-450-vacunas-a-rivadavia/" title="COVID-19: LA SEMANA PRÓXIMA LLEGARÁN 450 VACUNAS A RIVADAVIA">COVID-19: LA SEMANA PRÓXIMA LLEGARÁN 450 VACUNAS A RIVADAVIA</a></h3></div></div></div><div class="clear"></div><div class="shad item item-18 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/incendio-en-el-quincho-de-una-vivienda/" class="thumbnail item-thumbnail"><img width="624" height="520" src="" class="attachment-full size-full" alt="INCENDIO EN EL QUINCHO DE UNA VIVIENDA" loading="lazy" title="INCENDIO EN EL QUINCHO DE UNA VIVIENDA" sizes="(max-width: 624px) 100vw, 624px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/espg.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/espg.png 624w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/espg-400x333.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/espg-250x208.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/espg-150x125.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/espg-50x42.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/espg-100x83.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/espg-200x167.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/espg-300x250.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/espg-350x292.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/espg-450x375.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/espg-500x417.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/espg-550x458.png 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/incendio-en-el-quincho-de-una-vivienda/" title="INCENDIO EN EL QUINCHO DE UNA VIVIENDA">INCENDIO EN EL QUINCHO DE UNA VIVIENDA</a></h3></div></div></div><div class="shad item item-19 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17 than-18"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/derivaron-a-junin-a-la-mujer-herida-en-el-accidente-del-pasado-jueves/" class="thumbnail item-thumbnail"><img width="1032" height="774" src="" class="attachment-full size-full" alt="DERIVARON A JUNÍN A LA MUJER HERIDA EN EL ACCIDENTE DEL PASADO JUEVES" loading="lazy" title="DERIVARON A JUNÍN A LA MUJER HERIDA EN EL ACCIDENTE DEL PASADO JUEVES" sizes="(max-width: 1032px) 100vw, 1032px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-24-at-15.50.42.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-24-at-15.50.42.jpeg 1032w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-24-at-15.50.42-400x300.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-24-at-15.50.42-650x488.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-24-at-15.50.42-250x188.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-24-at-15.50.42-768x576.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-24-at-15.50.42-150x113.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-24-at-15.50.42-50x38.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-24-at-15.50.42-100x75.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-24-at-15.50.42-200x150.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-24-at-15.50.42-300x225.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-24-at-15.50.42-350x263.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-24-at-15.50.42-450x338.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-24-at-15.50.42-500x375.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-24-at-15.50.42-550x413.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-24-at-15.50.42-800x600.jpeg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/derivaron-a-junin-a-la-mujer-herida-en-el-accidente-del-pasado-jueves/" title="DERIVARON A JUNÍN A LA MUJER HERIDA EN EL ACCIDENTE DEL PASADO JUEVES">DERIVARON A JUNÍN A LA MUJER HERIDA EN EL ACCIDENTE DEL PASADO JUEVES</a></h3></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></aside><div class="clear"></div></div></div><aside id="sidebar" class="section main-sidebar sticky-inside"><div id="media_image-13" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://bna.com.ar"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/BNA_Std_Campana-Reyes_300x250px.jpg" class="image wp-image-105975 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/BNA_Std_Campana-Reyes_300x250px.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/BNA_Std_Campana-Reyes_300x250px-250x208.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/BNA_Std_Campana-Reyes_300x250px-150x125.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/BNA_Std_Campana-Reyes_300x250px-50x42.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/BNA_Std_Campana-Reyes_300x250px-100x83.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/BNA_Std_Campana-Reyes_300x250px-200x167.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-26" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://bit.ly/3pWMnmi"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/BANNDisplay_CuidarteEsCuidarnos_300x250.jpg" class="image wp-image-105218 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/BANNDisplay_CuidarteEsCuidarnos_300x250.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/BANNDisplay_CuidarteEsCuidarnos_300x250-250x208.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/BANNDisplay_CuidarteEsCuidarnos_300x250-150x125.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/BANNDisplay_CuidarteEsCuidarnos_300x250-50x42.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/BANNDisplay_CuidarteEsCuidarnos_300x250-100x83.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/11/BANNDisplay_CuidarteEsCuidarnos_300x250-200x167.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-12" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://www.camuzzigas.com/" target="_blank" rel="noopener"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Gif-300-250-PPD-min.gif" class="image wp-image-99678 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-25" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.munirivadavia.gob.ar/?q=covid-19-informacion-oficial"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/picasion.com_eec6c8f4f651252d984eb2dd1d82579d.gif" class="image wp-image-102836 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-21" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://rivadaviaonline.com.ar/diario/se-viene-la-14-fiesta-de-apadrinando/" target="_blank" rel="noopener"><img width="300" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM..png" class="image wp-image-100504 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM..png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-250x250.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-150x150.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-50x50.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-100x100.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-200x200.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-24" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/Rosetita--627364640729611" target="_blank" rel="noopener"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/ROSETITA.gif" class="image wp-image-101851 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label one label feed no-title fix-height none-icon " id="Label2"><div class="widget-content feed-widget-content widget-content-Label2" id="widget-content-Label2"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 370px" href="https://rivadaviaonline.com.ar/diario/llegan-los-reyes-magos-a-america/" class="thumbnail item-thumbnail"><img width="1080" height="1092" src="" class="attachment-full size-full" alt="LLEGAN LOS REYES MAGOS A AMÉRICA!!!!" loading="lazy" title="LLEGAN LOS REYES MAGOS A AMÉRICA!!!!" sizes="(max-width: 1080px) 100vw, 1080px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1.jpg 1080w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1-400x404.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1-650x657.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1-250x253.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1-768x777.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1-150x152.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1-50x51.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1-100x101.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1-200x202.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1-300x303.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1-350x354.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1-450x455.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1-500x506.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1-550x556.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/134761969_1536282963233751_8954520288348180750_o-1-800x809.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/destacadas/">DESTACADAS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/llegan-los-reyes-magos-a-america/" title="LLEGAN LOS REYES MAGOS A AMÉRICA!!!!">LLEGAN LOS REYES MAGOS A AMÉRICA!!!!</a></h3></div></div></div></div><div class="clear"></div></div><style type="text/css" scoped>#Label2 a,#Label2 .slider-item .meta-item .fa,#Label2 .color{color:#1e73be}#Label2 .border,#Label2 a.feed-widget-pagination-button:hover{color:#fff}#Label2 a.feed-widget-pagination-button.active:hover{color:#1e73be}#Label2 .bg,#Label2.box-title h2.widget-title,#Label2 .owl-dot.active{background:#1e73be}#Label2.box-title h2.widget-title a,#Label2 .item-labels a,#Label2 .item-title a,#Label2 .meta-item,#Label2 .feed-widget-labels a{color:#fff}#Label2.one .meta-item{color:#000}</style><div class="clear"></div><div id="media_image-16" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392636012"><img width="300" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-400x401.jpg" class="image wp-image-100085 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-400x401.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-650x652.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-250x251.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-768x770.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-150x150.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-50x50.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-100x100.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-200x201.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-300x301.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-350x351.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-450x451.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-500x501.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-550x551.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1.jpg 798w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-18" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392534259" target="_blank" rel="noopener"><img width="400" height="326" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/ayusa.gif" class="image wp-image-100165 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="5588129834" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div id="media_image-20" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492213084905" target="_blank" rel="noopener"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/alzogaray.gif" class="image wp-image-100414 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-19" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492337401509" target="_blank" rel="noopener"><img width="400" height="333" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/OPCION-2.gif" class="image wp-image-100295 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-14" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5491140888478" target="_blank" rel="noopener"><img width="515" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile.png" class="image wp-image-100087 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile.png 515w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-400x233.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-250x146.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-150x87.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-50x29.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-100x58.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-200x117.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-300x175.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-350x204.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-450x262.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-500x291.png 500w" sizes="(max-width: 515px) 100vw, 515px" /></a><div class="clear"></div></div></div><div id="media_image-17" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392616755"><img width="400" height="241" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/donquico.gif" class="image wp-image-100105 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-7" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/agropecuariaLaCriollaSA/" target="_blank" rel="noopener"><img width="300" height="208" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/06/Criolla-Final.gif" class="image wp-image-93241 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-11" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://mundoradial.com/reproductorhtml5/" target="_blank" rel="noopener"><img width="300" height="177" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-400x236.jpg" class="image wp-image-96650 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-400x236.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-250x147.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-768x453.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-650x383.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-150x88.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-50x29.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-100x59.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-200x118.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-300x177.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-350x206.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-450x265.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-500x295.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-550x324.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro.jpg 780w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-9" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener"><img width="300" height="366" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png" class="image wp-image-96797 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-250x305.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-150x183.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-50x61.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-100x122.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-200x244.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-6" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/chivassport.chivas/timeline?lst=1042806408%3A100005564197188%3A1551103409"><img class="image " src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/picasion.com_ba6e0a4bda5e0ac8626dbc6167bea6af.gif" alt="" width="300" height="224" /></a><div class="clear"></div></div></div><div id="media_image-15" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392676996"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/BARIOS.gif" class="image wp-image-100007 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-8" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://www.camuzzigas.com/" target="_blank" rel="noopener"><img width="300" height="399" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg" class="image wp-image-92256 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-250x333.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-150x200.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-50x67.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-100x133.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-200x266.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-10" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener"><img width="300" height="371" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png" class="image wp-image-96796 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-250x309.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-150x186.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-50x62.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-100x124.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-200x247.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><div id="cont_58dffe92f6e797a0fbbca243fde3a341"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/58dffe92f6e797a0fbbca243fde3a341"></script></div></div><div class="clear"></div></div></div><div class="clear"></div></aside></div><div class="clear"></div><div class="is-firefox hide"></div><div class="is-ie9 hide"></div><div id="footer"><div class="clear"></div><div class="footer-inner shad"><div class="footer-col footer-col-1"></div><div class="footer-col footer-col-2"></div><div class="footer-col footer-col-3"></div><div class="clear"></div></div></div><div id="magone-copyright">© 2019 Rivadaviaonline. Todos los derechos reservados. Designed by <a href="https://rivadaviaonline.com.ar/diario">djdj</a></div></div></div><a class='scroll-up shad' href='#'><i class='fa fa-angle-up'></i></a><div class='search-form-wrapper'><div class='search-form-overlay'></div><form role="search" action='https://rivadaviaonline.com.ar/diario' class='search-form' method='get'> <label class='search-form-label'>Escriba acá su búsqueda de Noticia</label> <input class='search-text' name='s' value="" type='text' placeholder="Escriba acá su búsqueda de Noticia"/> <button class='search-submit' type='submit'><i class="fa fa-search"></i></button></form></div><div id="aioseo-admin"></div><div id="fb-root"></div> <script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v8.0&appId=403849583055028&autoLogAppEvents=1"></script> <link rel='stylesheet' id='sneeit-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=6.2&#038;display=swap' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/js/library.min.js' id='yellow-pencil-library-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js' id='blankshield-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js' id='itsec-wt-block-tabnapping-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/owl.min.js' id='magone-owl-js'></script> <script type='text/javascript' id='magone-lib-js-extra'>/* <![CDATA[ */ var magone = {"text":{"No Found Any Posts":"Not Found Any Posts","Tab":"Tab","Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy","widget_pagination_post_count":"<span class=\"value\">%1$s<\/span> \/ %2$s Noticias","LOAD MORE":"LOAD MORE","OLDER":"OLDER","NEWER":"NEWER","Hover and click above bar to rate":"Hover and click above bar to rate","Hover and click above stars to rate":"Hover and click above stars to rate","You rated %s":"You rated %s","You will rate %s":"You will rate %s","Submitting ...":"Submitting ...","Your browser not support user rating":"Your browser not support user rating","Server not response your rating":"Server not response your rating","Server not accept your rating":"Server not accept your rating"},"ajax_url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"magonetemplate","primary_comment_system":"facebook","disable_wordpress_comment_media":"","sticky_menu":"up","locale":"es_ES","sticky_sidebar_delay":"200","serve_scaled_images":"on","mobile_menu_fold":""}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/lib.min.js' id='magone-lib-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/main.min.js' id='magone-main-js'></script> <script type='text/javascript' id='thickbox-js-extra'>/* <![CDATA[ */ var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://rivadaviaonline.com.ar/diario/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js' id='heateor_sss_sharing_js-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1609799826 -->