<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es"
prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es"
prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es"
prefix="og: https://ogp.me/ns#" >
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">	
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://rivadaviaonline.com.ar/diario/xmlrpc.php">
<!-- Inicio compartir en FB  -->
<meta property="og:type" content="article" />
<meta property="og:title" content="LLEGARON 170 MIL TESTS RÁPIOS QUE SE UTILIZARÁN PARA INVESTIGACIÓN EPIDEMIOLÓGICA" />
<meta property="og:description" content="Compartir esta Noticia Vinieron en un avión desde China y son una donación de un grupo del rubro farmacéutico. Lo anunció el ministro Ginés González García. El Gobierno nacional recibió este lunes unos 170 mil kits para hacer pruebas rápidas de coronavirus y poder tener un estudio epidemiológico más amplio sobre la situación del Covid-19 [&#8230;]" />
<meta property="og:url" content="https://rivadaviaonline.com.ar/diario/llegaron-170-mil-tests-rapios-que-se-utilizaran-para-investigacion-epidemiologica/"/>
<meta property="og:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST.jpg" />
<!-- Fin compartir en FB -->
<title>LLEGARON 170 MIL TESTS RÁPIOS QUE SE UTILIZARÁN PARA INVESTIGACIÓN EPIDEMIOLÓGICA | Rivadavia Online</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.heateor_sss_horizontal_sharing .heateorSssTCBackground{
color:#666;
}
.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
border-color: transparent;
}
.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.heateor_sss_vertical_sharing .heateorSssTCBackground{
color:#666;
}
.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
border-color: transparent;
}
@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- All in One SEO Pack 3.2.9 por Michael Torbert de Semper Fi Web Design[1425,1538] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://rivadaviaonline.com.ar/diario/#organization","url":"https://rivadaviaonline.com.ar/diario/","name":"Rivadavia Online","sameAs":[]},{"@type":"WebSite","@id":"https://rivadaviaonline.com.ar/diario/#website","url":"https://rivadaviaonline.com.ar/diario/","name":"Rivadavia Online","publisher":{"@id":"https://rivadaviaonline.com.ar/diario/#organization"}},{"@type":"WebPage","@id":"https://rivadaviaonline.com.ar/diario/llegaron-170-mil-tests-rapios-que-se-utilizaran-para-investigacion-epidemiologica/#webpage","url":"https://rivadaviaonline.com.ar/diario/llegaron-170-mil-tests-rapios-que-se-utilizaran-para-investigacion-epidemiologica/","inLanguage":"es","name":"LLEGARON 170 MIL TESTS R\u00c1PIOS QUE SE UTILIZAR\u00c1N PARA INVESTIGACI\u00d3N EPIDEMIOL\u00d3GICA","isPartOf":{"@id":"https://rivadaviaonline.com.ar/diario/#website"},"image":{"@type":"ImageObject","@id":"https://rivadaviaonline.com.ar/diario/llegaron-170-mil-tests-rapios-que-se-utilizaran-para-investigacion-epidemiologica/#primaryimage","url":"https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST.jpg","width":696,"height":464},"primaryImageOfPage":{"@id":"https://rivadaviaonline.com.ar/diario/llegaron-170-mil-tests-rapios-que-se-utilizaran-para-investigacion-epidemiologica/#primaryimage"},"datePublished":"2020-04-20T22:49:02+00:00","dateModified":"2020-04-20T22:49:02+00:00"},{"@type":"Article","@id":"https://rivadaviaonline.com.ar/diario/llegaron-170-mil-tests-rapios-que-se-utilizaran-para-investigacion-epidemiologica/#article","isPartOf":{"@id":"https://rivadaviaonline.com.ar/diario/llegaron-170-mil-tests-rapios-que-se-utilizaran-para-investigacion-epidemiologica/#webpage"},"author":{"@id":"https://rivadaviaonline.com.ar/diario/author/Dario/#author"},"headline":"LLEGARON 170 MIL TESTS R\u00c1PIOS QUE SE UTILIZAR\u00c1N PARA INVESTIGACI\u00d3N EPIDEMIOL\u00d3GICA","datePublished":"2020-04-20T22:49:02+00:00","dateModified":"2020-04-20T22:49:02+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://rivadaviaonline.com.ar/diario/llegaron-170-mil-tests-rapios-que-se-utilizaran-para-investigacion-epidemiologica/#webpage"},"publisher":{"@id":"https://rivadaviaonline.com.ar/diario/#organization"},"articleSection":"PA\u00cdS, PRINCIPALES","image":{"@type":"ImageObject","@id":"https://rivadaviaonline.com.ar/diario/llegaron-170-mil-tests-rapios-que-se-utilizaran-para-investigacion-epidemiologica/#primaryimage","url":"https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST.jpg","width":696,"height":464}},{"@type":"Person","@id":"https://rivadaviaonline.com.ar/diario/author/Dario/#author","name":"admin","sameAs":["https://www.facebook.com/Sneeit-622691404530609/","https://twitter.com/tiennguyentweet"],"image":{"@type":"ImageObject","@id":"https://rivadaviaonline.com.ar/diario/#personlogo","url":"https://secure.gravatar.com/avatar/dd5baaa968dbd7c65ad40d90c2eee56b?s=96&d=mm&r=g","width":96,"height":96,"caption":"admin"}}]}</script>
<link rel="canonical" href="https://rivadaviaonline.com.ar/diario/llegaron-170-mil-tests-rapios-que-se-utilizaran-para-investigacion-epidemiologica/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LLEGARON 170 MIL TESTS RÁPIOS QUE SE UTILIZARÁN PARA INVESTIGACIÓN EPIDEMIOLÓGICA | Rivadavia Online" />
<meta property="og:description" content="Vinieron en un avión desde China y son una donación de un grupo del rubro farmacéutico. Lo anunció el ministro Ginés González García. El Gobierno nacional recibió este lunes unos 170 mil kits para hac" />
<meta property="og:url" content="https://rivadaviaonline.com.ar/diario/llegaron-170-mil-tests-rapios-que-se-utilizaran-para-investigacion-epidemiologica/" />
<meta property="og:site_name" content="Rivadaviaonline" />
<meta property="og:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST-650x433.jpg" />
<meta property="fb:admins" content="100001550708128" />
<meta property="article:tag" content="paÍs" />
<meta property="article:tag" content="principales" />
<meta property="article:published_time" content="2020-04-20T22:49:02Z" />
<meta property="article:modified_time" content="2020-04-20T22:49:02Z" />
<meta property="og:image:secure_url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST-650x433.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="LLEGARON 170 MIL TESTS RÁPIOS QUE SE UTILIZARÁN PARA INVESTIGACIÓN EPI" />
<meta name="twitter:description" content="Vinieron en un avión desde China y son una donación de un grupo del rubro farmacéutico. Lo anunció el ministro Ginés González García. El Gobierno nacional recibió este lunes unos 170 mil kits para hac" />
<meta name="twitter:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST-650x433.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed" href="https://rivadaviaonline.com.ar/diario/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; RSS de los comentarios" href="https://rivadaviaonline.com.ar/diario/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; LLEGARON 170 MIL TESTS RÁPIOS QUE SE UTILIZARÁN PARA INVESTIGACIÓN EPIDEMIOLÓGICA RSS de los comentarios" href="https://rivadaviaonline.com.ar/diario/llegaron-170-mil-tests-rapios-que-se-utilizaran-para-investigacion-epidemiologica/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpfc-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='magone-style-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='magone-responsive-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/responsive.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//rivadaviaonline.com.ar/diario/wp-content/cache/wpfc-minified/ethiqm5w/dny08.css" media="all"/>
<!-- <link rel='stylesheet' id='magone-print-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/print.min.css' type='text/css' media='print' /> -->
<link rel="stylesheet" type="text/css" href="//rivadaviaonline.com.ar/diario/wp-content/cache/wpfc-minified/ej10z3es/a0a44.css" media="print"/>
<!--[if lt IE 8]>
<link rel='stylesheet' id='magone-ie-8-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-8.min.css' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='magone-ie-9-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-9.min.css' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thickbox-css'  href='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sneeit-font-awesome-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='yellow-pencil-animate-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/css/animate.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//rivadaviaonline.com.ar/diario/wp-content/cache/wpfc-minified/d32qx9d3/a0a44.css" media="all"/>
<script src='//rivadaviaonline.com.ar/diario/wp-content/cache/wpfc-minified/dj0dshrh/dny08.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<!-- <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js'></script> -->
<link rel='https://api.w.org/' href='https://rivadaviaonline.com.ar/diario/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rivadaviaonline.com.ar/diario/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rivadaviaonline.com.ar/diario/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='DESACUERDO DEL COLEGIO DE MÉDICOS DE LA PROVINCIA POR AUTORIZAR A EJERCER LA PROFESIÓN A EXTRANJEROS' href='https://rivadaviaonline.com.ar/diario/desacuerdo-del-colegio-de-medicos-de-la-provincia-por-autorizar-a-ejercer-la-profesion-a-extranjeros/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://rivadaviaonline.com.ar/diario/?p=99362' />
<link rel="alternate" type="application/json+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fllegaron-170-mil-tests-rapios-que-se-utilizaran-para-investigacion-epidemiologica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fllegaron-170-mil-tests-rapios-que-se-utilizaran-para-investigacion-epidemiologica%2F&#038;format=xml" />
<meta property="fb:app_id" content="403849583055028" /><!--[if lt IE 9]><script src="https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]--> <meta name="theme-color" content="#82be5c" /><!-- All in one Favicon 4.7 --><link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/02/favicon.png" type="image/png"/>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<meta name="onesignal" content="wordpress-plugin"/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://rivadaviaonline.com.ar/diario");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '11213790-76d4-4e6d-b943-f4822946f14f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Rivadavia Online";
oneSignal_options['welcomeNotification']['message'] = "Muchas Gracias!";
oneSignal_options['welcomeNotification']['url'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['path'] = "https://rivadaviaonline.com.ar/diario/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Quiere recibir notificaciones de las noticias más destacadas del día?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notificaciones';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificaciones';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://rivadaviaonline.com.ar/diario/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = '¿Desea recibir notificaciones de las noticias destacadas del día?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibir Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Recibes Notificaciones!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tiene bloqueada las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas Gracias!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te suscribiste a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no reicibiras Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribite!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirme';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones Bloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos como indica la imágen para desbloquearlas!';
oneSignal_options['autoRegister'] = false;
OneSignal.showHttpPrompt();
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2015/12/cropped-magone-logo1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2015/12/cropped-magone-logo1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2015/12/cropped-magone-logo1-180x180.png" />
<meta name="msapplication-TileImage" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2015/12/cropped-magone-logo1-270x270.png" />
<style type="text/css">.m1-wrapper{width:1320px}.header-layout-logo-mid .td .blog-title, .header-layout-logo-top .td .blog-title{max-width:552px!important}#content{width:75%}.main-sidebar{width:25%}a,a:hover,.color {color: #82be5c;}.border {border-color: #82be5c;}.bg {background-color: #82be5c;}.main-menu {border-top: 1px solid #82be5c;}.main-menu ul.sub-menu li:hover > a {border-left: 2px solid #82be5c;}.main-menu .menu-item-mega > .menu-item-inner > .sub-menu {border-top: 2px solid #82be5c;}.main-menu .menu-item-mega > .menu-item-inner > .sub-menu > li li:hover a {border-left: 1px solid #82be5c;}.main-menu ul.sub-menu li:hover > a, .main-menu .menu-item-mega > .menu-item-inner > .sub-menu, .main-menu .menu-item-mega > .menu-item-inner > .sub-menu > li li:hover a {border-color: #82be5c!important;}.header-social-icons ul li a:hover {color: #82be5c;}.owl-dot.active,.main-sidebar .widget.follow-by-email .follow-by-email-submit {background: #82be5c;}#footer .widget.social_icons li a:hover {color: #82be5c;}#footer .follow-by-email .follow-by-email-submit, #mc_embed_signup .button, .wpcf7-form-control[type="submit"], .bbpress [type="submit"] {background: #82be5c!important;}.feed.widget .feed-widget-header, .sneeit-percent-fill, .sneeit-percent-mask {border-color: #82be5c;}.feed.widget.box-title h2.widget-title {background: #82be5c;}.social_counter {color: #82be5c}.social_counter .button {background: #82be5c}body{color:#000000}body{background-color:#ffffff}.m1-wrapper, a.comments-title.active{background:#ffffff}.header-bg {background-color:#ffffff;}#header-content, #header-content span, #header-content a {color: #ffffff}.top-menu > ul.menu > li > a{color:#777}.top-menu > ul.menu > li:hover > a{color:#000000}.top-menu > ul.menu > li > a{font:normal normal 12px "Roboto", sans-serif}.main-menu ul.menu > li > a{color:#ffffff}.main-menu ul.menu > li:hover > a{color:#ffffff}.main-menu ul.menu > li:hover > a{background:#0067aa}.main-menu {background:#82be5c}.main-menu ul.menu > li.current-menu-item > a {background: #1e73be}.main-menu ul.menu > li.current-menu-item > a {color:#ffffff}.main-menu > ul.menu > li > a{font:normal bold 13px "Roboto", sans-serif}.main-menu ul.menu li ul.sub-menu li > a{color:#cccccc}.main-menu ul.menu li ul.sub-menu li:hover > a{color:#ffffff}.main-menu ul.sub-menu,.main-menu .menu-item-mega-label .menu-item-inner{background:#0067aa}body{background-image:url(https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/fondo-blanco.jpg)}body{background-attachment:scroll}body{font:normal normal 14px "Roboto", sans-serif}h1.post-title{font:normal normal 40px "Roboto", sans-serif}h1.post-title {color:#82be5c}.post-sub-title-wrapper h2 {font:normal bold 20px "Roboto", sans-serif}.post-sub-title-wrapper h2 {color:#000}.post-body .post-body-inner {font:normal normal 14px "Roboto", sans-serif}.feed-widget-header .widget-title{font:normal bold 20px "Roboto", sans-serif}.feed.widget h3.item-title {font-family:"Arial Black", Gadget, sans-serif}.main-sidebar .widget > h2, .main-sidebar .feed-widget-header, .main-sidebar .feed-widget-header h2{font:normal normal 14px "Roboto", sans-serif}.blog-title img {width: 370px}.blog-title img {height: 100px}@media screen and (max-width: 899px) {.blog-title img {width: 600px}}@media screen and (max-width: 899px) {.blog-title img {height: 60px}}</style><style id="yellow-pencil">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</style></head>
<body class="post-template-default single single-post postid-99362 single-format-standard item  sidebar-right solid-wrapper full-width-header">
<header id="header" class="header-bg header-layout-logo-top"><div class="m1-wrapper header-bg"><div class="wide">
<div class="clear"></div>	
<div class="top-page-wrapper auto-height">
<div class="table">
<div class="tr">
<div id="top-page-logo" class="td">
<h2 class="blog-title"><a href="https://rivadaviaonline.com.ar/diario" title="Rivadavia Online"><img alt="Rivadavia Online" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg" data-retina=""/></a></h2>
</div>
<div class="td">
<div class="header-ads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ROL DESKTOP -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-4829458339426860"
data-ad-slot="7715051027"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				
<div class="clear"></div>
</div>				
</div>
</div>
</div>
</div><!-- end of .auto-height.top-page-wrapper -->
<div class="clear"></div>
<div class="section shad header-bg" id="header-section">
<div class="widget header no-title" id="header-content">
<a id="main-menu-toggle" class="main-menu-toggle header-button toggle-button active">
<span class="inner">
<i class="fa fa-bars color"></i> 
<span>MENU</span>
</span>
<span class="arrow border"></span>
</a>
<a id="main-menu-toggle-mobile" class="main-menu-toggle header-button toggle-button mobile">
<span class="inner">
<i class="fa fa-bars color"></i> 
<span>MENU</span>
</span>
<span class="arrow border"></span>
</a>
<a class='header-button' id='search-toggle' href="javascript:void(0)">
<span class='inner'>
<span>Buscar</span> <i class='fa fa-search color'></i>
</span>
</a>
<div class="header-social-icons">						
<ul>
<li><a href="https://www.facebook.com/RivadaviaOnline/" title="facebook" class="social-icon facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://www.instagram.com/rivadavia.online/?hl=es" title="instagram" class="social-icon instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://twitter.com/RIVADAVIAONLINE" title="twitter" class="social-icon twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/VRICOMSRL" title="youtube" class="social-icon youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
</ul>
<div class="clear"></div>
</div>
</div><!-- end of #header-content -->
<div class="widget page-list menu pagelist main-menu no-title" id="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-959"><a href="/diario" data-icon="fa-home">INICIO</a></li>
<li id="menu-item-1995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1995"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></li>
<li id="menu-item-1996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1996"><a href="https://rivadaviaonline.com.ar/diario/category/deportivas/">DEPORTIVAS</a></li>
<li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1999"><a href="https://rivadaviaonline.com.ar/diario/category/politica/">POLÍTICA</a></li>
<li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000"><a href="https://rivadaviaonline.com.ar/diario/category/sociales/">SOCIALES</a></li>
<li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2001"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></li>
<li id="menu-item-2002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002"><a href="https://rivadaviaonline.com.ar/diario/category/rurales/">RURALES</a></li>
<li id="menu-item-2186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2186"><a href="https://rivadaviaonline.com.ar/diario/category/necrologicas/">NECROLÓGICAS</a></li>
<li id="menu-item-1872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1872"><a href="https://rivadaviaonline.com.ar/diario/contact/">CONTACTO</a></li>
<li id="menu-item-76432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76432"><a href="https://rivadaviaonline.com.ar/diario/farmacias/">FARMACIAS</a></li>
</ul><div class="clear"></div><!--!important-->
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="clear"></div></div></div></header>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33049215-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-33049215-1');
</script>
<div class="m1-wrapper">
<div class="wide">
<div class="clear"></div>
<div id='primary'>
<div id='content'><div class="content-inner">
<div class="clear"></div>		
<div class="widget content-scroll no-title">
<div class="blog-posts hfeed">
<div class="post-outer">
<div id="post-99362" class="post-99362 post type-post status-publish format-standard has-post-thumbnail hentry category-pais category-principales" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
<div class="post-header">
<a name="99362" class="post-id" data-id="99362"></a>
<div class="post-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Inicio</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/pais/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">PAÍS</span></a></span></div>
<h1 class="post-title entry-title" itemprop="name headline">LLEGARON 170 MIL TESTS RÁPIOS QUE SE UTILIZARÁN PARA INVESTIGACIÓN EPIDEMIOLÓGICA</h1>							
<!-- meta data for post -->
<div class="post-meta-wrapper">
<a class="post-meta post-meta-comments" href="#comments"><i class="fa fa-comment-o"></i> 0</a>	<a class="entry-date published post-meta post-meta-date timestamp-link" href="https://rivadaviaonline.com.ar/diario/llegaron-170-mil-tests-rapios-que-se-utilizaran-para-investigacion-epidemiologica/" rel="bookmark" title="2020-04-20T19:49:02-03:00>
<i class="fa fa-clock-o"></i>
<abbr class="updated" itemprop="datePublished" title="abril 20, 2020 7:49 pm">
<span class="value">
abril 20, 2020 7:49 pm			</span>
</abbr>
</a>
</div>
<p class="post-feature-media-wrapper">
<img width="696" height="464" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST.jpg" class="attachment-full size-full wp-post-image" alt="LLEGARON 170 MIL TESTS RÁPIOS QUE SE UTILIZARÁN PARA INVESTIGACIÓN EPIDEMIOLÓGICA" title="LLEGARON 170 MIL TESTS RÁPIOS QUE SE UTILIZARÁN PARA INVESTIGACIÓN EPIDEMIOLÓGICA" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST.jpg 696w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST-550x367.jpg 550w" sizes="(max-width: 696px) 100vw, 696px" /></p>
</div><!-- end post-header -->
<div class="post-body entry-content content-template wide-right" id="post-body-99362" itemprop="articleBody">
<div class="post-body-inner"><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://rivadaviaonline.com.ar/diario/llegaron-170-mil-tests-rapios-que-se-utilizaran-para-investigacion-epidemiologica/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir esta Noticia</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fllegaron-170-mil-tests-rapios-que-se-utilizaran-para-investigacion-epidemiologica%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=LLEGARON%20170%20MIL%20TESTS%20R%C3%81PIOS%20QUE%20SE%20UTILIZAR%C3%81N%20PARA%20INVESTIGACI%C3%93N%20EPIDEMIOL%C3%93GICA&url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fllegaron-170-mil-tests-rapios-que-se-utilizaran-para-investigacion-epidemiologica%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=LLEGARON%20170%20MIL%20TESTS%20R%C3%81PIOS%20QUE%20SE%20UTILIZAR%C3%81N%20PARA%20INVESTIGACI%C3%93N%20EPIDEMIOL%C3%93GICA https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fllegaron-170-mil-tests-rapios-que-se-utilizaran-para-investigacion-epidemiologica%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fllegaron-170-mil-tests-rapios-que-se-utilizaran-para-investigacion-epidemiologica%2F&redirect_uri=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fllegaron-170-mil-tests-rapios-que-se-utilizaran-para-investigacion-epidemiologica%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="td_block_wrap tdb_title tdi_71_4e5 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_71_4e5">
<div class="tdb-block-inner td-fix-index"></div>
</div>
<div class="td_block_wrap tdb_single_subtitle tdi_72_2c2 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_72_2c2">
<div class="tdb-block-inner td-fix-index">
<p><strong><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Vinieron en un avión desde China y son una donación de un grupo del rubro farmacéutico. Lo anunció el ministro Ginés González García.</span></strong></p>
<p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">El Gobierno nacional recibió este lunes unos 170 mil kits para hacer pruebas rápidas de coronavirus y poder tener un estudio epidemiológico más amplio sobre la situación del Covid-19 en el país.</span></p><div class="InzdyXNV" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rivadavia Online 780x90 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4829458339426860"
data-ad-slot="2965217419"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">La llegada de nuevos insumos fue anunciada por la cartera de Salud en el marco de una conferencia de prensa. Allí, el ministro Ginés González García señaló que los test rápidos sirven “solamente para la investigación epidemiológica”.</span></p>
<p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">“Vamos a trabajar en muestras sobre la población general para saber qué grado de circulación (del virus) tenemos y seguir monitoreando y administrando la cuarentena”, señaló el funcionario nacional.</span></p>
<p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">González García contó que los tests que llegaron son unos 170 mil que donó un grupo de la industria farmacéutica y que Argentina va a contar en total con unos 440 mil kits.</span></p>
<p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Los mismos se utilizarán en distintas zonas del país, según cada situación epidemiológica, para realizar monitoreos y tomar decisiones a partir de estos.</span></p>
<p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">En el vuelo de hoy vinieron también insumos adquiridos por Salud con una inversión de $ 260 millones. Entre ellos, barbijos, máscaras, overoles de alta seguridad y reactivos PCR para los análisis de laboratorio que realiza el Instituto Malbrán y otras dependencias.</span></p>
<p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">En cuanto a los respiradores, González García señaló que Argentina no está comprando en el mercado internacional porque tiene “un stock importantísimo en la industria local”.</span></p>
<p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Por otro lado, el ministro dijo que hoy el sistema de salud tiene una “enorme capacidad ociosa”. “Las terapias intensivas están al 50% de su capacidad ocupacional. Estamos regulando y administrando la aparición de nuevos casos”, explicó.</span></p>
<p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Finalmente, sobre el alto porcentaje del contagio de médicos, el funcionario indicó que se está trabajando en aumentar la capacidad de insumos. Además, dijo que “tenemos que ser mucho más estricto en el cuidado” y señaló que existieron “algunos casos de negligencia”. (DIB) MT</span></p>
</div>
</div>
<style> ins.adsbygoogle { background: transparent !important; } </style>
<div 
class = "fb-comments" 
data-href = "https://rivadaviaonline.com.ar/diario/llegaron-170-mil-tests-rapios-que-se-utilizaran-para-investigacion-epidemiologica/"
data-numposts = "10"
data-colorscheme = "light"
data-order-by = "social"
data-mobile=true>
</div>
<style>
.fb_iframe_widget_fluid_desktop iframe {
width: 100% !important;
}
</style>
</p></div>
<div class="clear"></div>
<!-- clear for photos floats -->
<div class="clear"></div>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="464"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg"></span><meta itemprop="name" content="Diario Digital Rivadavia Online"></span><meta itemprop="dateModified" content="2020-04-20T19:49:02-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rivadaviaonline.com.ar/diario/llegaron-170-mil-tests-rapios-que-se-utilizaran-para-investigacion-epidemiologica/"/>
</div><!-- end post-body -->
<div class="clear"></div>
<div class="post-footer">
</div><!-- end post-footer -->
</div><!-- end post-hentry -->
<div id="comments">
<div id="comments-title-tabs">
<h4 class="post-section-title comments-title-tabs-name comments-title-tab">
<i class="fa fa-comments"></i> Comentarios		</h4>
</div>
<div class="clear"></div>
<div class="comments-title-tabs-hr"></div>
<a name="comments"></a>
</div><!--#comments-->	
<div class="clear"></div>			</div>
</div>
</div>			
<div class="clear"></div><aside id="after-content" class="section footer-wide"><div class="clear"></div><div class="widget Label one label feed no-title fix-height none-icon " id="Label1"><div class="widget-content feed-widget-content widget-content-Label1" id="widget-content-Label1"><div  class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 500px" href="https://rivadaviaonline.com.ar/diario/llegaron-170-mil-tests-rapios-que-se-utilizaran-para-investigacion-epidemiologica/" class="thumbnail item-thumbnail"><img width="696" height="464" src="" class="attachment-full size-full" alt="LLEGARON 170 MIL TESTS RÁPIOS QUE SE UTILIZARÁN PARA INVESTIGACIÓN EPIDEMIOLÓGICA" title="LLEGARON 170 MIL TESTS RÁPIOS QUE SE UTILIZARÁN PARA INVESTIGACIÓN EPIDEMIOLÓGICA" sizes="(max-width: 696px) 100vw, 696px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST.jpg 696w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TEST-550x367.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/principales/">PRINCIPALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/llegaron-170-mil-tests-rapios-que-se-utilizaran-para-investigacion-epidemiologica/" title="LLEGARON 170 MIL TESTS RÁPIOS QUE SE UTILIZARÁN PARA INVESTIGACIÓN EPIDEMIOLÓGICA">LLEGARON 170 MIL TESTS RÁPIOS QUE SE UTILIZARÁN PARA INVESTIGACIÓN EPIDEMIOLÓGICA</a></h3></div></div><div class="item-sub"><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/llegaron-170-mil-tests-rapios-que-se-utilizaran-para-investigacion-epidemiologica/"><i class="fa fa-clock-o"></i> <span>abril 20, 2020</span></a></div><div class="item-snippet">
Vinieron en un avión desde China y son una donación de un grupo del rubro farmacéutico. Lo anunció el ministro Ginés González García.
El Gobierno nacional recibió este lunes unos 170 mil kits para hacer pruebas rápidas de coronavirus y poder tener un estudio epidemiológico más amplio sobre la situación del Covid-19 en el país.
La llegada de nuevos insumos fue anunciada por la cartera de Salud en el marco de una conferencia de prensa. Allí, el ministro Ginés González García seña ... </div><div class="item-readmore-wrapper"><a class="item-readmore" href="https://rivadaviaonline.com.ar/diario/llegaron-170-mil-tests-rapios-que-se-utilizaran-para-investigacion-epidemiologica/#more">Leer Mas </a></div></div><div class="clear"></div></div><div  class="shad item item-1 than-0"><div class="item-main"><a style="height: 500px" href="https://rivadaviaonline.com.ar/diario/desacuerdo-del-colegio-de-medicos-de-la-provincia-por-autorizar-a-ejercer-la-profesion-a-extranjeros/" class="thumbnail item-thumbnail"><img width="696" height="687" src="" class="attachment-full size-full" alt="DESACUERDO DEL COLEGIO DE MÉDICOS DE LA PROVINCIA POR AUTORIZAR A EJERCER LA PROFESIÓN A EXTRANJEROS" title="DESACUERDO DEL COLEGIO DE MÉDICOS DE LA PROVINCIA POR AUTORIZAR A EJERCER LA PROFESIÓN A EXTRANJEROS" sizes="(max-width: 696px) 100vw, 696px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/DESACUERDO.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/DESACUERDO.jpg 696w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/DESACUERDO-250x247.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/DESACUERDO-400x395.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/DESACUERDO-650x642.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/DESACUERDO-150x148.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/DESACUERDO-50x49.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/DESACUERDO-100x99.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/DESACUERDO-200x197.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/DESACUERDO-300x296.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/DESACUERDO-350x345.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/DESACUERDO-450x444.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/DESACUERDO-500x494.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/DESACUERDO-550x543.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/principales/">PRINCIPALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/desacuerdo-del-colegio-de-medicos-de-la-provincia-por-autorizar-a-ejercer-la-profesion-a-extranjeros/" title="DESACUERDO DEL COLEGIO DE MÉDICOS DE LA PROVINCIA POR AUTORIZAR A EJERCER LA PROFESIÓN A EXTRANJEROS">DESACUERDO DEL COLEGIO DE MÉDICOS DE LA PROVINCIA POR AUTORIZAR A EJERCER LA PROFESIÓN A EXTRANJEROS</a></h3></div></div><div class="item-sub"><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/desacuerdo-del-colegio-de-medicos-de-la-provincia-por-autorizar-a-ejercer-la-profesion-a-extranjeros/"><i class="fa fa-clock-o"></i> <span>abril 20, 2020</span></a></div><div class="item-snippet">
Los profesionales del distrito 1 llevarán adelante acciones administrativas y legales. Además denunciaron la precarización del sistema sanitario.
El Colegio de Médicos de la Provincia de Buenos Aires, distrito 1, mostró su desacuerdo con la normativa dispuesta por el Gobierno nacional de autorizar a trabajar a médicos extranjeros y argumentaron que esa decisión pone en riesgo la “calidad de atención médica a la población bonaerense”.
Los responsables del Colegio de Médicos  ... </div><div class="item-readmore-wrapper"><a class="item-readmore" href="https://rivadaviaonline.com.ar/diario/desacuerdo-del-colegio-de-medicos-de-la-provincia-por-autorizar-a-ejercer-la-profesion-a-extranjeros/#more">Leer Mas </a></div></div><div class="clear"></div></div><div  class="shad item item-2 item-two than-0 than-1"><div class="item-main"><a style="height: 500px" href="https://rivadaviaonline.com.ar/diario/aseguran-que-el-pago-de-salarios-privados-es-para-que-los-contratos-no-se-rompan/" class="thumbnail item-thumbnail"><img width="800" height="533" src="" class="attachment-full size-full" alt="ASEGURAN QUE EL PAGO DE SALARIOS PRIVADOS ES PARA QUE LOS CONTRATOS «NO SE ROMPAN»" title="ASEGURAN QUE EL PAGO DE SALARIOS PRIVADOS ES PARA QUE LOS CONTRATOS «NO SE ROMPAN»" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-20-at-16.27.52.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-20-at-16.27.52.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-20-at-16.27.52-250x167.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-20-at-16.27.52-400x267.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-20-at-16.27.52-768x512.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-20-at-16.27.52-650x433.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-20-at-16.27.52-150x100.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-20-at-16.27.52-50x33.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-20-at-16.27.52-100x67.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-20-at-16.27.52-200x133.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-20-at-16.27.52-300x200.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-20-at-16.27.52-350x233.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-20-at-16.27.52-450x300.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-20-at-16.27.52-500x333.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-20-at-16.27.52-550x366.jpeg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/principales/">PRINCIPALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/aseguran-que-el-pago-de-salarios-privados-es-para-que-los-contratos-no-se-rompan/" title="ASEGURAN QUE EL PAGO DE SALARIOS PRIVADOS ES PARA QUE LOS CONTRATOS «NO SE ROMPAN»">ASEGURAN QUE EL PAGO DE SALARIOS PRIVADOS ES PARA QUE LOS CONTRATOS «NO SE ROMPAN»</a></h3></div></div><div class="item-sub"><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/aseguran-que-el-pago-de-salarios-privados-es-para-que-los-contratos-no-se-rompan/"><i class="fa fa-clock-o"></i> <span>abril 20, 2020</span></a></div><div class="item-snippet">
Lo dijo el ministro de Trabajo al explicar los alcances del DNU. Indicó que prefieres las suspensiones antes que despidos.
El ministro de Trabajo de la Nación, Claudio Moroni, aseguró que con el Decreto de Necesidad y Urgencia (DNU) para el pago del 50% de los sueldos de trabajadores privados se busca que “los contratos no se rompan”, y aseguró que en los casos en los que las actividades estén “totalmente paradas” prefiere que se negocien suspensiones porque “preserva el trabajo”. ... </div><div class="item-readmore-wrapper"><a class="item-readmore" href="https://rivadaviaonline.com.ar/diario/aseguran-que-el-pago-de-salarios-privados-es-para-que-los-contratos-no-se-rompan/#more">Leer Mas </a></div></div><div class="clear"></div></div><div  class="shad item item-3 item-three than-0 than-1 than-2"><div class="item-main"><a style="height: 500px" href="https://rivadaviaonline.com.ar/diario/hernan-romero-asumio-en-anses/" class="thumbnail item-thumbnail"><img width="800" height="370" src="" class="attachment-full size-full" alt="HERNÁN ROMERO ASUMIÓ EN ANSES" title="HERNÁN ROMERO ASUMIÓ EN ANSES" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/ROMERO.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/ROMERO.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/ROMERO-250x116.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/ROMERO-400x185.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/ROMERO-768x355.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/ROMERO-650x301.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/ROMERO-150x69.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/ROMERO-50x23.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/ROMERO-100x46.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/ROMERO-200x93.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/ROMERO-300x139.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/ROMERO-350x162.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/ROMERO-450x208.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/ROMERO-500x231.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/ROMERO-550x254.png 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/principales/">PRINCIPALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/hernan-romero-asumio-en-anses/" title="HERNÁN ROMERO ASUMIÓ EN ANSES">HERNÁN ROMERO ASUMIÓ EN ANSES</a></h3></div></div><div class="item-sub"><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/hernan-romero-asumio-en-anses/"><i class="fa fa-clock-o"></i> <span>abril 20, 2020</span></a></div><div class="item-snippet">En el inicio de esta semana fue entrevistado en el programa radial Punto y Aparte el nuevo gerente de la oficina local de ANSES Hernán Romero que se refirió a su llegada a la mencionada repartición pública.
Romero es oriundo de La Plata y desde el año 2008 vive en América junto a la familia que formó con una rivadaviense. Hasta la semana pasada fue empleado de ARBA donde solicitó una licencia por el tiempo que dure su gestión en ANSES.
El nuevo funcionario explicó que Avelino Zurro, secret ... </div><div class="item-readmore-wrapper"><a class="item-readmore" href="https://rivadaviaonline.com.ar/diario/hernan-romero-asumio-en-anses/#more">Leer Mas </a></div></div><div class="clear"></div></div><div  class="shad item item-4 item-two item-four than-0 than-1 than-2 than-3"><div class="item-main"><a style="height: 500px" href="https://rivadaviaonline.com.ar/diario/como-golpea-el-coronavirus-al-comercio-local/" class="thumbnail item-thumbnail"><img width="384" height="265" src="" class="attachment-full size-full" alt="¿CÓMO GOLPEA EL CORONAVIRUS AL COMERCIO LOCAL?" title="¿CÓMO GOLPEA EL CORONAVIRUS AL COMERCIO LOCAL?" sizes="(max-width: 384px) 100vw, 384px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/pelu.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/pelu.png 384w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/pelu-250x173.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/pelu-150x104.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/pelu-50x35.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/pelu-100x69.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/pelu-200x138.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/pelu-300x207.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/pelu-350x242.png 350w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/principales/">PRINCIPALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/como-golpea-el-coronavirus-al-comercio-local/" title="¿CÓMO GOLPEA EL CORONAVIRUS AL COMERCIO LOCAL?">¿CÓMO GOLPEA EL CORONAVIRUS AL COMERCIO LOCAL?</a></h3></div></div><div class="item-sub"><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/como-golpea-el-coronavirus-al-comercio-local/"><i class="fa fa-clock-o"></i> <span>abril 20, 2020</span></a></div><div class="item-snippet">POR JOSÉ SANTOS | Los rubros que no fueron incluidos como actividades esenciales están viviendo una grave crisis por la llegada del coronavirus. Otro es el caso de los emprendimientos referidos a los alimentos, quienes han podido seguir trabajando, pero que también han sufrido una merma en sus ventas.
Debido a esto, dialogamos con vecinos que tienen diversos emprendimientos que se ven azotados por el efecto del COVID-19.
DESPENSAS, TRABAJO CON NUEVAS MEDIDAS
En la dueña de mini despensa ... </div><div class="item-readmore-wrapper"><a class="item-readmore" href="https://rivadaviaonline.com.ar/diario/como-golpea-el-coronavirus-al-comercio-local/#more">Leer Mas </a></div></div><div class="clear"></div></div><div  class="shad item item-5 than-0 than-1 than-2 than-3 than-4"><div class="item-main"><a style="height: 500px" href="https://rivadaviaonline.com.ar/diario/se-activo-el-protocolo-de-covid-19-en-rivadavia-por-3-casos-sospechosos/" class="thumbnail item-thumbnail"><img width="786" height="334" src="" class="attachment-full size-full" alt="SE ACTIVÓ EL PROTOCOLO DE COVID-19 EN RIVADAVIA POR 3 CASOS SOSPECHOSOS" title="SE ACTIVÓ EL PROTOCOLO DE COVID-19 EN RIVADAVIA POR 3 CASOS SOSPECHOSOS" sizes="(max-width: 786px) 100vw, 786px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/javier-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/javier-1.jpg 786w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/javier-1-250x106.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/javier-1-400x170.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/javier-1-768x326.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/javier-1-650x276.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/javier-1-150x64.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/javier-1-50x21.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/javier-1-100x42.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/javier-1-200x85.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/javier-1-300x127.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/javier-1-350x149.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/javier-1-450x191.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/javier-1-500x212.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/javier-1-550x234.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/principales/">PRINCIPALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/se-activo-el-protocolo-de-covid-19-en-rivadavia-por-3-casos-sospechosos/" title="SE ACTIVÓ EL PROTOCOLO DE COVID-19 EN RIVADAVIA POR 3 CASOS SOSPECHOSOS">SE ACTIVÓ EL PROTOCOLO DE COVID-19 EN RIVADAVIA POR 3 CASOS SOSPECHOSOS</a></h3></div></div><div class="item-sub"><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/se-activo-el-protocolo-de-covid-19-en-rivadavia-por-3-casos-sospechosos/"><i class="fa fa-clock-o"></i> <span>abril 19, 2020</span></a></div><div class="item-snippet">Este domingo, cerca de las 19:30 horas, el intendente municipal Javier Reynoso brindó una conferencia de prensa donde anunció que por tres casos sospechosos se activó el protocolo de COVID-19 en Rivadavia. Las personas permanecerán en aislamiento ambulatorio según decidió la Comisión de Salud. 
&quot;Se ha recibido la consulta de 3 pacientes con algunas sintomatologías, si bien ninguno de los 3 ha tenido contacto directo, hay cierto riesgo por la actividad que realizan. Hemos decidido hacerles la  ... </div><div class="item-readmore-wrapper"><a class="item-readmore" href="https://rivadaviaonline.com.ar/diario/se-activo-el-protocolo-de-covid-19-en-rivadavia-por-3-casos-sospechosos/#more">Leer Mas </a></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="widget Label two label feed has-title fix-height none-icon " id="Label2"><div class="feed-widget-header"><h2 class="widget-title feed-widget-title"><span>MUNDO</span></h2><div class="clear"></div></div><div class="widget-content feed-widget-content widget-content-Label2" id="widget-content-Label2"><div  class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/la-organizacion-mundial-de-la-salud-declaro-la-pandemia-por-coronavirus/" class="thumbnail item-thumbnail"><img width="696" height="449" src="" class="attachment-full size-full" alt="LA ORGANIZACIÓN MUNDIAL DE LA SALUD DECLARÓ LA PANDEMIA POR CORONAVIRUS" title="LA ORGANIZACIÓN MUNDIAL DE LA SALUD DECLARÓ LA PANDEMIA POR CORONAVIRUS" sizes="(max-width: 696px) 100vw, 696px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449.jpg 696w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-250x161.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-400x258.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-650x419.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-150x97.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-50x32.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-100x65.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-200x129.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-300x194.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-350x226.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-450x290.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-500x323.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-550x355.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/mundo/">MUNDO</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/la-organizacion-mundial-de-la-salud-declaro-la-pandemia-por-coronavirus/" title="LA ORGANIZACIÓN MUNDIAL DE LA SALUD DECLARÓ LA PANDEMIA POR CORONAVIRUS">LA ORGANIZACIÓN MUNDIAL DE LA SALUD DECLARÓ LA PANDEMIA POR CORONAVIRUS</a></h3></div></div><div class="item-sub"><div class="item-snippet">Lo confirmó en una conferencia de prensa el director general de la organización, Tedros Adhanom Ghebreyesus, por la multiplicación de casos.
La Org ... </div><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/la-organizacion-mundial-de-la-salud-declaro-la-pandemia-por-coronavirus/"><i class="fa fa-clock-o"></i> <span>marzo 11, 2020</span></a></div></div><div class="clear"></div></div><div  class="shad item item-1 than-0"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/rompe-craneos-el-peligroso-reto-viral-de-tik-tok/" class="thumbnail item-thumbnail"><img width="800" height="410" src="" class="attachment-full size-full" alt="«ROMPE CRÁNEOS»: EL PELIGROSO RETO VIRAL DE TIK TOK" title="«ROMPE CRÁNEOS»: EL PELIGROSO RETO VIRAL DE TIK TOK" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-250x128.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-400x205.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-768x394.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-650x333.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-150x77.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-50x26.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-100x51.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-200x103.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-300x154.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-350x179.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-450x231.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-500x256.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-550x282.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/mundo/">MUNDO</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/rompe-craneos-el-peligroso-reto-viral-de-tik-tok/" title="«ROMPE CRÁNEOS»: EL PELIGROSO RETO VIRAL DE TIK TOK">«ROMPE CRÁNEOS»: EL PELIGROSO RETO VIRAL DE TIK TOK</a></h3></div></div><div class="item-sub"><div class="item-snippet">INFOBAE | Este nueva tendencia, que surgió en los colegios de Venezuela, ha llevado a varios jóvenes a subir videos a plataformas como Tik Tok, mostra ... </div><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/rompe-craneos-el-peligroso-reto-viral-de-tik-tok/"><i class="fa fa-clock-o"></i> <span>febrero 20, 2020</span></a></div></div><div class="clear"></div></div><div class="clear"></div><div  class="shad item item-2 item-two than-0 than-1"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-amazonas-arde-diez-imagenes-que-explican-el-incendio/" class="thumbnail item-thumbnail"><img width="800" height="478" src="" class="attachment-full size-full" alt="EL AMAZONAS ARDE: DIEZ IMÁGENES QUE EXPLICAN EL INCENDIO" title="EL AMAZONAS ARDE: DIEZ IMÁGENES QUE EXPLICAN EL INCENDIO" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-250x149.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-400x239.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-768x459.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-650x388.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-150x90.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-50x30.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-100x60.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-200x120.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-300x179.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-350x209.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-450x269.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-500x299.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-550x329.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/mundo/">MUNDO</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-amazonas-arde-diez-imagenes-que-explican-el-incendio/" title="EL AMAZONAS ARDE: DIEZ IMÁGENES QUE EXPLICAN EL INCENDIO">EL AMAZONAS ARDE: DIEZ IMÁGENES QUE EXPLICAN EL INCENDIO</a></h3></div></div><div class="item-sub"><div class="item-snippet">PÁGINA 12 | Bolsonaro redujo un 95 por ciento el presupuesto ambiental en Brasil
El incendio en la Amazonia provocó desde la semana pasada un corre ... </div><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/el-amazonas-arde-diez-imagenes-que-explican-el-incendio/"><i class="fa fa-clock-o"></i> <span>agosto 22, 2019</span></a></div></div><div class="clear"></div></div><div  class="shad item item-3 item-three than-0 than-1 than-2"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/los-ocho-consejos-fundamentales-para-protegerse-en-las-redes-y-aplicaciones/" class="thumbnail item-thumbnail"><img width="800" height="449" src="" class="attachment-full size-full" alt="LOS OCHO CONSEJOS FUNDAMENTALES PARA PROTEGERSE EN LAS REDES Y APLICACIONES" title="LOS OCHO CONSEJOS FUNDAMENTALES PARA PROTEGERSE EN LAS REDES Y APLICACIONES" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-250x140.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-768x431.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-650x365.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-200x112.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-300x168.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-350x196.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-550x309.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/mundo/">MUNDO</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/los-ocho-consejos-fundamentales-para-protegerse-en-las-redes-y-aplicaciones/" title="LOS OCHO CONSEJOS FUNDAMENTALES PARA PROTEGERSE EN LAS REDES Y APLICACIONES">LOS OCHO CONSEJOS FUNDAMENTALES PARA PROTEGERSE EN LAS REDES Y APLICACIONES</a></h3></div></div><div class="item-sub"><div class="item-snippet">MINUTO UNO | Hoy por hoy todos estamos constantemente expuestos a posibles filtraciones de nuestros datos personales, por eso hay una serie de tips fu ... </div><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/los-ocho-consejos-fundamentales-para-protegerse-en-las-redes-y-aplicaciones/"><i class="fa fa-clock-o"></i> <span>julio 28, 2019</span></a></div></div><div class="clear"></div></div><div class="clear"></div><div  class="shad item item-4 item-two item-four than-0 than-1 than-2 than-3"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/extasis-el-peligro-de-consumir-sustancias-producidas-ilegalmente/" class="thumbnail item-thumbnail"><img width="800" height="426" src="" class="attachment-full size-full" alt="ÉXTASIS: EL PELIGRO DE CONSUMIR SUSTANCIAS PRODUCIDAS ILEGALMENTE" title="ÉXTASIS: EL PELIGRO DE CONSUMIR SUSTANCIAS PRODUCIDAS ILEGALMENTE" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/exta.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/exta.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/exta-250x133.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/exta-400x213.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/exta-768x409.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/exta-650x346.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/exta-150x80.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/exta-50x27.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/exta-100x53.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/exta-200x107.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/exta-300x160.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/exta-350x186.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/exta-450x240.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/exta-500x266.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/exta-550x293.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/mundo/">MUNDO</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/extasis-el-peligro-de-consumir-sustancias-producidas-ilegalmente/" title="ÉXTASIS: EL PELIGRO DE CONSUMIR SUSTANCIAS PRODUCIDAS ILEGALMENTE">ÉXTASIS: EL PELIGRO DE CONSUMIR SUSTANCIAS PRODUCIDAS ILEGALMENTE</a></h3></div></div><div class="item-sub"><div class="item-snippet"> La joven marplatense Milagros Alanis Moyano murió el miércoles pasado en España, tras haber consumido éxtasis en una fiesta electrónica en Palma de M ... </div><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/extasis-el-peligro-de-consumir-sustancias-producidas-ilegalmente/"><i class="fa fa-clock-o"></i> <span>julio 23, 2019</span></a></div></div><div class="clear"></div></div><div  class="shad item item-5 than-0 than-1 than-2 than-3 than-4"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/fraude-lunar-la-gran-mentira-del-cielo/" class="thumbnail item-thumbnail"><img width="800" height="340" src="" class="attachment-full size-full" alt="FRAUDE LUNAR: LA GRAN MENTIRA DEL CIELO" title="FRAUDE LUNAR: LA GRAN MENTIRA DEL CIELO" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-moon-hoax-james-bond.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-moon-hoax-james-bond.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-moon-hoax-james-bond-250x106.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-moon-hoax-james-bond-400x170.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-moon-hoax-james-bond-768x326.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-moon-hoax-james-bond-650x276.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-moon-hoax-james-bond-150x64.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-moon-hoax-james-bond-50x21.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-moon-hoax-james-bond-100x43.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-moon-hoax-james-bond-200x85.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-moon-hoax-james-bond-300x128.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-moon-hoax-james-bond-350x149.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-moon-hoax-james-bond-450x191.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-moon-hoax-james-bond-500x213.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-moon-hoax-james-bond-550x234.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/mundo/">MUNDO</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/fraude-lunar-la-gran-mentira-del-cielo/" title="FRAUDE LUNAR: LA GRAN MENTIRA DEL CIELO">FRAUDE LUNAR: LA GRAN MENTIRA DEL CIELO</a></h3></div></div><div class="item-sub"><div class="item-snippet">Por Marcelo Metayer, de la redacción de DIB
Hace 50 años tuvo lugar el evento de exploración más grande jamás realizado por la humanidad. La llegad ... </div><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/fraude-lunar-la-gran-mentira-del-cielo/"><i class="fa fa-clock-o"></i> <span>julio 20, 2019</span></a></div></div><div class="clear"></div></div><div class="clear"></div><div  class="shad item item-6 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/a-50-anos-de-la-llegada-del-hombre-a-la-luna-el-viaje-que-lo-cambio-todo/" class="thumbnail item-thumbnail"><img width="800" height="773" src="" class="attachment-full size-full" alt="A 50 AÑOS DE LA LLEGADA DEL HOMBRE A LA LUNA, EL VIAJE QUE LO CAMBIÓ TODO" title="A 50 AÑOS DE LA LLEGADA DEL HOMBRE A LA LUNA, EL VIAJE QUE LO CAMBIÓ TODO" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/luna.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/luna.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/luna-250x242.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/luna-400x387.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/luna-768x742.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/luna-650x628.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/luna-150x145.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/luna-50x48.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/luna-100x97.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/luna-200x193.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/luna-300x290.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/luna-350x338.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/luna-450x435.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/luna-500x483.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/luna-550x531.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/mundo/">MUNDO</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/a-50-anos-de-la-llegada-del-hombre-a-la-luna-el-viaje-que-lo-cambio-todo/" title="A 50 AÑOS DE LA LLEGADA DEL HOMBRE A LA LUNA, EL VIAJE QUE LO CAMBIÓ TODO">A 50 AÑOS DE LA LLEGADA DEL HOMBRE A LA LUNA, EL VIAJE QUE LO CAMBIÓ TODO</a></h3></div></div><div class="item-sub"><div class="item-snippet">Por Fernando Delaiti, de la agencia DIB
“Estamos bien”. Así de breve fue Neil Armstrong a 25 segundos del despegue de la misión Apolo 11, que cuatr ... </div><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/a-50-anos-de-la-llegada-del-hombre-a-la-luna-el-viaje-que-lo-cambio-todo/"><i class="fa fa-clock-o"></i> <span>julio 20, 2019</span></a></div></div><div class="clear"></div></div><div  class="shad item item-7 than-0 than-1 than-2 than-3 than-4 than-5 than-6"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/luz-camara-accion-como-conto-el-cine-el-viaje-a-la-luna/" class="thumbnail item-thumbnail"><img width="800" height="533" src="" class="attachment-full size-full" alt="LUZ, CÁMARA, ACCIÓN: CÓMO CONTÓ EL CINE EL VIAJE A LA LUNA" title="LUZ, CÁMARA, ACCIÓN: CÓMO CONTÓ EL CINE EL VIAJE A LA LUNA" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-apolo-11-mision.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-apolo-11-mision.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-apolo-11-mision-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-apolo-11-mision-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-apolo-11-mision-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-apolo-11-mision-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-apolo-11-mision-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-apolo-11-mision-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-apolo-11-mision-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-apolo-11-mision-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-apolo-11-mision-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-apolo-11-mision-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-apolo-11-mision-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-apolo-11-mision-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-apolo-11-mision-550x366.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/mundo/">MUNDO</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/luz-camara-accion-como-conto-el-cine-el-viaje-a-la-luna/" title="LUZ, CÁMARA, ACCIÓN: CÓMO CONTÓ EL CINE EL VIAJE A LA LUNA">LUZ, CÁMARA, ACCIÓN: CÓMO CONTÓ EL CINE EL VIAJE A LA LUNA</a></h3></div></div><div class="item-sub"><div class="item-snippet">La llegada del hombre a la Luna fue un acontecimiento que generó incontables referencias en la cultura popular, entre películas, libros y programas de ... </div><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/luz-camara-accion-como-conto-el-cine-el-viaje-a-la-luna/"><i class="fa fa-clock-o"></i> <span>julio 20, 2019</span></a></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></aside>			
<div class="clear"></div></div></div><aside id="sidebar" class="section main-sidebar sticky-inside"><div id="media_image-12" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392671877" target="_blank" rel="noopener noreferrer"><img width="300" height="434" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/86810596_2859199050789531_6217427385340395520_o.jpg" class="image wp-image-98672  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/86810596_2859199050789531_6217427385340395520_o.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/86810596_2859199050789531_6217427385340395520_o-250x362.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/86810596_2859199050789531_6217427385340395520_o-150x217.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/86810596_2859199050789531_6217427385340395520_o-50x72.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/86810596_2859199050789531_6217427385340395520_o-100x145.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/86810596_2859199050789531_6217427385340395520_o-200x289.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label one label feed no-title fix-height none-icon " id="Label3"><div class="widget-content feed-widget-content widget-content-Label3" id="widget-content-Label3"><div  class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 370px" href="https://rivadaviaonline.com.ar/diario/creditos-a-tasa-0-quienes-podran-solicitarlos-y-cuales-son-los-montos/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2018/01/AFIP.jpg" alt="CRÉDITOS A TASA 0%: QUIÉNES PODRÁN SOLICITARLOS Y CUÁLES SON LOS MONTOS" title="CRÉDITOS A TASA 0%: QUIÉNES PODRÁN SOLICITARLOS Y CUÁLES SON LOS MONTOS"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/destacadas/">DESTACADAS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/creditos-a-tasa-0-quienes-podran-solicitarlos-y-cuales-son-los-montos/" title="CRÉDITOS A TASA 0%: QUIÉNES PODRÁN SOLICITARLOS Y CUÁLES SON LOS MONTOS">CRÉDITOS A TASA 0%: QUIÉNES PODRÁN SOLICITARLOS Y CUÁLES SON LOS MONTOS</a></h3></div></div></div></div><div class="clear"></div></div><div class="clear"></div><div id="media_image-7" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/agropecuariaLaCriollaSA/" target="_blank" rel="noopener noreferrer"><img width="300" height="208" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/06/Criolla-Final.gif" class="image wp-image-93241  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600-1 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-4829458339426860"
data-ad-slot="5475066342"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div></div></div><div id="media_image-11" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://mundoradial.com/reproductorhtml5/" target="_blank" rel="noopener noreferrer"><img width="300" height="177" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-400x236.jpg" class="image wp-image-96650  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-400x236.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-250x147.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-768x453.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-650x383.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-150x88.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-50x29.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-100x59.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-200x118.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-300x177.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-350x206.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-450x265.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-500x295.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-550x324.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro.jpg 780w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-9" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener noreferrer"><img width="300" height="366" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png" class="image wp-image-96797  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-250x305.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-150x183.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-50x61.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-100x122.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-200x244.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-6" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/chivassport.chivas/timeline?lst=1042806408%3A100005564197188%3A1551103409"><img width="296" height="223" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/Chivascorona.png" class="image wp-image-98858  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/Chivascorona.png 296w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/Chivascorona-250x188.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/Chivascorona-150x113.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/Chivascorona-50x38.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/Chivascorona-100x75.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/Chivascorona-200x151.png 200w" sizes="(max-width: 296px) 100vw, 296px" /></a><div class="clear"></div></div></div><div id="media_image-8" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://www.camuzzigas.com/" target="_blank" rel="noopener noreferrer"><img width="300" height="399" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg" class="image wp-image-92256  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-250x333.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-150x200.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-50x67.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-100x133.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-200x266.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-10" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener noreferrer"><img width="300" height="371" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png" class="image wp-image-96796  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-250x309.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-150x186.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-50x62.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-100x124.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-200x247.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="widget_sp_image-2" class="widget widget_sp_image"><div class="alt-widget-content"><img width="400" height="309" class="attachment-full" style="max-width: 100%;" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final.gif" /><div class="clear"></div></div></div><div id="widget_sp_image-9" class="widget widget_sp_image"><div class="alt-widget-content"><a href="http://www.pueblotrula.com.ar/hacete-socio.php" target="_blank" class="widget_sp_image-image-link"><img width="600" height="494" class="attachment-full" style="max-width: 100%;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/2018SOCIO.jpg 600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/2018SOCIO-250x206.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/2018SOCIO-400x329.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/2018SOCIO-150x124.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/2018SOCIO-50x41.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/2018SOCIO-100x82.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/2018SOCIO-200x165.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/2018SOCIO-300x247.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/2018SOCIO-350x288.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/2018SOCIO-450x371.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/2018SOCIO-500x412.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/2018SOCIO-550x453.jpg 550w" sizes="(max-width: 600px) 100vw, 600px" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/2018SOCIO.jpg" /></a><div class="clear"></div></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- -300x250 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-4829458339426860"
data-ad-slot="4728835635"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div></div></div><div class="widget HTML"><h2 class="widget-title">Seguinos en Facebook</h2><div class="widget-content"><div class="fb-page-raw" id="fb-page-0"data-href="https://www.facebook.com/RivadaviaOnline/" data-width="300" data-height="130" data-adapt-container-width="true" data-show-facepile="false" data-small-header="false" data-hide-cover="false" data-show-posts="false" ></div></div><div class="clear"></div></div><div id="widget_sp_image-3" class="widget widget_sp_image"><div class="alt-widget-content"><a href="https://www.cargill.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="400" height="266" class="attachment-full" style="max-width: 100%;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Cargill-Final.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Cargill-Final-250x166.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Cargill-Final-300x200.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Cargill-Final-150x100.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Cargill-Final-50x33.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Cargill-Final-100x67.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Cargill-Final-200x133.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Cargill-Final-350x233.png 350w" sizes="(max-width: 400px) 100vw, 400px" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Cargill-Final.png" /></a><div class="clear"></div></div></div><div id="widget_sp_image-8" class="widget widget_sp_image"><div class="alt-widget-content"><img width="400" height="334" class="attachment-full" style="max-width: 100%;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2018/04/BAGUAL.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2018/04/BAGUAL-250x209.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2018/04/BAGUAL-150x125.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2018/04/BAGUAL-50x42.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2018/04/BAGUAL-100x84.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2018/04/BAGUAL-200x167.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2018/04/BAGUAL-300x251.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2018/04/BAGUAL-350x292.jpeg 350w" sizes="(max-width: 400px) 100vw, 400px" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2018/04/BAGUAL.jpeg" /><div class="clear"></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><div id="cont_58dffe92f6e797a0fbbca243fde3a341"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/58dffe92f6e797a0fbbca243fde3a341"></script></div></div><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label one label feed no-title fix-height " id="Label4"><div class="widget-content feed-widget-content widget-content-Label4" id="widget-content-Label4"><div  class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 370px" href="https://rivadaviaonline.com.ar/diario/dos-tumbas-en-el-cementerio-local/" class="thumbnail item-thumbnail"><img width="800" height="332" src="" class="attachment-full size-full" alt="DOS TUMBAS EN EL CEMENTERIO LOCAL" title="DOS TUMBAS EN EL CEMENTERIO LOCAL" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/93231136_2789021001146030_3419363235466313728_o.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/93231136_2789021001146030_3419363235466313728_o.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/93231136_2789021001146030_3419363235466313728_o-250x104.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/93231136_2789021001146030_3419363235466313728_o-400x166.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/93231136_2789021001146030_3419363235466313728_o-768x319.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/93231136_2789021001146030_3419363235466313728_o-650x270.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/93231136_2789021001146030_3419363235466313728_o-150x62.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/93231136_2789021001146030_3419363235466313728_o-50x21.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/93231136_2789021001146030_3419363235466313728_o-100x42.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/93231136_2789021001146030_3419363235466313728_o-200x83.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/93231136_2789021001146030_3419363235466313728_o-300x125.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/93231136_2789021001146030_3419363235466313728_o-350x145.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/93231136_2789021001146030_3419363235466313728_o-450x187.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/93231136_2789021001146030_3419363235466313728_o-500x208.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/93231136_2789021001146030_3419363235466313728_o-550x228.jpg 550w" /></a><a href="https://rivadaviaonline.com.ar/diario/dos-tumbas-en-el-cementerio-local/" class="item-icon"><span class="item-icon-inner"> <i class="fa post-format-icon fa-newspaper-o"></i></span></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/c160-columnas/">COLUMNAS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/dos-tumbas-en-el-cementerio-local/" title="DOS TUMBAS EN EL CEMENTERIO LOCAL">DOS TUMBAS EN EL CEMENTERIO LOCAL</a></h3></div></div><div class="item-sub"><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/dos-tumbas-en-el-cementerio-local/"><i class="fa fa-clock-o"></i> <span>abril 13, 2020</span></a></div><div class="item-snippet">POR PROF. ALBERTO ORGA
A 109 años y en homenaje a Irineo Ardiles y Eusebio Fernández, los dos primeros policías muertos en Rivadavia en cumplimient ... </div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div><div id="widget_sp_image-5" class="widget widget_sp_image"><div class="alt-widget-content"><a href="http://www.jugandoonline.com.ar/movil/" target="_blank" class="widget_sp_image-image-link"><img width="695" height="546" class="attachment-full" style="max-width: 100%;" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/17897_Quiniela.gif" /></a><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label blogging label feed has-title fix-height none-icon " id="Label5"><div class="feed-widget-header"><h2 class="widget-title feed-widget-title"><span>MÁS NOTICIAS</span></h2><div class="clear"></div></div><div class="widget-content feed-widget-content widget-content-Label5" id="widget-content-Label5"><div  class="shad item item-0 item-two item-three item-four"><a style="height: 50px" href="https://rivadaviaonline.com.ar/diario/hernan-romero-seria-el-nuevo-gerente-de-la-oficina-local-de-anses/" class="thumbnail item-thumbnail"><img width="578" height="328" src="" class="attachment-full size-full" alt="HERNÁN ROMERO SERÍA EL NUEVO GERENTE DE LA OFICINA LOCAL DE ANSES" title="HERNÁN ROMERO SERÍA EL NUEVO GERENTE DE LA OFICINA LOCAL DE ANSES" sizes="(max-width: 578px) 100vw, 578px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/anses.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/anses.jpg 578w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/anses-250x142.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/anses-400x227.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/anses-150x85.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/anses-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/anses-100x57.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/anses-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/anses-300x170.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/anses-350x199.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/anses-450x255.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/anses-500x284.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/anses-550x312.jpg 550w" /></a><div class="item-content"><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/hernan-romero-seria-el-nuevo-gerente-de-la-oficina-local-de-anses/" title="HERNÁN ROMERO SERÍA EL NUEVO GERENTE DE LA OFICINA LOCAL DE ANSES">HERNÁN ROMERO SERÍA EL NUEVO GERENTE DE LA OFICINA LOCAL DE ANSES</a></h3><div class="item-sub"></div><div class="clear"></div></div><div class="clear"></div></div><div  class="shad item item-1 than-0"><a style="height: 50px" href="https://rivadaviaonline.com.ar/diario/una-alternativa-es-que-las-clases-comiencen-luego-de-las-vacaciones-de-invierno/" class="thumbnail item-thumbnail"><img width="696" height="464" src="" class="attachment-full size-full" alt="«UNA ALTERNATIVA ES QUE LAS CLASES COMIENCEN LUEGO DE LAS VACACIONES DE INVIERNO»" title="«UNA ALTERNATIVA ES QUE LAS CLASES COMIENCEN LUEGO DE LAS VACACIONES DE INVIERNO»" sizes="(max-width: 696px) 100vw, 696px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/trota.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/trota.jpg 696w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/trota-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/trota-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/trota-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/trota-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/trota-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/trota-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/trota-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/trota-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/trota-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/trota-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/trota-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/trota-550x367.jpg 550w" /></a><div class="item-content"><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/una-alternativa-es-que-las-clases-comiencen-luego-de-las-vacaciones-de-invierno/" title="«UNA ALTERNATIVA ES QUE LAS CLASES COMIENCEN LUEGO DE LAS VACACIONES DE INVIERNO»">«UNA ALTERNATIVA ES QUE LAS CLASES COMIENCEN LUEGO DE LAS VACACIONES DE INVIERNO»</a></h3><div class="item-sub"></div><div class="clear"></div></div><div class="clear"></div></div><div  class="shad item item-2 item-two than-0 than-1"><a style="height: 50px" href="https://rivadaviaonline.com.ar/diario/se-fue-el-pollo-caro-y-se-llevo-su-alegria-al-cielo/" class="thumbnail item-thumbnail"><img width="720" height="476" src="" class="attachment-full size-full" alt="SE FUE EL «POLLO» CARO Y SE LLEVÓ SU ALEGRÍA AL CIELO" title="SE FUE EL «POLLO» CARO Y SE LLEVÓ SU ALEGRÍA AL CIELO" sizes="(max-width: 720px) 100vw, 720px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/POLLO.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/POLLO.jpg 720w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/POLLO-250x165.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/POLLO-400x264.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/POLLO-650x430.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/POLLO-150x99.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/POLLO-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/POLLO-100x66.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/POLLO-200x132.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/POLLO-300x198.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/POLLO-350x231.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/POLLO-450x298.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/POLLO-500x331.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/POLLO-550x364.jpg 550w" /></a><div class="item-content"><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/se-fue-el-pollo-caro-y-se-llevo-su-alegria-al-cielo/" title="SE FUE EL «POLLO» CARO Y SE LLEVÓ SU ALEGRÍA AL CIELO">SE FUE EL «POLLO» CARO Y SE LLEVÓ SU ALEGRÍA AL CIELO</a></h3><div class="item-sub"></div><div class="clear"></div></div><div class="clear"></div></div><div  class="shad item item-3 item-three than-0 than-1 than-2"><a style="height: 50px" href="https://rivadaviaonline.com.ar/diario/hernan-romero-asumio-en-anses/" class="thumbnail item-thumbnail"><img width="800" height="370" src="" class="attachment-full size-full" alt="HERNÁN ROMERO ASUMIÓ EN ANSES" title="HERNÁN ROMERO ASUMIÓ EN ANSES" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/ROMERO.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/ROMERO.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/ROMERO-250x116.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/ROMERO-400x185.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/ROMERO-768x355.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/ROMERO-650x301.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/ROMERO-150x69.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/ROMERO-50x23.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/ROMERO-100x46.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/ROMERO-200x93.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/ROMERO-300x139.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/ROMERO-350x162.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/ROMERO-450x208.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/ROMERO-500x231.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/ROMERO-550x254.png 550w" /></a><div class="item-content"><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/hernan-romero-asumio-en-anses/" title="HERNÁN ROMERO ASUMIÓ EN ANSES">HERNÁN ROMERO ASUMIÓ EN ANSES</a></h3><div class="item-sub"></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div><div id="widget_sp_image-4" class="widget widget_sp_image"><div class="alt-widget-content"><a href="http://www.munirivadavia.gob.ar/" target="_blank" class="widget_sp_image-image-link"><img width="400" height="285" class="attachment-full" style="max-width: 100%;" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/muniresiduosmovil.gif" /></a><div class="clear"></div></div></div><div id="widget_sp_image-6" class="widget widget_sp_image"><div class="alt-widget-content"><a href="http://www.corber.com.ar/inicio/quienessomos.asp?Empresa=Prunder" target="_blank" class="widget_sp_image-image-link"><img width="400" height="309" class="attachment-full" style="max-width: 100%;" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Prunder-Final.gif" /></a><div class="clear"></div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600-1 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-4829458339426860"
data-ad-slot="5475066342"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div></div></div><div class="clear"></div></aside></div><div class="clear"></div><div class="is-firefox hide"></div><div class="is-ie9 hide"></div><div id="footer">			
<div class="clear"></div><div class="footer-inner shad"><div class="footer-col footer-col-1"><aside id="footer-col-1-section" class="section"><div class="widget Branding no-title"><div class="widget-content"><div class="branding-line branding-logo"><a href="https://rivadaviaonline.com.ar/diario"><img alt="Site Logo" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/08/21122855_10211952947312699_685020249_o.jpg"/></a></div><div class="branding-line branding-address branding-info"><i class="fa fa-map-marker"></i> Rivadavia Buenos Aires</div><div class="branding-line branding-email branding-info"><i class="fa fa-envelope"></i> contacto@rivadaviaonline.com.ar</div></div><div class="clear"></div></div><div class="clear"></div></aside></div><div class="footer-col footer-col-2"><aside id="footer-col-2-section" class="section"><div id="text-2" class="widget widget_text"><div class="alt-widget-content">			<div class="textwidget"><p>Director y Responsable Intelectual Dario Rizzardi</p>
</div>
<div class="clear"></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><a href="https://qr.afip.gob.ar/?qr=stI52D7-OFxwwY0dXtf71w,," target="_F960AFIPInfo" rel="noopener noreferrer"><img src="https://www.afip.gob.ar/images/f960/DATAWEB.jpg" border="0"></a>
</div><div class="clear"></div></div></div><div class="clear"></div></aside></div><div class="footer-col footer-col-3"><aside id="footer-col-3-section" class="section"><div class="widget LinkList social_icons linklist no-title"><div class="widget-content"><ul><li><a href="https://www.facebook.com/RivadaviaOnline/" title="facebook" class="social-icon facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/rivadavia.online/?hl=es" title="instagram" class="social-icon instagram" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://twitter.com/RIVADAVIAONLINE" title="twitter" class="social-icon twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/VRICOMSRL" title="youtube" class="social-icon youtube" target="_blank"><i class="fa fa-youtube"></i></a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></aside></div><div class="clear"></div></div></div><div id="magone-copyright">© 2019 Rivadaviaonline. Todos los derechos reservados. Designed by <a href="https://rivadaviaonline.com.ar/diario">djdj</a> </div></div></div><a class='scroll-up shad' href='#'><i class='fa fa-angle-up'></i></a><div class='search-form-wrapper'><div class='search-form-overlay'></div><form role="search" action='https://rivadaviaonline.com.ar/diario' class='search-form' method='get'>
<label class='search-form-label'>Escriba acá su búsqueda de Noticia</label>
<input class='search-text' name='s' value="" type='text' placeholder="Escriba acá su búsqueda de Noticia"/>
<button class='search-submit' type='submit'><i class="fa fa-search"></i></button>
</form></div>	  	<div id="fb-root"></div>
<script><!--
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=403849583055028';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));//-->
</script>
<!-- <link rel='stylesheet' id='ilightbox-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/ilightbox/css/src/css/ilightbox.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ilightbox-css-front-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/ilightbox/css/ilightbox_front.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//rivadaviaonline.com.ar/diario/wp-content/cache/wpfc-minified/d60n764h/a0a44.css" media="all"/>
<link rel='stylesheet' id='sneeit-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/js/library.min.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/owl.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var magone = {"text":{"No Found Any Posts":"Not Found Any Posts","Tab":"Tab","Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy","widget_pagination_post_count":"<span class=\"value\">%1$s<\/span> \/ %2$s Noticias","LOAD MORE":"LOAD MORE","OLDER":"OLDER","NEWER":"NEWER","Hover and click above bar to rate":"Hover and click above bar to rate","Hover and click above stars to rate":"Hover and click above stars to rate","You rated %s":"You rated %s","You will rate %s":"You will rate %s","Submitting ...":"Submitting ...","Your browser not support user rating":"Your browser not support user rating","Server not response your rating":"Server not response your rating","Server not accept your rating":"Server not accept your rating"},"ajax_url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"magonetemplate","primary_comment_system":"facebook","disable_wordpress_comment_media":"","sticky_menu":"up","locale":"es_ES","sticky_sidebar_delay":"200","serve_scaled_images":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/lib.min.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/main.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://rivadaviaonline.com.ar/diario/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/ilightbox/scripts/jquery.mousewheel.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/ilightbox/scripts/jquery.requestAnimationFrame.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/ilightbox/scripts/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ILIGHTBOX = {"options":"{path:'horizontal',maxScale:5.05,controls:{slideshow:1},show:{title:0},caption:{start:0},social:{start:0},slideshow:{pauseTime:1400,pauseOnHover:1},styles:{nextScale:1},thumbnails:{maxWidth:120,maxHeight:120}}","jetPack":"1","nextGEN":"1","autoEnable":"1","autoEnableVideos":"1","autoEnableVideoSites":"1","bindedGalleries":[],"instances":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/ilightbox/scripts/ilightbox.init.js'></script>
</body></html><!-- WP Fastest Cache file was created in 0.34122490882874 seconds, on 20-04-20 20:03:04 -->