<!DOCTYPE html> <!--[if IE 7]>
<html class="ie ie7" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if IE 8]>
<html class="ie ie8" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>MANIATÓ A DOS MUJERES Y SUSTRAJO DINERO EN EFECTIVO | Rivadavia Online</title><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}</style> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://rivadaviaonline.com.ar/diario/#organization","url":"https://rivadaviaonline.com.ar/diario/","name":"Rivadavia Online","sameAs":[]},{"@type":"WebSite","@id":"https://rivadaviaonline.com.ar/diario/#website","url":"https://rivadaviaonline.com.ar/diario/","name":"Rivadavia Online","publisher":{"@id":"https://rivadaviaonline.com.ar/diario/#organization"}},{"@type":"WebPage","@id":"https://rivadaviaonline.com.ar/diario/maniato-a-dos-mujeres-y-sustrajo-dinero-en-efectivo/#webpage","url":"https://rivadaviaonline.com.ar/diario/maniato-a-dos-mujeres-y-sustrajo-dinero-en-efectivo/","inLanguage":"es","name":"MANIATÓ A DOS MUJERES Y SUSTRAJO DINERO EN EFECTIVO","isPartOf":{"@id":"https://rivadaviaonline.com.ar/diario/#website"},"breadcrumb":{"@id":"https://rivadaviaonline.com.ar/diario/maniato-a-dos-mujeres-y-sustrajo-dinero-en-efectivo/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://rivadaviaonline.com.ar/diario/maniato-a-dos-mujeres-y-sustrajo-dinero-en-efectivo/#primaryimage","url":"https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/2017comisaria.jpg","width":700,"height":482},"primaryImageOfPage":{"@id":"https://rivadaviaonline.com.ar/diario/maniato-a-dos-mujeres-y-sustrajo-dinero-en-efectivo/#primaryimage"},"datePublished":"2020-10-12T13:41:07-03:00","dateModified":"2020-10-12T13:41:07-03:00"},{"@type":"Article","@id":"https://rivadaviaonline.com.ar/diario/maniato-a-dos-mujeres-y-sustrajo-dinero-en-efectivo/#article","isPartOf":{"@id":"https://rivadaviaonline.com.ar/diario/maniato-a-dos-mujeres-y-sustrajo-dinero-en-efectivo/#webpage"},"author":{"@id":"https://rivadaviaonline.com.ar/diario/author/Dario/#author"},"headline":"MANIATÓ A DOS MUJERES Y SUSTRAJO DINERO EN EFECTIVO","datePublished":"2020-10-12T13:41:07-03:00","dateModified":"2020-10-12T13:41:07-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://rivadaviaonline.com.ar/diario/maniato-a-dos-mujeres-y-sustrajo-dinero-en-efectivo/#webpage"},"publisher":{"@id":"https://rivadaviaonline.com.ar/diario/#organization"},"articleSection":"LOCALES, PRINCIPALES","image":{"@type":"ImageObject","@id":"https://rivadaviaonline.com.ar/diario/maniato-a-dos-mujeres-y-sustrajo-dinero-en-efectivo/#primaryimage","url":"https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/2017comisaria.jpg","width":700,"height":482}},{"@type":"Person","@id":"https://rivadaviaonline.com.ar/diario/author/Dario/#author","name":"admin","sameAs":["https://www.facebook.com/Sneeit-622691404530609/","https://twitter.com/tiennguyentweet"],"image":{"@type":"ImageObject","@id":"https://rivadaviaonline.com.ar/diario/#personlogo","url":"https://secure.gravatar.com/avatar/dd5baaa968dbd7c65ad40d90c2eee56b?s=96&d=mm&r=g","width":96,"height":96,"caption":"admin"}},{"@type":"BreadcrumbList","@id":"https://rivadaviaonline.com.ar/diario/maniato-a-dos-mujeres-y-sustrajo-dinero-en-efectivo/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://rivadaviaonline.com.ar/diario/","url":"https://rivadaviaonline.com.ar/diario/","name":"Rivadavia Online"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://rivadaviaonline.com.ar/diario/maniato-a-dos-mujeres-y-sustrajo-dinero-en-efectivo/","url":"https://rivadaviaonline.com.ar/diario/maniato-a-dos-mujeres-y-sustrajo-dinero-en-efectivo/","name":"MANIATÓ A DOS MUJERES Y SUSTRAJO DINERO EN EFECTIVO"}}]}]}</script> <link rel="canonical" href="https://rivadaviaonline.com.ar/diario/maniato-a-dos-mujeres-y-sustrajo-dinero-en-efectivo/" /><meta property="og:type" content="article" /><meta property="og:title" content="MANIATÓ A DOS MUJERES Y SUSTRAJO DINERO EN EFECTIVO | Rivadavia Online" /><meta property="og:description" content="Sucedió este lunes por la madrugada en una casa ubicada en la esquina de Mitre e Italia de América. Allí un sujeto ingresó y redujo a la dueña de casa y a su empleada y se llevó varios miles de pesos." /><meta property="og:url" content="https://rivadaviaonline.com.ar/diario/maniato-a-dos-mujeres-y-sustrajo-dinero-en-efectivo/" /><meta property="og:site_name" content="Rivadaviaonline" /><meta property="og:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/2017comisaria-650x448.jpg" /><meta property="fb:admins" content="100001550708128" /><meta property="article:tag" content="locales" /><meta property="article:tag" content="principales" /><meta property="article:published_time" content="2020-10-12T13:41:07Z" /><meta property="article:modified_time" content="2020-10-12T13:41:07Z" /><meta property="og:image:secure_url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/2017comisaria-650x448.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="MANIATÓ A DOS MUJERES Y SUSTRAJO DINERO EN EFECTIVO | Rivadavia Online" /><meta name="twitter:description" content="Sucedió este lunes por la madrugada en una casa ubicada en la esquina de Mitre e Italia de América. Allí un sujeto ingresó y redujo a la dueña de casa y a su empleada y se llevó varios miles de pesos." /><meta name="twitter:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/2017comisaria-650x448.jpg" /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed" href="https://rivadaviaonline.com.ar/diario/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed de los comentarios" href="https://rivadaviaonline.com.ar/diario/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Comentario MANIATÓ A DOS MUJERES Y SUSTRAJO DINERO EN EFECTIVO del feed" href="https://rivadaviaonline.com.ar/diario/maniato-a-dos-mujeres-y-sustrajo-dinero-en-efectivo/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpfc-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-style-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-responsive-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/responsive.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-print-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/print.min.css' type='text/css' media='print' /> <!--[if lt IE 8]>
<link rel='stylesheet' id='magone-ie-8-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-8.min.css' type='text/css' media='all' />
<![endif]--> <!--[if lt IE 9]>
<link rel='stylesheet' id='magone-ie-9-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-9.min.css' type='text/css' media='all' />
<![endif]--><link rel='stylesheet' id='dashicons-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-font-awesome-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-rating-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/css/min/front-rating.min.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='yellow-pencil-animate-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/css/animate.css' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js' id='wpfc-js'></script> <link rel="https://api.w.org/" href="https://rivadaviaonline.com.ar/diario/wp-json/" /><link rel="alternate" type="application/json" href="https://rivadaviaonline.com.ar/diario/wp-json/wp/v2/posts/104106" /><link rel='prev' title='“FRACASÓ LA EMPATÍA, EL COMPROMISO CON EL OTRO, LA CONCIENCIA SOCIAL…”' href='https://rivadaviaonline.com.ar/diario/fracaso-la-empatia-el-compromiso-con-el-otro-la-conciencia-social/' /><link rel='next' title='CENÓ CON ELLOS Y LUEGO LOS DENUNCIÓ POR EL HURTO DE UN TELEVISOR' href='https://rivadaviaonline.com.ar/diario/ceno-con-ellos-y-luego-los-denunco-por-el-hurto-de-un-televisor/' /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://rivadaviaonline.com.ar/diario/?p=104106' /><link rel="alternate" type="application/json+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fmaniato-a-dos-mujeres-y-sustrajo-dinero-en-efectivo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fmaniato-a-dos-mujeres-y-sustrajo-dinero-en-efectivo%2F&#038;format=xml" /><meta property="fb:app_id" content="403849583055028" /><!--[if lt IE 9]><script src="https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]-->  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33049215-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33049215-1');</script><meta name="theme-color" content="#82be5c" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://rivadaviaonline.com.ar/diario");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '11213790-76d4-4e6d-b943-f4822946f14f';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Rivadavia Online";
oneSignal_options['welcomeNotification']['message'] = "Muchas Gracias!";
oneSignal_options['welcomeNotification']['url'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['path'] = "https://rivadaviaonline.com.ar/diario/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Quiere recibir notificaciones de las noticias más destacadas del día?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notificaciones';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificaciones';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://rivadaviaonline.com.ar/diario/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibir Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Recibes Notificaciones!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tiene bloqueada las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas Gracias!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te suscribiste a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no reicibiras Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribite!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirme';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones Bloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos como indica la imágen para desbloquearlas!';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-270x270.png" /><style type="text/css">.m1-wrapper{width:1320px}.header-layout-logo-mid .td .blog-title,.header-layout-logo-top .td .blog-title{max-width:552px!important}#content{width:75%}.main-sidebar{width:25%}a,a:hover,.color,.slider-item .meta-item .fa,.shortcode-tab ul.tab-header li a,.shortcode-vtab ul.tab-header li a,.shortcode-tab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-vtab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-accordion .ui-state-default .accordion-title{color:#82be5c}.border{border-color:#82be5c}.bg{background-color:#82be5c}.main-menu{border-top:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a{border-left:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu{border-top:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-left:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-color:#82be5c!important}.header-social-icons ul li a:hover{color:#82be5c}.owl-dot.active,.main-sidebar .widget.follow-by-email .follow-by-email-submit{background:#82be5c}#footer .widget.social_icons li a:hover{color:#82be5c}#footer .follow-by-email .follow-by-email-submit,#mc_embed_signup .button,.wpcf7-form-control[type="submit"],.bbpress [type="submit"]{background:#82be5c!important}.feed.widget .feed-widget-header,.sneeit-percent-fill,.sneeit-percent-mask{border-color:#82be5c}.feed.widget.box-title h2.widget-title{background:#82be5c}.social_counter{color:#82be5c}.social_counter .button{background:#82be5c}body{color:#000}body{background-color:#fff}.m1-wrapper,a.comments-title.active{background:#fff}.header-bg{background-color:#fff}#header-content,#header-content span,#header-content a{color:#fff}.top-menu>ul.menu>li>a{color:#777}.top-menu>ul.menu>li:hover>a{color:#000}.top-menu>ul.menu>li>a{font:normal normal 12px "Roboto",sans-serif}.main-menu ul.menu>li>a{color:#fff}.main-menu ul.menu>li:hover>a{color:#fff}.main-menu ul.menu>li:hover>a{background:#0067aa}.main-menu{background:#82be5c}.main-menu ul.menu>li.current-menu-item>a{background:#1e73be}.main-menu ul.menu>li.current-menu-item>a{color:#fff}.main-menu>ul.menu>li>a{font:normal bold 13px "Roboto",sans-serif}.main-menu ul.menu li ul.sub-menu li>a{color:#ccc}.main-menu ul.menu li ul.sub-menu li:hover>a{color:#fff}.main-menu ul.sub-menu,.main-menu .menu-item-mega-label .menu-item-inner{background:#0067aa}body{background-image:url(https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/fondo-blanco.jpg)}body{background-attachment:scroll}body{font:normal bold 14px "Roboto",sans-serif}h1.post-title{font:normal bold 42px "Arial Black",Gadget,sans-serif}h1.post-title{color:#1e73be}.post-sub-title-wrapper h2{font:normal bold 20px "Roboto",sans-serif}.post-sub-title-wrapper h2{color:#000}.post-body .post-body-inner{font:normal normal 14px "Roboto",sans-serif}.feed-widget-header .widget-title{font:normal bold 20px "Roboto",sans-serif}.feed.widget h3.item-title{font-family:"Arial Black",Gadget,sans-serif}.main-sidebar .widget>h2,.main-sidebar .feed-widget-header,.main-sidebar .feed-widget-header h2{font:normal normal 14px "Roboto",sans-serif}.blog-title img{width:370px}.blog-title img{height:100px}@media screen and (max-width:899px){.blog-title img{width:600px}}@media screen and (max-width:899px){.blog-title img{height:60px}}</style><style id="yellow-pencil">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</style></head><body class="post-template-default single single-post postid-104106 single-format-standard item sidebar-right solid-wrapper full-width-header"><header id="header" class="header-bg header-layout-logo-top"><div class="m1-wrapper header-bg"><div class="wide"><aside id="top-page" class="section top-page"><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="8439979299" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div></aside><div class="clear"></div><div class="top-page-wrapper auto-height"><div class="table"><div class="tr"><div id="top-page-logo"><h2 class="blog-title"><a href="https://rivadaviaonline.com.ar/diario" title="Rivadavia Online"><img alt="Rivadavia Online" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg" data-retina=""/></a></h2></div></div></div></div><div class="clear"></div><div class="section shad header-bg" id="header-section"><div class="widget header no-title" id="header-content"> <a id="main-menu-toggle" class="main-menu-toggle header-button toggle-button active"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a id="main-menu-toggle-mobile" class="main-menu-toggle header-button toggle-button mobile"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a class='header-button' id='search-toggle' href="javascript:void(0)"> <span class='inner'> <span>Buscar</span> <i class='fa fa-search color'></i> </span> </a><div class="header-social-icons"><ul><li><a href="https://www.facebook.com/RivadaviaOnline/" title="facebook" class="social-icon facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/rivadavia.online/?hl=es" title="instagram" class="social-icon instagram" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://twitter.com/RIVADAVIAONLINE" title="twitter" class="social-icon twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/VRICOMSRL" title="youtube" class="social-icon youtube" target="_blank"><i class="fa fa-youtube"></i></a></li></ul><div class="clear"></div></div></div><div class="widget page-list menu pagelist main-menu no-title" id="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-959"><a href="/diario" data-icon="fa-home">INICIO</a></li><li id="menu-item-1995" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1995"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></li><li id="menu-item-1996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1996"><a href="https://rivadaviaonline.com.ar/diario/category/deportivas/">DEPORTIVAS</a></li><li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1999"><a href="https://rivadaviaonline.com.ar/diario/category/politica/">POLÍTICA</a></li><li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000"><a href="https://rivadaviaonline.com.ar/diario/category/sociedad/">SOCIEDAD</a></li><li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></li><li id="menu-item-2002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002"><a href="https://rivadaviaonline.com.ar/diario/category/rurales/">RURALES</a></li><li id="menu-item-2186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2186"><a href="https://rivadaviaonline.com.ar/diario/category/necrologicas/">NECROLÓGICAS</a></li><li id="menu-item-1872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1872"><a href="https://rivadaviaonline.com.ar/diario/contact/">CONTACTO</a></li><li id="menu-item-76432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76432"><a href="https://rivadaviaonline.com.ar/diario/farmacias/">FARMACIAS</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div></div></header><div class="m1-wrapper"><div class="wide"><div class="clear"></div><div id='primary'><div id='content'><div class="content-inner"><div class="clear"></div><div class="widget content-scroll no-title"><div class="blog-posts hfeed"><div class="post-outer"><div id="post-104106" class="post-104106 post type-post status-publish format-standard has-post-thumbnail hentry category-locales category-principales" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="post-header"> <a name="104106" class="post-id" data-id="104106"></a><div class="post-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Inicio</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/principales/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">PRINCIPALES</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/locales/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">LOCALES</span></a></span></div><h1 class="post-title entry-title" itemprop="name headline">MANIATÓ A DOS MUJERES Y SUSTRAJO DINERO EN EFECTIVO</h1><div class="post-meta-wrapper"> <a class="post-meta post-meta-comments" href="#comments"><i class="fa fa-comment-o"></i> 0</a> <a class="entry-date published post-meta post-meta-date timestamp-link" href="https://rivadaviaonline.com.ar/diario/maniato-a-dos-mujeres-y-sustrajo-dinero-en-efectivo/" rel="bookmark" title="2020-10-12T10:41:07-03:00> <i class="fa fa-clock-o"></i> <abbr class="updated" itemprop="datePublished" title="octubre 12, 2020 10:41 am"> <span class="value"> octubre 12, 2020 10:41 am </span> </abbr> </a></div><p class="post-feature-media-wrapper"> <img width="700" height="482" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/2017comisaria.jpg" class="attachment-full size-full wp-post-image" alt="MANIATÓ A DOS MUJERES Y SUSTRAJO DINERO EN EFECTIVO" loading="lazy" title="MANIATÓ A DOS MUJERES Y SUSTRAJO DINERO EN EFECTIVO" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/2017comisaria.jpg 700w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/2017comisaria-250x172.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/2017comisaria-400x275.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/2017comisaria-650x448.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/2017comisaria-150x103.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/2017comisaria-50x34.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/2017comisaria-100x69.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/2017comisaria-200x138.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/2017comisaria-300x207.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/2017comisaria-350x241.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/2017comisaria-450x310.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/2017comisaria-500x344.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/2017comisaria-550x379.jpg 550w" sizes="(max-width: 700px) 100vw, 700px" /></p></div><div class="post-body entry-content content-template wide-right" id="post-body-104106" itemprop="articleBody"><div class="post-body-inner"><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://rivadaviaonline.com.ar/diario/maniato-a-dos-mujeres-y-sustrajo-dinero-en-efectivo/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir esta Noticia</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fmaniato-a-dos-mujeres-y-sustrajo-dinero-en-efectivo%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=MANIAT%C3%93%20A%20DOS%20MUJERES%20Y%20SUSTRAJO%20DINERO%20EN%20EFECTIVO&url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fmaniato-a-dos-mujeres-y-sustrajo-dinero-en-efectivo%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=MANIAT%C3%93%20A%20DOS%20MUJERES%20Y%20SUSTRAJO%20DINERO%20EN%20EFECTIVO https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fmaniato-a-dos-mujeres-y-sustrajo-dinero-en-efectivo%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fmaniato-a-dos-mujeres-y-sustrajo-dinero-en-efectivo%2F&redirect_uri=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fmaniato-a-dos-mujeres-y-sustrajo-dinero-en-efectivo%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><strong><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Sucedió este lunes por la madrugada en una casa ubicada en la esquina de Mitre e Italia de América.</span></strong></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Allí un sujeto ingresó y redujo a la dueña de casa y a su empleada y se llevó varios miles de pesos.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">El individuo las dejó maniatadas y se fugó del lugar.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Según trascendió no se sabe cómo ingresó el delincuente a la vivienda.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">La policía trabaja en el hecho para dar con el ladrón.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;"><strong><a href="https://www.instagram.com/elmolinomaxikiosco/?hl=es-la" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-101122 size-full" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus.jpg" alt="" width="800" height="95" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-400x48.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-650x77.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-250x30.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-768x91.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-150x18.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-50x6.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-100x12.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-200x24.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-300x36.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-350x42.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-450x53.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-500x59.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-550x65.jpg 550w" sizes="(max-width: 800px) 100vw, 800px" /></a></strong></span></p><div class = "fb-comments" data-href = "https://rivadaviaonline.com.ar/diario/maniato-a-dos-mujeres-y-sustrajo-dinero-en-efectivo/" data-numposts = "10" data-colorscheme = "light" data-order-by = "social" data-mobile=true></div><style>.fb_iframe_widget_fluid_desktop iframe{width:100%!important}</style></div><div class="clear"></div><div class="clear"></div> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/2017comisaria.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg"></span><meta itemprop="name" content="Diario Digital Rivadavia Online"></span><meta itemprop="dateModified" content="2020-10-12T10:41:07-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rivadaviaonline.com.ar/diario/maniato-a-dos-mujeres-y-sustrajo-dinero-en-efectivo/"/></div><div class="clear"></div><div class="post-footer"></div></div><div id="comments"><div id="comments-title-tabs"><h4 class="post-section-title comments-title-tabs-name comments-title-tab"> <i class="fa fa-comments"></i> Comentarios</h4></div><div class="clear"></div><div class="comments-title-tabs-hr"></div> <a name="comments"></a></div><div class="clear"></div></div></div></div><div class="clear"></div><aside id="after-content" class="section footer-wide"><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="1619721395" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label two label feed has-title fix-height none-icon " id="Label1"><div class="feed-widget-header"><h2 class="widget-title feed-widget-title"><span>MÁS INFORMACIÓN</span></h2><div class="clear"></div></div><div class="widget-content feed-widget-content widget-content-Label1" id="widget-content-Label1"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/ceno-con-ellos-y-luego-los-denunco-por-el-hurto-de-un-televisor/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/2017POLI.jpg" alt="CENÓ CON ELLOS Y LUEGO LOS DENUNCIÓ POR EL HURTO DE UN TELEVISOR" title="CENÓ CON ELLOS Y LUEGO LOS DENUNCIÓ POR EL HURTO DE UN TELEVISOR"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/ceno-con-ellos-y-luego-los-denunco-por-el-hurto-de-un-televisor/" title="CENÓ CON ELLOS Y LUEGO LOS DENUNCIÓ POR EL HURTO DE UN TELEVISOR">CENÓ CON ELLOS Y LUEGO LOS DENUNCIÓ POR EL HURTO DE UN TELEVISOR</a></h3></div></div></div><div class="shad item item-1 than-0"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/maniato-a-dos-mujeres-y-sustrajo-dinero-en-efectivo/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/2017comisaria.jpg" alt="MANIATÓ A DOS MUJERES Y SUSTRAJO DINERO EN EFECTIVO" title="MANIATÓ A DOS MUJERES Y SUSTRAJO DINERO EN EFECTIVO"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/maniato-a-dos-mujeres-y-sustrajo-dinero-en-efectivo/" title="MANIATÓ A DOS MUJERES Y SUSTRAJO DINERO EN EFECTIVO">MANIATÓ A DOS MUJERES Y SUSTRAJO DINERO EN EFECTIVO</a></h3></div></div></div><div class="clear"></div><div class="shad item item-2 item-two than-0 than-1"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/fracaso-la-empatia-el-compromiso-con-el-otro-la-conciencia-social/" class="thumbnail item-thumbnail"><img width="1140" height="640" src="" class="attachment-full size-full" alt="“FRACASÓ LA EMPATÍA, EL COMPROMISO CON EL OTRO, LA CONCIENCIA SOCIAL…”" loading="lazy" title="“FRACASÓ LA EMPATÍA, EL COMPROMISO CON EL OTRO, LA CONCIENCIA SOCIAL…”" sizes="(max-width: 1140px) 100vw, 1140px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/estepais-twitter.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/estepais-twitter.jpg 1140w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/estepais-twitter-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/estepais-twitter-650x365.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/estepais-twitter-250x140.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/estepais-twitter-768x431.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/estepais-twitter-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/estepais-twitter-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/estepais-twitter-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/estepais-twitter-200x112.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/estepais-twitter-300x168.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/estepais-twitter-350x196.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/estepais-twitter-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/estepais-twitter-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/estepais-twitter-550x309.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/estepais-twitter-800x449.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/fracaso-la-empatia-el-compromiso-con-el-otro-la-conciencia-social/" title="“FRACASÓ LA EMPATÍA, EL COMPROMISO CON EL OTRO, LA CONCIENCIA SOCIAL…”">“FRACASÓ LA EMPATÍA, EL COMPROMISO CON EL OTRO, LA CONCIENCIA SOCIAL…”</a></h3></div></div></div><div class="shad item item-3 item-three than-0 than-1 than-2"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/reynoso-e-intendentes-de-la-cuarta-evaluan-levantar-restricciones-en-los-accesos/" class="thumbnail item-thumbnail"><img width="1040" height="780" src="" class="attachment-full size-full" alt="REYNOSO E INTENDENTES DE LA CUARTA EVALÚAN LEVANTAR RESTRICCIONES EN LOS ACCESOS" loading="lazy" title="REYNOSO E INTENDENTES DE LA CUARTA EVALÚAN LEVANTAR RESTRICCIONES EN LOS ACCESOS" sizes="(max-width: 1040px) 100vw, 1040px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-05-at-11.35.49.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-05-at-11.35.49.jpeg 1040w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-05-at-11.35.49-400x300.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-05-at-11.35.49-650x488.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-05-at-11.35.49-250x188.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-05-at-11.35.49-768x576.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-05-at-11.35.49-150x113.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-05-at-11.35.49-50x38.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-05-at-11.35.49-100x75.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-05-at-11.35.49-200x150.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-05-at-11.35.49-300x225.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-05-at-11.35.49-350x263.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-05-at-11.35.49-450x338.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-05-at-11.35.49-500x375.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-05-at-11.35.49-550x413.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-05-at-11.35.49-800x600.jpeg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/reynoso-e-intendentes-de-la-cuarta-evaluan-levantar-restricciones-en-los-accesos/" title="REYNOSO E INTENDENTES DE LA CUARTA EVALÚAN LEVANTAR RESTRICCIONES EN LOS ACCESOS">REYNOSO E INTENDENTES DE LA CUARTA EVALÚAN LEVANTAR RESTRICCIONES EN LOS ACCESOS</a></h3></div></div></div><div class="clear"></div><div class="shad item item-4 item-two item-four than-0 than-1 than-2 than-3"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/rivadavia-no-ingreso-en-los-distritos-que-regresaran-primeros-a-las-clases-presenciales/" class="thumbnail item-thumbnail"><img width="800" height="533" src="" class="attachment-full size-full" alt="RIVADAVIA NO INGRESÓ EN LOS DISTRITOS QUE REGRESARÁN PRIMEROS A LAS CLASES PRESENCIALES" loading="lazy" title="RIVADAVIA NO INGRESÓ EN LOS DISTRITOS QUE REGRESARÁN PRIMEROS A LAS CLASES PRESENCIALES" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/escuelas.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/escuelas.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/escuelas-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/escuelas-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/escuelas-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/escuelas-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/escuelas-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/escuelas-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/escuelas-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/escuelas-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/escuelas-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/escuelas-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/escuelas-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/escuelas-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/escuelas-550x366.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/rivadavia-no-ingreso-en-los-distritos-que-regresaran-primeros-a-las-clases-presenciales/" title="RIVADAVIA NO INGRESÓ EN LOS DISTRITOS QUE REGRESARÁN PRIMEROS A LAS CLASES PRESENCIALES">RIVADAVIA NO INGRESÓ EN LOS DISTRITOS QUE REGRESARÁN PRIMEROS A LAS CLASES PRESENCIALES</a></h3></div></div></div><div class="shad item item-5 than-0 than-1 than-2 than-3 than-4"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/110-millones-son-los-que-invirtio-el-gobierno-nacional-de-forma-extraordinaria-para-acompanar-y-ayudar-en-esta-crisis/" class="thumbnail item-thumbnail"><img width="715" height="510" src="" class="attachment-full size-full" alt="“$110 MILLONES SON LOS QUE INVIRTIÓ EL GOBIERNO NACIONAL DE FORMA EXTRAORDINARIA PARA ACOMPAÑAR Y AYUDAR EN ESTA CRISIS”" loading="lazy" title="“$110 MILLONES SON LOS QUE INVIRTIÓ EL GOBIERNO NACIONAL DE FORMA EXTRAORDINARIA PARA ACOMPAÑAR Y AYUDAR EN ESTA CRISIS”" sizes="(max-width: 715px) 100vw, 715px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121002783_10225062875227700_2569909044534322762_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121002783_10225062875227700_2569909044534322762_n.jpg 715w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121002783_10225062875227700_2569909044534322762_n-400x285.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121002783_10225062875227700_2569909044534322762_n-650x464.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121002783_10225062875227700_2569909044534322762_n-250x178.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121002783_10225062875227700_2569909044534322762_n-150x107.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121002783_10225062875227700_2569909044534322762_n-50x36.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121002783_10225062875227700_2569909044534322762_n-100x71.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121002783_10225062875227700_2569909044534322762_n-200x143.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121002783_10225062875227700_2569909044534322762_n-300x214.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121002783_10225062875227700_2569909044534322762_n-350x250.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121002783_10225062875227700_2569909044534322762_n-450x321.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121002783_10225062875227700_2569909044534322762_n-500x357.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121002783_10225062875227700_2569909044534322762_n-550x392.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/110-millones-son-los-que-invirtio-el-gobierno-nacional-de-forma-extraordinaria-para-acompanar-y-ayudar-en-esta-crisis/" title="“$110 MILLONES SON LOS QUE INVIRTIÓ EL GOBIERNO NACIONAL DE FORMA EXTRAORDINARIA PARA ACOMPAÑAR Y AYUDAR EN ESTA CRISIS”">“$110 MILLONES SON LOS QUE INVIRTIÓ EL GOBIERNO NACIONAL DE FORMA EXTRAORDINARIA PARA ACOMPAÑAR Y AYUDAR EN ESTA CRISIS”</a></h3></div></div></div><div class="clear"></div><div class="shad item item-6 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/nueva-carga-del-centro-de-acopio-de-envases-de-fitosanitarios/" class="thumbnail item-thumbnail"><img width="900" height="900" src="" class="attachment-full size-full" alt="NUEVA CARGA DEL CENTRO DE ACOPIO DE ENVASES DE FITOSANITARIOS" loading="lazy" title="NUEVA CARGA DEL CENTRO DE ACOPIO DE ENVASES DE FITOSANITARIOS" sizes="(max-width: 900px) 100vw, 900px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120844912_3469786013059402_4192042671143817904_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120844912_3469786013059402_4192042671143817904_n.jpg 900w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120844912_3469786013059402_4192042671143817904_n-400x400.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120844912_3469786013059402_4192042671143817904_n-650x650.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120844912_3469786013059402_4192042671143817904_n-250x250.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120844912_3469786013059402_4192042671143817904_n-768x768.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120844912_3469786013059402_4192042671143817904_n-150x150.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120844912_3469786013059402_4192042671143817904_n-50x50.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120844912_3469786013059402_4192042671143817904_n-100x100.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120844912_3469786013059402_4192042671143817904_n-200x200.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120844912_3469786013059402_4192042671143817904_n-300x300.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120844912_3469786013059402_4192042671143817904_n-350x350.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120844912_3469786013059402_4192042671143817904_n-450x450.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120844912_3469786013059402_4192042671143817904_n-500x500.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120844912_3469786013059402_4192042671143817904_n-550x550.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120844912_3469786013059402_4192042671143817904_n-800x800.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/nueva-carga-del-centro-de-acopio-de-envases-de-fitosanitarios/" title="NUEVA CARGA DEL CENTRO DE ACOPIO DE ENVASES DE FITOSANITARIOS">NUEVA CARGA DEL CENTRO DE ACOPIO DE ENVASES DE FITOSANITARIOS</a></h3></div></div></div><div class="shad item item-7 than-0 than-1 than-2 than-3 than-4 than-5 than-6"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/como-sacamos-los-residuos-por-el-feriado/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/10/basura.jpg" alt="¿CÓMO SACAMOS LOS RESIDUOS POR EL FERIADO?" title="¿CÓMO SACAMOS LOS RESIDUOS POR EL FERIADO?"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/como-sacamos-los-residuos-por-el-feriado/" title="¿CÓMO SACAMOS LOS RESIDUOS POR EL FERIADO?">¿CÓMO SACAMOS LOS RESIDUOS POR EL FERIADO?</a></h3></div></div></div><div class="clear"></div><div class="shad item item-8 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/consultorio-abierto-sobre-vivero-municipal/" class="thumbnail item-thumbnail"><img width="2692" height="1374" src="" class="attachment-full size-full" alt="CONSULTORIO ABIERTO SOBRE VIVERO MUNICIPAL" loading="lazy" title="CONSULTORIO ABIERTO SOBRE VIVERO MUNICIPAL" sizes="(max-width: 2692px) 100vw, 2692px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/REYNOL.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/REYNOL.png 2692w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/REYNOL-400x204.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/REYNOL-650x332.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/REYNOL-250x128.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/REYNOL-768x392.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/REYNOL-1536x784.png 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/REYNOL-2048x1045.png 2048w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/REYNOL-150x77.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/REYNOL-50x26.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/REYNOL-100x51.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/REYNOL-200x102.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/REYNOL-300x153.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/REYNOL-350x179.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/REYNOL-450x230.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/REYNOL-500x255.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/REYNOL-550x281.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/REYNOL-800x408.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/REYNOL-1200x612.png 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/REYNOL-1600x817.png 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/REYNOL-2000x1021.png 2000w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/consultorio-abierto-sobre-vivero-municipal/" title="CONSULTORIO ABIERTO SOBRE VIVERO MUNICIPAL">CONSULTORIO ABIERTO SOBRE VIVERO MUNICIPAL</a></h3></div></div></div><div class="shad item item-9 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/refaccion-y-nuevos-banos-para-el-parque-municipal/" class="thumbnail item-thumbnail"><img width="900" height="900" src="" class="attachment-full size-full" alt="REFACCIÓN Y NUEVOS BAÑOS PARA EL PARQUE MUNICIPAL" loading="lazy" title="REFACCIÓN Y NUEVOS BAÑOS PARA EL PARQUE MUNICIPAL" sizes="(max-width: 900px) 100vw, 900px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121163174_3475613092476694_5613683432153649828_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121163174_3475613092476694_5613683432153649828_n.jpg 900w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121163174_3475613092476694_5613683432153649828_n-400x400.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121163174_3475613092476694_5613683432153649828_n-650x650.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121163174_3475613092476694_5613683432153649828_n-250x250.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121163174_3475613092476694_5613683432153649828_n-768x768.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121163174_3475613092476694_5613683432153649828_n-150x150.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121163174_3475613092476694_5613683432153649828_n-50x50.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121163174_3475613092476694_5613683432153649828_n-100x100.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121163174_3475613092476694_5613683432153649828_n-200x200.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121163174_3475613092476694_5613683432153649828_n-300x300.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121163174_3475613092476694_5613683432153649828_n-350x350.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121163174_3475613092476694_5613683432153649828_n-450x450.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121163174_3475613092476694_5613683432153649828_n-500x500.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121163174_3475613092476694_5613683432153649828_n-550x550.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121163174_3475613092476694_5613683432153649828_n-800x800.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/refaccion-y-nuevos-banos-para-el-parque-municipal/" title="REFACCIÓN Y NUEVOS BAÑOS PARA EL PARQUE MUNICIPAL">REFACCIÓN Y NUEVOS BAÑOS PARA EL PARQUE MUNICIPAL</a></h3></div></div></div><div class="clear"></div><div class="shad item item-10 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/vacunacion-antirrabica-gratuita-2/" class="thumbnail item-thumbnail"><img width="900" height="900" src="" class="attachment-full size-full" alt="VACUNACIÓN ANTIRRÁBICA GRATUITA" loading="lazy" title="VACUNACIÓN ANTIRRÁBICA GRATUITA" sizes="(max-width: 900px) 100vw, 900px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121020803_3476285219076148_4484317771428482781_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121020803_3476285219076148_4484317771428482781_n.jpg 900w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121020803_3476285219076148_4484317771428482781_n-400x400.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121020803_3476285219076148_4484317771428482781_n-650x650.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121020803_3476285219076148_4484317771428482781_n-250x250.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121020803_3476285219076148_4484317771428482781_n-768x768.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121020803_3476285219076148_4484317771428482781_n-150x150.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121020803_3476285219076148_4484317771428482781_n-50x50.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121020803_3476285219076148_4484317771428482781_n-100x100.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121020803_3476285219076148_4484317771428482781_n-200x200.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121020803_3476285219076148_4484317771428482781_n-300x300.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121020803_3476285219076148_4484317771428482781_n-350x350.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121020803_3476285219076148_4484317771428482781_n-450x450.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121020803_3476285219076148_4484317771428482781_n-500x500.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121020803_3476285219076148_4484317771428482781_n-550x550.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/121020803_3476285219076148_4484317771428482781_n-800x800.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/vacunacion-antirrabica-gratuita-2/" title="VACUNACIÓN ANTIRRÁBICA GRATUITA">VACUNACIÓN ANTIRRÁBICA GRATUITA</a></h3></div></div></div><div class="shad item item-11 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/nuevo-incendio-de-pasto-en-el-camino-a-sansinena/" class="thumbnail item-thumbnail"><img width="774" height="736" src="" class="attachment-full size-full" alt="NUEVO INCENDIO DE PASTO EN EL CAMINO A SANSINENA" loading="lazy" title="NUEVO INCENDIO DE PASTO EN EL CAMINO A SANSINENA" sizes="(max-width: 774px) 100vw, 774px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-09-at-18.22.02-1.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-09-at-18.22.02-1.jpeg 774w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-09-at-18.22.02-1-400x380.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-09-at-18.22.02-1-650x618.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-09-at-18.22.02-1-250x238.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-09-at-18.22.02-1-768x730.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-09-at-18.22.02-1-150x143.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-09-at-18.22.02-1-50x48.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-09-at-18.22.02-1-100x95.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-09-at-18.22.02-1-200x190.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-09-at-18.22.02-1-300x285.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-09-at-18.22.02-1-350x333.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-09-at-18.22.02-1-450x428.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-09-at-18.22.02-1-500x475.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-09-at-18.22.02-1-550x523.jpeg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/nuevo-incendio-de-pasto-en-el-camino-a-sansinena/" title="NUEVO INCENDIO DE PASTO EN EL CAMINO A SANSINENA">NUEVO INCENDIO DE PASTO EN EL CAMINO A SANSINENA</a></h3></div></div></div><div class="clear"></div><div class="shad item item-12 item-two item-three item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/vence-la-quinta-cuota-de-servicios-urbanos/" class="thumbnail item-thumbnail"><img width="899" height="901" src="" class="attachment-full size-full" alt="VENCE LA QUINTA CUOTA DE SERVICIOS URBANOS" loading="lazy" title="VENCE LA QUINTA CUOTA DE SERVICIOS URBANOS" sizes="(max-width: 899px) 100vw, 899px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120970628_3465809126790424_4488369225926913590_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120970628_3465809126790424_4488369225926913590_n.jpg 899w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120970628_3465809126790424_4488369225926913590_n-400x401.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120970628_3465809126790424_4488369225926913590_n-650x651.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120970628_3465809126790424_4488369225926913590_n-250x251.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120970628_3465809126790424_4488369225926913590_n-768x770.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120970628_3465809126790424_4488369225926913590_n-150x150.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120970628_3465809126790424_4488369225926913590_n-50x50.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120970628_3465809126790424_4488369225926913590_n-100x100.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120970628_3465809126790424_4488369225926913590_n-200x200.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120970628_3465809126790424_4488369225926913590_n-300x301.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120970628_3465809126790424_4488369225926913590_n-350x351.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120970628_3465809126790424_4488369225926913590_n-450x451.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120970628_3465809126790424_4488369225926913590_n-500x501.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120970628_3465809126790424_4488369225926913590_n-550x551.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120970628_3465809126790424_4488369225926913590_n-800x802.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/vence-la-quinta-cuota-de-servicios-urbanos/" title="VENCE LA QUINTA CUOTA DE SERVICIOS URBANOS">VENCE LA QUINTA CUOTA DE SERVICIOS URBANOS</a></h3></div></div></div><div class="shad item item-13 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/reynoso-participo-de-encuentro-virtual-con-kicillof/" class="thumbnail item-thumbnail"><img width="948" height="533" src="" class="attachment-full size-full" alt="REYNOSO PARTICIPÓ DE ENCUENTRO VIRTUAL CON KICILLOF" loading="lazy" title="REYNOSO PARTICIPÓ DE ENCUENTRO VIRTUAL CON KICILLOF" sizes="(max-width: 948px) 100vw, 948px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/1602194721.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/1602194721.jpeg 948w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/1602194721-400x225.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/1602194721-650x365.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/1602194721-250x141.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/1602194721-768x432.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/1602194721-150x84.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/1602194721-50x28.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/1602194721-100x56.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/1602194721-200x112.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/1602194721-300x169.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/1602194721-350x197.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/1602194721-450x253.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/1602194721-500x281.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/1602194721-550x309.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/1602194721-800x450.jpeg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/reynoso-participo-de-encuentro-virtual-con-kicillof/" title="REYNOSO PARTICIPÓ DE ENCUENTRO VIRTUAL CON KICILLOF">REYNOSO PARTICIPÓ DE ENCUENTRO VIRTUAL CON KICILLOF</a></h3></div></div></div><div class="clear"></div><div class="shad item item-14 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/emotiva-despedida-para-los-bomberos-que-combatieron-los-incendios-forestales-en-achiras/" class="thumbnail item-thumbnail"><img width="700" height="384" src="" class="attachment-full size-full" alt="EMOTIVA DESPEDIDA PARA LOS BOMBEROS QUE COMBATIERON LOS INCENDIOS FORESTALES EN ACHIRAS" loading="lazy" title="EMOTIVA DESPEDIDA PARA LOS BOMBEROS QUE COMBATIERON LOS INCENDIOS FORESTALES EN ACHIRAS" sizes="(max-width: 700px) 100vw, 700px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/despedida.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/despedida.png 700w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/despedida-400x219.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/despedida-650x357.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/despedida-250x137.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/despedida-150x82.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/despedida-50x27.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/despedida-100x55.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/despedida-200x110.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/despedida-300x165.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/despedida-350x192.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/despedida-450x247.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/despedida-500x274.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/despedida-550x302.png 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/emotiva-despedida-para-los-bomberos-que-combatieron-los-incendios-forestales-en-achiras/" title="EMOTIVA DESPEDIDA PARA LOS BOMBEROS QUE COMBATIERON LOS INCENDIOS FORESTALES EN ACHIRAS">EMOTIVA DESPEDIDA PARA LOS BOMBEROS QUE COMBATIERON LOS INCENDIOS FORESTALES EN ACHIRAS</a></h3></div></div></div><div class="shad item item-15 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/barcelona-operaron-exitosamente-del-corazon-al-padre-de-jaime/" class="thumbnail item-thumbnail"><img width="865" height="565" src="" class="attachment-full size-full" alt="BARCELONA: OPERARON EXITOSAMENTE DEL CORAZÓN AL PADRE JAIME" loading="lazy" title="BARCELONA: OPERARON EXITOSAMENTE DEL CORAZÓN AL PADRE JAIME" sizes="(max-width: 865px) 100vw, 865px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/JAIME.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/JAIME.png 865w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/JAIME-400x261.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/JAIME-650x425.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/JAIME-250x163.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/JAIME-768x502.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/JAIME-150x98.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/JAIME-50x33.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/JAIME-100x65.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/JAIME-200x131.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/JAIME-300x196.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/JAIME-350x229.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/JAIME-450x294.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/JAIME-500x327.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/JAIME-550x359.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/JAIME-800x523.png 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/barcelona-operaron-exitosamente-del-corazon-al-padre-de-jaime/" title="BARCELONA: OPERARON EXITOSAMENTE DEL CORAZÓN AL PADRE JAIME">BARCELONA: OPERARON EXITOSAMENTE DEL CORAZÓN AL PADRE JAIME</a></h3></div></div></div><div class="clear"></div><div class="shad item item-16 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/en-las-proximas-horas-regresan-los-bomberos-voluntarios-que-viajaron-a-san-luis/" class="thumbnail item-thumbnail"><img width="960" height="540" src="" class="attachment-full size-full" alt="EN LAS PRÓXIMAS HORAS REGRESAN LOS BOMBEROS VOLUNTARIOS QUE VIAJARON A SAN LUIS" loading="lazy" title="EN LAS PRÓXIMAS HORAS REGRESAN LOS BOMBEROS VOLUNTARIOS QUE VIAJARON A SAN LUIS" sizes="(max-width: 960px) 100vw, 960px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120844746_5104104339615222_8548643938979218343_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120844746_5104104339615222_8548643938979218343_n.jpg 960w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120844746_5104104339615222_8548643938979218343_n-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120844746_5104104339615222_8548643938979218343_n-650x366.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120844746_5104104339615222_8548643938979218343_n-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120844746_5104104339615222_8548643938979218343_n-768x432.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120844746_5104104339615222_8548643938979218343_n-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120844746_5104104339615222_8548643938979218343_n-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120844746_5104104339615222_8548643938979218343_n-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120844746_5104104339615222_8548643938979218343_n-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120844746_5104104339615222_8548643938979218343_n-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120844746_5104104339615222_8548643938979218343_n-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120844746_5104104339615222_8548643938979218343_n-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120844746_5104104339615222_8548643938979218343_n-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120844746_5104104339615222_8548643938979218343_n-550x309.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120844746_5104104339615222_8548643938979218343_n-800x450.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/en-las-proximas-horas-regresan-los-bomberos-voluntarios-que-viajaron-a-san-luis/" title="EN LAS PRÓXIMAS HORAS REGRESAN LOS BOMBEROS VOLUNTARIOS QUE VIAJARON A SAN LUIS">EN LAS PRÓXIMAS HORAS REGRESAN LOS BOMBEROS VOLUNTARIOS QUE VIAJARON A SAN LUIS</a></h3></div></div></div><div class="shad item item-17 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/velez-sobre-el-aumento-a-municipales-solo-le-alcanza-darle-a-todo-el-personal-municipal-un-15-al-sueldo-basico-en-verdad-esperamos-mas/" class="thumbnail item-thumbnail"><img width="2016" height="1134" src="" class="attachment-full size-full" alt="VÉLEZ SOBRE EL AUMENTO A MUNICIPALES: “ESPERAMOS MÁS» Y «NO HAY BONO DE FIN DE AÑO»" loading="lazy" title="VÉLEZ SOBRE EL AUMENTO A MUNICIPALES: “ESPERAMOS MÁS» Y «NO HAY BONO DE FIN DE AÑO»" sizes="(max-width: 2016px) 100vw, 2016px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120890885_3142219255890520_6383684469508868118_o.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120890885_3142219255890520_6383684469508868118_o.jpg 2016w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120890885_3142219255890520_6383684469508868118_o-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120890885_3142219255890520_6383684469508868118_o-650x366.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120890885_3142219255890520_6383684469508868118_o-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120890885_3142219255890520_6383684469508868118_o-768x432.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120890885_3142219255890520_6383684469508868118_o-1536x864.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120890885_3142219255890520_6383684469508868118_o-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120890885_3142219255890520_6383684469508868118_o-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120890885_3142219255890520_6383684469508868118_o-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120890885_3142219255890520_6383684469508868118_o-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120890885_3142219255890520_6383684469508868118_o-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120890885_3142219255890520_6383684469508868118_o-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120890885_3142219255890520_6383684469508868118_o-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120890885_3142219255890520_6383684469508868118_o-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120890885_3142219255890520_6383684469508868118_o-550x309.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120890885_3142219255890520_6383684469508868118_o-800x450.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120890885_3142219255890520_6383684469508868118_o-1200x675.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120890885_3142219255890520_6383684469508868118_o-1600x900.jpg 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/10/120890885_3142219255890520_6383684469508868118_o-2000x1125.jpg 2000w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/velez-sobre-el-aumento-a-municipales-solo-le-alcanza-darle-a-todo-el-personal-municipal-un-15-al-sueldo-basico-en-verdad-esperamos-mas/" title="VÉLEZ SOBRE EL AUMENTO A MUNICIPALES: “ESPERAMOS MÁS» Y «NO HAY BONO DE FIN DE AÑO»">VÉLEZ SOBRE EL AUMENTO A MUNICIPALES: “ESPERAMOS MÁS» Y «NO HAY BONO DE FIN DE AÑO»</a></h3></div></div></div><div class="clear"></div><div class="shad item item-18 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/toribio-marco-que-en-promedio-los-sueldos-de-los-municipales-estan-por-debajo-del-indice-de-pobreza/" class="thumbnail item-thumbnail"><img width="800" height="491" src="" class="attachment-full size-full" alt="TORIBIO MARCÓ QUE EN PROMEDIO LOS SUELDOS DE LOS MUNICIPALES ESTÁN POR DEBAJO DEL ÍNDICE DE POBREZA" loading="lazy" title="TORIBIO MARCÓ QUE EN PROMEDIO LOS SUELDOS DE LOS MUNICIPALES ESTÁN POR DEBAJO DEL ÍNDICE DE POBREZA" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/PETIS-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/PETIS-1.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/PETIS-1-250x153.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/PETIS-1-400x246.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/PETIS-1-768x471.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/PETIS-1-650x399.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/PETIS-1-150x92.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/PETIS-1-50x31.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/PETIS-1-100x61.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/PETIS-1-200x123.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/PETIS-1-300x184.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/PETIS-1-350x215.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/PETIS-1-450x276.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/PETIS-1-500x307.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/PETIS-1-550x338.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/toribio-marco-que-en-promedio-los-sueldos-de-los-municipales-estan-por-debajo-del-indice-de-pobreza/" title="TORIBIO MARCÓ QUE EN PROMEDIO LOS SUELDOS DE LOS MUNICIPALES ESTÁN POR DEBAJO DEL ÍNDICE DE POBREZA">TORIBIO MARCÓ QUE EN PROMEDIO LOS SUELDOS DE LOS MUNICIPALES ESTÁN POR DEBAJO DEL ÍNDICE DE POBREZA</a></h3></div></div></div><div class="shad item item-19 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17 than-18"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/los-municipales-recibiran-un-15-de-aumento/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/MUNI.jpg" alt="LOS MUNICIPALES RECIBIRÁN UN 15% DE AUMENTO" title="LOS MUNICIPALES RECIBIRÁN UN 15% DE AUMENTO"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/los-municipales-recibiran-un-15-de-aumento/" title="LOS MUNICIPALES RECIBIRÁN UN 15% DE AUMENTO">LOS MUNICIPALES RECIBIRÁN UN 15% DE AUMENTO</a></h3></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></aside><div class="clear"></div></div></div><aside id="sidebar" class="section main-sidebar sticky-inside"><div id="media_image-12" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://www.camuzzigas.com/" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Gif-300-250-PPD-min.gif" class="image wp-image-99678 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-25" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.munirivadavia.gob.ar/?q=covid-19-informacion-oficial"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/picasion.com_eec6c8f4f651252d984eb2dd1d82579d.gif" class="image wp-image-102836 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-21" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://rivadaviaonline.com.ar/diario/se-viene-la-14-fiesta-de-apadrinando/" target="_blank" rel="noopener noreferrer"><img width="300" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM..png" class="image wp-image-100504 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM..png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-250x250.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-150x150.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-50x50.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-100x100.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-200x200.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-24" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/Rosetita--627364640729611" target="_blank" rel="noopener noreferrer"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/ROSETITA.gif" class="image wp-image-101851 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label one label feed no-title fix-height none-icon " id="Label2"><div class="widget-content feed-widget-content widget-content-Label2" id="widget-content-Label2"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 370px" href="https://rivadaviaonline.com.ar/diario/rivadavia-no-ingreso-en-los-distritos-que-regresaran-primeros-a-las-clases-presenciales/" class="thumbnail item-thumbnail"><img width="800" height="533" src="" class="attachment-full size-full" alt="RIVADAVIA NO INGRESÓ EN LOS DISTRITOS QUE REGRESARÁN PRIMEROS A LAS CLASES PRESENCIALES" loading="lazy" title="RIVADAVIA NO INGRESÓ EN LOS DISTRITOS QUE REGRESARÁN PRIMEROS A LAS CLASES PRESENCIALES" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/escuelas.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/escuelas.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/escuelas-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/escuelas-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/escuelas-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/escuelas-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/escuelas-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/escuelas-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/escuelas-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/escuelas-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/escuelas-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/escuelas-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/escuelas-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/escuelas-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/escuelas-550x366.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/destacadas/">DESTACADAS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/rivadavia-no-ingreso-en-los-distritos-que-regresaran-primeros-a-las-clases-presenciales/" title="RIVADAVIA NO INGRESÓ EN LOS DISTRITOS QUE REGRESARÁN PRIMEROS A LAS CLASES PRESENCIALES">RIVADAVIA NO INGRESÓ EN LOS DISTRITOS QUE REGRESARÁN PRIMEROS A LAS CLASES PRESENCIALES</a></h3></div></div></div></div><div class="clear"></div></div><style type="text/css" scoped>#Label2 a,#Label2 .slider-item .meta-item .fa,#Label2 .color{color:#1e73be}#Label2 .border,#Label2 a.feed-widget-pagination-button:hover{color:#fff}#Label2 a.feed-widget-pagination-button.active:hover{color:#1e73be}#Label2 .bg,#Label2.box-title h2.widget-title,#Label2 .owl-dot.active{background:#1e73be}#Label2.box-title h2.widget-title a,#Label2 .item-labels a,#Label2 .item-title a,#Label2 .meta-item,#Label2 .feed-widget-labels a{color:#fff}#Label2.one .meta-item{color:#000}</style><div class="clear"></div><div id="media_image-16" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392636012"><img width="300" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-400x401.jpg" class="image wp-image-100085 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-400x401.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-650x652.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-250x251.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-768x770.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-150x150.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-50x50.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-100x100.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-200x201.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-300x301.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-350x351.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-450x451.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-500x501.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-550x551.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1.jpg 798w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-18" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392534259" target="_blank" rel="noopener noreferrer"><img width="400" height="326" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/ayusa.gif" class="image wp-image-100165 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="5588129834" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div id="media_image-20" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492213084905" target="_blank" rel="noopener noreferrer"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/alzogaray.gif" class="image wp-image-100414 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-19" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492337401509" target="_blank" rel="noopener noreferrer"><img width="400" height="333" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/OPCION-2.gif" class="image wp-image-100295 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-14" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5491140888478" target="_blank" rel="noopener noreferrer"><img width="515" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile.png" class="image wp-image-100087 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile.png 515w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-400x233.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-250x146.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-150x87.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-50x29.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-100x58.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-200x117.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-300x175.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-350x204.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-450x262.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-500x291.png 500w" sizes="(max-width: 515px) 100vw, 515px" /></a><div class="clear"></div></div></div><div id="media_image-17" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392616755"><img width="400" height="241" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/donquico.gif" class="image wp-image-100105 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-7" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/agropecuariaLaCriollaSA/" target="_blank" rel="noopener noreferrer"><img width="300" height="208" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/06/Criolla-Final.gif" class="image wp-image-93241 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-11" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://mundoradial.com/reproductorhtml5/" target="_blank" rel="noopener noreferrer"><img width="300" height="177" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-400x236.jpg" class="image wp-image-96650 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-400x236.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-250x147.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-768x453.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-650x383.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-150x88.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-50x29.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-100x59.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-200x118.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-300x177.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-350x206.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-450x265.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-500x295.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-550x324.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro.jpg 780w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-9" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener noreferrer"><img width="300" height="366" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png" class="image wp-image-96797 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-250x305.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-150x183.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-50x61.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-100x122.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-200x244.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-6" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/chivassport.chivas/timeline?lst=1042806408%3A100005564197188%3A1551103409"><img class="image " src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/picasion.com_ba6e0a4bda5e0ac8626dbc6167bea6af.gif" alt="" width="300" height="224" /></a><div class="clear"></div></div></div><div id="media_image-15" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392676996"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/BARIOS.gif" class="image wp-image-100007 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-8" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://www.camuzzigas.com/" target="_blank" rel="noopener noreferrer"><img width="300" height="399" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg" class="image wp-image-92256 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-250x333.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-150x200.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-50x67.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-100x133.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-200x266.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-10" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener noreferrer"><img width="300" height="371" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png" class="image wp-image-96796 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-250x309.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-150x186.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-50x62.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-100x124.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-200x247.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><div id="cont_58dffe92f6e797a0fbbca243fde3a341"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/58dffe92f6e797a0fbbca243fde3a341"></script></div></div><div class="clear"></div></div></div><div class="clear"></div></aside></div><div class="clear"></div><div class="is-firefox hide"></div><div class="is-ie9 hide"></div><div id="footer"><div class="clear"></div><div class="footer-inner shad"><div class="footer-col footer-col-1"></div><div class="footer-col footer-col-2"></div><div class="footer-col footer-col-3"></div><div class="clear"></div></div></div><div id="magone-copyright">© 2019 Rivadaviaonline. Todos los derechos reservados. Designed by <a href="https://rivadaviaonline.com.ar/diario">djdj</a></div></div></div><a class='scroll-up shad' href='#'><i class='fa fa-angle-up'></i></a><div class='search-form-wrapper'><div class='search-form-overlay'></div><form role="search" action='https://rivadaviaonline.com.ar/diario' class='search-form' method='get'> <label class='search-form-label'>Escriba acá su búsqueda de Noticia</label> <input class='search-text' name='s' value="" type='text' placeholder="Escriba acá su búsqueda de Noticia"/> <button class='search-submit' type='submit'><i class="fa fa-search"></i></button></form></div><div id="fb-root"></div> <script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=403849583055028';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script> <link rel='stylesheet' id='sneeit-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=6.2&#038;display=swap' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/js/library.min.js' id='yellow-pencil-library-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js' id='blankshield-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js' id='itsec-wt-block-tabnapping-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/widget.min.js' id='jquery-ui-widget-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/owl.min.js' id='magone-owl-js'></script> <script type='text/javascript' id='magone-lib-js-extra'>/* <![CDATA[ */ var magone = {"text":{"No Found Any Posts":"Not Found Any Posts","Tab":"Tab","Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy","widget_pagination_post_count":"<span class=\"value\">%1$s<\/span> \/ %2$s Noticias","LOAD MORE":"LOAD MORE","OLDER":"OLDER","NEWER":"NEWER","Hover and click above bar to rate":"Hover and click above bar to rate","Hover and click above stars to rate":"Hover and click above stars to rate","You rated %s":"You rated %s","You will rate %s":"You will rate %s","Submitting ...":"Submitting ...","Your browser not support user rating":"Your browser not support user rating","Server not response your rating":"Server not response your rating","Server not accept your rating":"Server not accept your rating"},"ajax_url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"magonetemplate","primary_comment_system":"facebook","disable_wordpress_comment_media":"","sticky_menu":"up","locale":"es_ES","sticky_sidebar_delay":"200","serve_scaled_images":"on","mobile_menu_fold":""}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/lib.min.js' id='magone-lib-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/main.min.js' id='magone-main-js'></script> <script type='text/javascript' id='thickbox-js-extra'>/* <![CDATA[ */ var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://rivadaviaonline.com.ar/diario/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js' id='heateor_sss_sharing_js-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1602551427 -->