<!DOCTYPE html> <!--[if IE 7]>
<html class="ie ie7" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if IE 8]>
<html class="ie ie8" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>NAHUEL PIRES, EL ÚNICO JINETE QUE USA CASCO EN JESÚS MARÍA | Rivadavia Online</title><style type="text/css">.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name="robots" content="max-image-preview:large" /><link rel="canonical" href="https://rivadaviaonline.com.ar/diario/nahuel-pires-el-unico-jinete-que-usa-casco-en-el-festival-de-doma-y-folklore/" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="Rivadaviaonline" /><meta property="og:type" content="article" /><meta property="og:title" content="NAHUEL PIRES, EL ÚNICO JINETE QUE USA CASCO EN JESÚS MARÍA | Rivadavia Online" /><meta property="og:url" content="https://rivadaviaonline.com.ar/diario/nahuel-pires-el-unico-jinete-que-usa-casco-en-el-festival-de-doma-y-folklore/" /><meta property="fb:admins" content="100001550708128" /><meta property="og:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres.jpg" /><meta property="og:image:secure_url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres.jpg" /><meta property="og:image:width" content="1348" /><meta property="og:image:height" content="898" /><meta property="article:tag" content="deportivas" /><meta property="article:tag" content="destacadas" /><meta property="article:published_time" content="2022-01-12T22:00:23+00:00" /><meta property="article:modified_time" content="2022-01-12T22:01:37+00:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:domain" content="rivadaviaonline.com.ar" /><meta name="twitter:title" content="NAHUEL PIRES, EL ÚNICO JINETE QUE USA CASCO EN JESÚS MARÍA | Rivadavia Online" /><meta name="twitter:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres.jpg" /><meta name="google" content="nositelinkssearchbox" /> <script type="application/ld+json" class="aioseo-schema">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</script> <link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed" href="https://rivadaviaonline.com.ar/diario/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed de los comentarios" href="https://rivadaviaonline.com.ar/diario/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Comentario NAHUEL PIRES, EL ÚNICO JINETE QUE USA CASCO EN JESÚS MARÍA del feed" href="https://rivadaviaonline.com.ar/diario/nahuel-pires-el-unico-jinete-que-usa-casco-en-el-festival-de-doma-y-folklore/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpfc-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-style-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-responsive-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/responsive.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-print-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/print.min.css' type='text/css' media='print' /> <!--[if lt IE 8]>
<link rel='stylesheet' id='magone-ie-8-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-8.min.css' type='text/css' media='all' />
<![endif]--> <!--[if lt IE 9]>
<link rel='stylesheet' id='magone-ie-9-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-9.min.css' type='text/css' media='all' />
<![endif]--><link rel='stylesheet' id='dashicons-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-font-awesome-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-rating-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/css/min/front-rating.min.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='yellow-pencil-animate-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/css/animate.css' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js' id='wpfc-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/js/animation-events.js' id='yellow-pencil-library-js'></script> <link rel="https://api.w.org/" href="https://rivadaviaonline.com.ar/diario/wp-json/" /><link rel="alternate" type="application/json" href="https://rivadaviaonline.com.ar/diario/wp-json/wp/v2/posts/113244" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rivadaviaonline.com.ar/diario/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rivadaviaonline.com.ar/diario/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.3" /><link rel='shortlink' href='https://rivadaviaonline.com.ar/diario/?p=113244' /><link rel="alternate" type="application/json+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fnahuel-pires-el-unico-jinete-que-usa-casco-en-el-festival-de-doma-y-folklore%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fnahuel-pires-el-unico-jinete-que-usa-casco-en-el-festival-de-doma-y-folklore%2F&#038;format=xml" /><meta property="fb:app_id" content="403849583055028" /><!--[if lt IE 9]><script src="https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]-->  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33049215-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33049215-1');</script><meta name="theme-color" content="#82be5c" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://rivadaviaonline.com.ar/diario");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '11213790-76d4-4e6d-b943-f4822946f14f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Rivadavia Online";
oneSignal_options['welcomeNotification']['message'] = "Muchas Gracias!";
oneSignal_options['welcomeNotification']['url'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['path'] = "https://rivadaviaonline.com.ar/diario/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Quiere recibir notificaciones de las noticias más destacadas del día?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Notificaciones";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificaciones";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibir Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Recibes Notificaciones!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tiene bloqueada las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas Gracias!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te suscribiste a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no reicibiras Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribite!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirme';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones Bloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos como indica la imágen para desbloquearlas!';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-270x270.png" /><style type="text/css">.m1-wrapper{width:1320px}.header-layout-logo-mid .td .blog-title,.header-layout-logo-top .td .blog-title{max-width:552px!important}#content{width:75%}.main-sidebar{width:25%}a,a:hover,.color,.slider-item .meta-item .fa,.shortcode-tab ul.tab-header li a,.shortcode-vtab ul.tab-header li a,.shortcode-tab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-vtab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-accordion .ui-state-default .accordion-title{color:#82be5c}.border{border-color:#82be5c}.bg{background-color:#82be5c}.main-menu{border-top:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a{border-left:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu{border-top:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-left:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-color:#82be5c!important}.header-social-icons ul li a:hover{color:#82be5c}.owl-dot.active,.main-sidebar .widget.follow-by-email .follow-by-email-submit{background:#82be5c}#footer .widget.social_icons li a:hover{color:#82be5c}#footer .follow-by-email .follow-by-email-submit,#mc_embed_signup .button,.wpcf7-form-control[type="submit"],.bbpress [type="submit"]{background:#82be5c!important}.feed.widget .feed-widget-header,.sneeit-percent-fill,.sneeit-percent-mask{border-color:#82be5c}.feed.widget.box-title h2.widget-title{background:#82be5c}.social_counter{color:#82be5c}.social_counter .button{background:#82be5c}body{color:#000}body{background-color:#fff}.m1-wrapper,a.comments-title.active{background:#fff}.header-bg{background-color:#fff}#header-content,#header-content span,#header-content a{color:#fff}.top-menu>ul.menu>li>a{color:#777}.top-menu>ul.menu>li:hover>a{color:#000}.top-menu>ul.menu>li>a{font:normal normal 12px "Roboto",sans-serif}.main-menu ul.menu>li>a{color:#fff}.main-menu ul.menu>li:hover>a{color:#fff}.main-menu ul.menu>li:hover>a{background:#0067aa}.main-menu{background:#82be5c}.main-menu ul.menu>li.current-menu-item>a{background:#1e73be}.main-menu ul.menu>li.current-menu-item>a{color:#fff}.main-menu>ul.menu>li>a{font:normal bold 13px "Roboto",sans-serif}.main-menu ul.menu li ul.sub-menu li>a{color:#ccc}.main-menu ul.menu li ul.sub-menu li:hover>a{color:#fff}.main-menu ul.sub-menu,.main-menu .menu-item-mega-label .menu-item-inner{background:#0067aa}body{background-image:url(https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/fondo-blanco.jpg)}body{background-attachment:scroll}body{font:normal bold 14px "Roboto",sans-serif}h1.post-title{font:normal bold 42px "Arial Black",Gadget,sans-serif}h1.post-title{color:#1e73be}.post-sub-title-wrapper h2{font:normal bold 20px "Roboto",sans-serif}.post-sub-title-wrapper h2{color:#000}.post-body .post-body-inner{font:normal normal 14px "Roboto",sans-serif}.feed-widget-header .widget-title{font:normal bold 20px "Roboto",sans-serif}.feed.widget h3.item-title{font-family:"Arial Black",Gadget,sans-serif}.main-sidebar .widget>h2,.main-sidebar .feed-widget-header,.main-sidebar .feed-widget-header h2{font:normal normal 14px "Roboto",sans-serif}.blog-title img{width:370px}.blog-title img{height:100px}@media screen and (max-width:899px){.blog-title img{width:600px}}@media screen and (max-width:899px){.blog-title img{height:60px}}</style><style id="yellow-pencil">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</style></head><body class="post-template-default single single-post postid-113244 single-format-standard item sidebar-right solid-wrapper full-width-header"><header id="header" class="header-bg header-layout-logo-top"><div class="m1-wrapper header-bg"><div class="wide"><aside id="top-page" class="section top-page"><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="8439979299" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div></aside><div class="clear"></div><div class="top-page-wrapper auto-height"><div class="table"><div class="tr"><div id="top-page-logo"><h2 class="blog-title"><a href="https://rivadaviaonline.com.ar/diario" title="Rivadavia Online"><img alt="Rivadavia Online" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg" data-retina=""/></a></h2></div></div></div></div><div class="clear"></div><div class="section shad header-bg" id="header-section"><div class="widget header no-title" id="header-content"> <a id="main-menu-toggle" class="main-menu-toggle header-button toggle-button active"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a id="main-menu-toggle-mobile" class="main-menu-toggle header-button toggle-button mobile"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a class='header-button' id='search-toggle' href="javascript:void(0)"> <span class='inner'> <span>Buscar</span> <i class='fa fa-search color'></i> </span> </a><div class="header-social-icons"><ul><li><a href="https://www.facebook.com/RivadaviaOnline/" title="facebook" class="social-icon facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/rivadavia.online/?hl=es" title="instagram" class="social-icon instagram" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://twitter.com/RIVADAVIAONLINE" title="twitter" class="social-icon twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/VRICOMSRL" title="youtube" class="social-icon youtube" target="_blank"><i class="fa fa-youtube"></i></a></li></ul><div class="clear"></div></div></div><div class="widget page-list menu pagelist main-menu no-title" id="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-959"><a href="/diario" data-icon="fa-home">INICIO</a></li><li id="menu-item-1995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1995"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></li><li id="menu-item-1996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1996"><a href="https://rivadaviaonline.com.ar/diario/category/deportivas/">DEPORTIVAS</a></li><li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1999"><a href="https://rivadaviaonline.com.ar/diario/category/politica/">POLÍTICA</a></li><li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000"><a href="https://rivadaviaonline.com.ar/diario/category/sociedad/">SOCIEDAD</a></li><li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></li><li id="menu-item-2002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002"><a href="https://rivadaviaonline.com.ar/diario/category/rurales/">RURALES</a></li><li id="menu-item-2186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2186"><a href="https://rivadaviaonline.com.ar/diario/category/necrologicas/">NECROLÓGICAS</a></li><li id="menu-item-1872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1872"><a href="https://rivadaviaonline.com.ar/diario/contact/">CONTACTO</a></li><li id="menu-item-76432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76432"><a href="https://rivadaviaonline.com.ar/diario/farmacias/">FARMACIAS</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div></div></header><div class="m1-wrapper"><div class="wide"><div class="clear"></div><div id='primary'><div id='content'><div class="content-inner"><div class="clear"></div><div class="widget content-scroll no-title"><div class="blog-posts hfeed"><div class="post-outer"><div id="post-113244" class="post-113244 post type-post status-publish format-standard has-post-thumbnail hentry category-deportivas category-destacadas" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="post-header"> <a name="113244" class="post-id" data-id="113244"></a><div class="post-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Inicio</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/deportivas/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">DEPORTIVAS</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/destacadas/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">DESTACADAS</span></a></span></div><h1 class="post-title entry-title" itemprop="name headline">NAHUEL PIRES, EL ÚNICO JINETE QUE USA CASCO EN JESÚS MARÍA</h1><div class="post-meta-wrapper"> <a class="post-meta post-meta-comments" href="#comments"><i class="fa fa-comment-o"></i> 0</a> <a class="entry-date published post-meta post-meta-date timestamp-link" href="https://rivadaviaonline.com.ar/diario/nahuel-pires-el-unico-jinete-que-usa-casco-en-el-festival-de-doma-y-folklore/" rel="bookmark" title="2022-01-12T19:01:37-03:00> <i class="fa fa-clock-o"></i> <abbr class="updated" itemprop="datePublished" title="enero 12, 2022 7:01 pm"> <span class="value"> enero 12, 2022 7:00 pm </span> </abbr> </a></div><p class="post-feature-media-wrapper"> <img width="1348" height="898" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres.jpg" class="attachment-full size-full wp-post-image" alt="NAHUEL PIRES, EL ÚNICO JINETE QUE USA CASCO EN JESÚS MARÍA" loading="lazy" title="NAHUEL PIRES, EL ÚNICO JINETE QUE USA CASCO EN JESÚS MARÍA" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres.jpg 1348w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres-400x266.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres-550x366.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres-800x533.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres-1200x799.jpg 1200w" sizes="(max-width: 1348px) 100vw, 1348px" /></p></div><div class="post-body entry-content content-template wide-right" id="post-body-113244" itemprop="articleBody"><div class="post-body-inner"><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://rivadaviaonline.com.ar/diario/nahuel-pires-el-unico-jinete-que-usa-casco-en-el-festival-de-doma-y-folklore/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir esta Noticia</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fnahuel-pires-el-unico-jinete-que-usa-casco-en-el-festival-de-doma-y-folklore%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=NAHUEL%20PIRES%2C%20EL%20%C3%9ANICO%20JINETE%20QUE%20USA%20CASCO%20EN%20JES%C3%9AS%20MAR%C3%8DA&url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fnahuel-pires-el-unico-jinete-que-usa-casco-en-el-festival-de-doma-y-folklore%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=NAHUEL%20PIRES%2C%20EL%20%C3%9ANICO%20JINETE%20QUE%20USA%20CASCO%20EN%20JES%C3%9AS%20MAR%C3%8DA https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fnahuel-pires-el-unico-jinete-que-usa-casco-en-el-festival-de-doma-y-folklore%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_facebook_messenger" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_facebook_messenger" style="background-color:#0084ff;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fnahuel-pires-el-unico-jinete-que-usa-casco-en-el-festival-de-doma-y-folklore%2F&redirect_uri=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fnahuel-pires-el-unico-jinete-que-usa-casco-en-el-festival-de-doma-y-folklore%2F")'><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M16 5C9.986 5 5.11 9.56 5.11 15.182c0 3.2 1.58 6.054 4.046 7.92V27l3.716-2.06c.99.276 2.04.425 3.128.425 6.014 0 10.89-4.56 10.89-10.183S22.013 5 16 5zm1.147 13.655L14.33 15.73l-5.423 3 5.946-6.31 2.816 2.925 5.42-3-5.946 6.31z"/></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;"><strong>Aunque por este año finalmente se suspendió el uso de estos elementos de seguridad, Nahuel Pieres, de Rivadavia en la provincia de Buenos Aires, decidió salir al campo de doma con el suyo, lo que llamó la atención. El accidente de un amigo lo hizo reflexionar y comenzó a usarlo en todas las jineteadas.</strong> </span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Nahuel Pieres tiene 33 años y desde que tenía 13 está arriba del lomo de los caballos. “Comenzamos con los petizos y después seguimos”, aseveró en diálogo con Noticias Jesús María.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Recién bajado de un reservado que lamentablemente lo tiró, el jinete se destaca porque es el único que utiliza un casco protector en lugar de un sombrero.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Recordemos que este año el Festival de Doma y Folklore suspendió el uso de estos elementos de seguridad por cuestiones logísticas, pero dejando en claro que requerirán un periodo de prueba.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Nahuel contó que hace alrededor de un año él viene utilizando el casco protector, luego del grave accidente que sufrió un jinete amigo, que sufrió lesiones que “con el uso de casco se hubiesen prevenido”. </span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">“Sé que no queda lindo a la vista de lo que es el tradicionalismo, pero es una medida de seguridad que estamos utilizando como toda actividad de riesgo”, agregó.</span><br /> <span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Recordemos que la jineteada, en Córdoba, está declarada como un deporte y los jinetes catalogados como deportistas.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Pieres admitió que cada vez que se sube al lomo de un reservado piensa en su familia, por lo que ya es una decisión de vida usar el casco para cuidarse de cualquier lesión grave.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Afirmó que no fue necesario, al menos para él, ningún proceso de adaptación, ya que es un elemento que no tiene ningún peso extra, ni impide la visión. “Como uno usa el sombrero, usa el casco”, resumió. </span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Lo cierto es que no deja de ser llamativo ver a un jinete con casco en el campo de la jineteada de Jesús María, pero, como bien dice Nahuel, que sabe de lo que habla, es un elemento muy necesario cuando se trata de una actividad de tanto riesgo.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">En el estudio previo que se realizó antes de decidir el uso de casco en el Campeonato del Festival de Doma y Folklore, surgió que la inmensa mayoría de los siniestros graves que padecen los jinetes son justamente en la zona craneal, con distintos grados de lesiones. NOTICIAS JESÚS MARÍA</span></p><p><img loading="lazy" class="aligncenter size-full wp-image-110268" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/08/Maxi-LargeFinal.gif" alt="" width="1000" height="100" /></p><div class="fb-background-color"><div class = "fb-comments" data-href = "https://rivadaviaonline.com.ar/diario/nahuel-pires-el-unico-jinete-que-usa-casco-en-el-festival-de-doma-y-folklore/" data-numposts = "10" data-lazy = "true" data-colorscheme = "light" data-order-by = "social" data-mobile=true></div></div><style>.fb-background-color{background:!important}.fb_iframe_widget_fluid_desktop iframe{width:100%!important}</style></div><div class="clear"></div><div class="clear"></div> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres.jpg"><meta itemprop="width" content="1348"><meta itemprop="height" content="898"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg"></span><meta itemprop="name" content="Diario Digital Rivadavia Online"></span><meta itemprop="dateModified" content="2022-01-12T19:01:37-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rivadaviaonline.com.ar/diario/nahuel-pires-el-unico-jinete-que-usa-casco-en-el-festival-de-doma-y-folklore/"/></div><div class="clear"></div><div class="post-footer"></div></div><div id="comments"><div id="comments-title-tabs"><h4 class="post-section-title comments-title-tabs-name comments-title-tab"> <i class="fa fa-comments"></i> Comentarios</h4></div><div class="clear"></div><div class="comments-title-tabs-hr"></div> <a name="comments"></a></div><div class="clear"></div></div></div></div><div class="clear"></div><aside id="after-content" class="section footer-wide"><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="1619721395" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label two label feed has-title fix-height none-icon " id="Label1"><div class="feed-widget-header"><h2 class="widget-title feed-widget-title"><span>MÁS INFORMACIÓN</span></h2><div class="clear"></div></div><div class="widget-content feed-widget-content widget-content-Label1" id="widget-content-Label1"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-del-jueves-13-de-enero/" class="thumbnail item-thumbnail"><img width="1920" height="1080" src="" class="attachment-full size-full" alt="ANSES: CALENDARIOS DE PAGO DEL JUEVES 13 DE ENERO" loading="lazy" title="ANSES: CALENDARIOS DE PAGO DEL JUEVES 13 DE ENERO" sizes="(max-width: 1920px) 100vw, 1920px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-13.01.22-ALIMENTAR.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-13.01.22-ALIMENTAR.png 1920w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-13.01.22-ALIMENTAR-400x225.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-13.01.22-ALIMENTAR-650x366.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-13.01.22-ALIMENTAR-250x141.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-13.01.22-ALIMENTAR-768x432.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-13.01.22-ALIMENTAR-1536x864.png 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-13.01.22-ALIMENTAR-150x84.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-13.01.22-ALIMENTAR-50x28.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-13.01.22-ALIMENTAR-100x56.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-13.01.22-ALIMENTAR-200x113.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-13.01.22-ALIMENTAR-300x169.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-13.01.22-ALIMENTAR-350x197.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-13.01.22-ALIMENTAR-450x253.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-13.01.22-ALIMENTAR-500x281.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-13.01.22-ALIMENTAR-550x309.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-13.01.22-ALIMENTAR-800x450.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-13.01.22-ALIMENTAR-1200x675.png 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-13.01.22-ALIMENTAR-1600x900.png 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-del-jueves-13-de-enero/" title="ANSES: CALENDARIOS DE PAGO DEL JUEVES 13 DE ENERO">ANSES: CALENDARIOS DE PAGO DEL JUEVES 13 DE ENERO</a></h3></div></div></div><div class="shad item item-1 than-0"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/burlaron-la-alarma-y-camaras-de-seguridad-y-se-llevaron-una-gran-cantidad-de-agroquimicos/" class="thumbnail item-thumbnail"><img width="787" height="490" src="" class="attachment-full size-full" alt="BURLARON LA ALARMA Y CÁMARAS DE SEGURIDAD Y SE LLEVARON UNA GRAN CANTIDAD DE AGROQUÍMICOS" loading="lazy" title="BURLARON LA ALARMA Y CÁMARAS DE SEGURIDAD Y SE LLEVARON UNA GRAN CANTIDAD DE AGROQUÍMICOS" sizes="(max-width: 787px) 100vw, 787px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/aGOQUIMS.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/aGOQUIMS.jpg 787w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/aGOQUIMS-400x249.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/aGOQUIMS-650x405.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/aGOQUIMS-250x156.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/aGOQUIMS-768x478.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/aGOQUIMS-150x93.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/aGOQUIMS-50x31.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/aGOQUIMS-100x62.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/aGOQUIMS-200x125.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/aGOQUIMS-300x187.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/aGOQUIMS-350x218.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/aGOQUIMS-450x280.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/aGOQUIMS-500x311.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/aGOQUIMS-550x342.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/burlaron-la-alarma-y-camaras-de-seguridad-y-se-llevaron-una-gran-cantidad-de-agroquimicos/" title="BURLARON LA ALARMA Y CÁMARAS DE SEGURIDAD Y SE LLEVARON UNA GRAN CANTIDAD DE AGROQUÍMICOS">BURLARON LA ALARMA Y CÁMARAS DE SEGURIDAD Y SE LLEVARON UNA GRAN CANTIDAD DE AGROQUÍMICOS</a></h3></div></div></div><div class="clear"></div><div class="shad item item-2 item-two than-0 than-1"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/una-policia-de-san-miguel-le-salvo-la-vida-a-una-bebe-realizandole-rcp-y-se-viralizo-un-emotivo-video/" class="thumbnail item-thumbnail"><img width="2064" height="1148" src="" class="attachment-full size-full" alt="UNA POLICÍA DE SAN MIGUEL LE SALVÓ LA VIDA A UNA BEBÉ REALIZÁNDOLE RCP Y SE VIRALIZÓ UN EMOTIVO VIDEO" loading="lazy" title="UNA POLICÍA DE SAN MIGUEL LE SALVÓ LA VIDA A UNA BEBÉ REALIZÁNDOLE RCP Y SE VIRALIZÓ UN EMOTIVO VIDEO" sizes="(max-width: 2064px) 100vw, 2064px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/porfavor.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/porfavor.png 2064w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/porfavor-400x222.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/porfavor-650x362.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/porfavor-250x139.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/porfavor-768x427.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/porfavor-1536x854.png 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/porfavor-2048x1139.png 2048w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/porfavor-150x83.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/porfavor-50x28.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/porfavor-100x56.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/porfavor-200x111.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/porfavor-300x167.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/porfavor-350x195.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/porfavor-450x250.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/porfavor-500x278.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/porfavor-550x306.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/porfavor-800x445.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/porfavor-1200x667.png 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/porfavor-1600x890.png 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/porfavor-2000x1112.png 2000w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/una-policia-de-san-miguel-le-salvo-la-vida-a-una-bebe-realizandole-rcp-y-se-viralizo-un-emotivo-video/" title="UNA POLICÍA DE SAN MIGUEL LE SALVÓ LA VIDA A UNA BEBÉ REALIZÁNDOLE RCP Y SE VIRALIZÓ UN EMOTIVO VIDEO">UNA POLICÍA DE SAN MIGUEL LE SALVÓ LA VIDA A UNA BEBÉ REALIZÁNDOLE RCP Y SE VIRALIZÓ UN EMOTIVO VIDEO</a></h3></div></div></div><div class="shad item item-3 item-three than-0 than-1 than-2"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/vacunados-con-refuerzo-no-deberan-aislarse-y-habra-mayor-flexibilidad-para-quienes-tienen-esquema-completo/" class="thumbnail item-thumbnail"><img width="1280" height="720" src="" class="attachment-full size-full" alt="VACUNADOS CON REFUERZO NO DEBERÁN AISLARSE Y HABRÁ MAYOR FLEXIBILIDAD PARA QUIENES TIENEN ESQUEMA COMPLETO" loading="lazy" title="VACUNADOS CON REFUERZO NO DEBERÁN AISLARSE Y HABRÁ MAYOR FLEXIBILIDAD PARA QUIENES TIENEN ESQUEMA COMPLETO" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/cofesa-1.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/cofesa-1.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/cofesa-1-400x225.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/cofesa-1-650x366.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/cofesa-1-250x141.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/cofesa-1-768x432.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/cofesa-1-150x84.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/cofesa-1-50x28.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/cofesa-1-100x56.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/cofesa-1-200x113.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/cofesa-1-300x169.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/cofesa-1-350x197.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/cofesa-1-450x253.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/cofesa-1-500x281.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/cofesa-1-550x309.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/cofesa-1-800x450.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/cofesa-1-1200x675.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/vacunados-con-refuerzo-no-deberan-aislarse-y-habra-mayor-flexibilidad-para-quienes-tienen-esquema-completo/" title="VACUNADOS CON REFUERZO NO DEBERÁN AISLARSE Y HABRÁ MAYOR FLEXIBILIDAD PARA QUIENES TIENEN ESQUEMA COMPLETO">VACUNADOS CON REFUERZO NO DEBERÁN AISLARSE Y HABRÁ MAYOR FLEXIBILIDAD PARA QUIENES TIENEN ESQUEMA COMPLETO</a></h3></div></div></div><div class="clear"></div><div class="shad item item-4 item-two item-four than-0 than-1 than-2 than-3"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-del-miercoles-12-de-enero/" class="thumbnail item-thumbnail"><img width="1920" height="1080" src="" class="attachment-full size-full" alt="ANSES: CALENDARIOS DE PAGO DEL MIÉRCOLES 12 DE ENERO" loading="lazy" title="ANSES: CALENDARIOS DE PAGO DEL MIÉRCOLES 12 DE ENERO" sizes="(max-width: 1920px) 100vw, 1920px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-12.01.22-ALIMENTAR.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-12.01.22-ALIMENTAR.png 1920w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-12.01.22-ALIMENTAR-400x225.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-12.01.22-ALIMENTAR-650x366.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-12.01.22-ALIMENTAR-250x141.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-12.01.22-ALIMENTAR-768x432.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-12.01.22-ALIMENTAR-1536x864.png 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-12.01.22-ALIMENTAR-150x84.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-12.01.22-ALIMENTAR-50x28.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-12.01.22-ALIMENTAR-100x56.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-12.01.22-ALIMENTAR-200x113.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-12.01.22-ALIMENTAR-300x169.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-12.01.22-ALIMENTAR-350x197.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-12.01.22-ALIMENTAR-450x253.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-12.01.22-ALIMENTAR-500x281.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-12.01.22-ALIMENTAR-550x309.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-12.01.22-ALIMENTAR-800x450.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-12.01.22-ALIMENTAR-1200x675.png 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-12.01.22-ALIMENTAR-1600x900.png 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-del-miercoles-12-de-enero/" title="ANSES: CALENDARIOS DE PAGO DEL MIÉRCOLES 12 DE ENERO">ANSES: CALENDARIOS DE PAGO DEL MIÉRCOLES 12 DE ENERO</a></h3></div></div></div><div class="shad item item-5 than-0 than-1 than-2 than-3 than-4"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-del-martes-11-de-enero/" class="thumbnail item-thumbnail"><img width="1920" height="1080" src="" class="attachment-full size-full" alt="ANSES: CALENDARIOS DE PAGO DEL MARTES 11 DE ENERO" loading="lazy" title="ANSES: CALENDARIOS DE PAGO DEL MARTES 11 DE ENERO" sizes="(max-width: 1920px) 100vw, 1920px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-11.01.22-ALIMENTAR.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-11.01.22-ALIMENTAR.png 1920w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-11.01.22-ALIMENTAR-400x225.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-11.01.22-ALIMENTAR-650x366.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-11.01.22-ALIMENTAR-250x141.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-11.01.22-ALIMENTAR-768x432.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-11.01.22-ALIMENTAR-1536x864.png 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-11.01.22-ALIMENTAR-150x84.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-11.01.22-ALIMENTAR-50x28.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-11.01.22-ALIMENTAR-100x56.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-11.01.22-ALIMENTAR-200x113.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-11.01.22-ALIMENTAR-300x169.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-11.01.22-ALIMENTAR-350x197.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-11.01.22-ALIMENTAR-450x253.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-11.01.22-ALIMENTAR-500x281.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-11.01.22-ALIMENTAR-550x309.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-11.01.22-ALIMENTAR-800x450.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-11.01.22-ALIMENTAR-1200x675.png 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-11.01.22-ALIMENTAR-1600x900.png 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-del-martes-11-de-enero/" title="ANSES: CALENDARIOS DE PAGO DEL MARTES 11 DE ENERO">ANSES: CALENDARIOS DE PAGO DEL MARTES 11 DE ENERO</a></h3></div></div></div><div class="clear"></div><div class="shad item item-6 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/repunte-en-la-vacunacion-unas-200-mil-personas-iniciaron-esquemas-la-ultima-semana-en-la-provincia/" class="thumbnail item-thumbnail"><img width="1920" height="1280" src="" class="attachment-full size-full" alt="REPUNTE EN LA VACUNACIÓN: UNAS 200 MIL PERSONAS INICIARON ESQUEMAS LA ÚLTIMA SEMANA EN LA PROVINCIA" loading="lazy" title="REPUNTE EN LA VACUNACIÓN: UNAS 200 MIL PERSONAS INICIARON ESQUEMAS LA ÚLTIMA SEMANA EN LA PROVINCIA" sizes="(max-width: 1920px) 100vw, 1920px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/15__vacunatorio_centro_isl_mico_30__fotos_alberto_raggio-miggcba_1-1920x1280-2.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/15__vacunatorio_centro_isl_mico_30__fotos_alberto_raggio-miggcba_1-1920x1280-2.jpg 1920w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/15__vacunatorio_centro_isl_mico_30__fotos_alberto_raggio-miggcba_1-1920x1280-2-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/15__vacunatorio_centro_isl_mico_30__fotos_alberto_raggio-miggcba_1-1920x1280-2-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/15__vacunatorio_centro_isl_mico_30__fotos_alberto_raggio-miggcba_1-1920x1280-2-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/15__vacunatorio_centro_isl_mico_30__fotos_alberto_raggio-miggcba_1-1920x1280-2-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/15__vacunatorio_centro_isl_mico_30__fotos_alberto_raggio-miggcba_1-1920x1280-2-1536x1024.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/15__vacunatorio_centro_isl_mico_30__fotos_alberto_raggio-miggcba_1-1920x1280-2-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/15__vacunatorio_centro_isl_mico_30__fotos_alberto_raggio-miggcba_1-1920x1280-2-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/15__vacunatorio_centro_isl_mico_30__fotos_alberto_raggio-miggcba_1-1920x1280-2-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/15__vacunatorio_centro_isl_mico_30__fotos_alberto_raggio-miggcba_1-1920x1280-2-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/15__vacunatorio_centro_isl_mico_30__fotos_alberto_raggio-miggcba_1-1920x1280-2-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/15__vacunatorio_centro_isl_mico_30__fotos_alberto_raggio-miggcba_1-1920x1280-2-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/15__vacunatorio_centro_isl_mico_30__fotos_alberto_raggio-miggcba_1-1920x1280-2-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/15__vacunatorio_centro_isl_mico_30__fotos_alberto_raggio-miggcba_1-1920x1280-2-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/15__vacunatorio_centro_isl_mico_30__fotos_alberto_raggio-miggcba_1-1920x1280-2-550x367.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/15__vacunatorio_centro_isl_mico_30__fotos_alberto_raggio-miggcba_1-1920x1280-2-800x533.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/15__vacunatorio_centro_isl_mico_30__fotos_alberto_raggio-miggcba_1-1920x1280-2-1200x800.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/15__vacunatorio_centro_isl_mico_30__fotos_alberto_raggio-miggcba_1-1920x1280-2-1600x1067.jpg 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/repunte-en-la-vacunacion-unas-200-mil-personas-iniciaron-esquemas-la-ultima-semana-en-la-provincia/" title="REPUNTE EN LA VACUNACIÓN: UNAS 200 MIL PERSONAS INICIARON ESQUEMAS LA ÚLTIMA SEMANA EN LA PROVINCIA">REPUNTE EN LA VACUNACIÓN: UNAS 200 MIL PERSONAS INICIARON ESQUEMAS LA ÚLTIMA SEMANA EN LA PROVINCIA</a></h3></div></div></div><div class="shad item item-7 than-0 than-1 than-2 than-3 than-4 than-5 than-6"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/ansescalendarios-de-pago-del-lunes-10-de-enero/" class="thumbnail item-thumbnail"><img width="1920" height="1080" src="" class="attachment-full size-full" alt="ANSES: CALENDARIOS DE PAGO DEL LUNES 10 DE ENERO" loading="lazy" title="ANSES: CALENDARIOS DE PAGO DEL LUNES 10 DE ENERO" sizes="(max-width: 1920px) 100vw, 1920px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-10.01.22-ALIMENTAR-PNC.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-10.01.22-ALIMENTAR-PNC.png 1920w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-10.01.22-ALIMENTAR-PNC-400x225.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-10.01.22-ALIMENTAR-PNC-650x366.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-10.01.22-ALIMENTAR-PNC-250x141.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-10.01.22-ALIMENTAR-PNC-768x432.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-10.01.22-ALIMENTAR-PNC-1536x864.png 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-10.01.22-ALIMENTAR-PNC-150x84.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-10.01.22-ALIMENTAR-PNC-50x28.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-10.01.22-ALIMENTAR-PNC-100x56.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-10.01.22-ALIMENTAR-PNC-200x113.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-10.01.22-ALIMENTAR-PNC-300x169.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-10.01.22-ALIMENTAR-PNC-350x197.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-10.01.22-ALIMENTAR-PNC-450x253.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-10.01.22-ALIMENTAR-PNC-500x281.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-10.01.22-ALIMENTAR-PNC-550x309.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-10.01.22-ALIMENTAR-PNC-800x450.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-10.01.22-ALIMENTAR-PNC-1200x675.png 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-10.01.22-ALIMENTAR-PNC-1600x900.png 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/ansescalendarios-de-pago-del-lunes-10-de-enero/" title="ANSES: CALENDARIOS DE PAGO DEL LUNES 10 DE ENERO">ANSES: CALENDARIOS DE PAGO DEL LUNES 10 DE ENERO</a></h3></div></div></div><div class="clear"></div><div class="shad item item-8 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/somos-del-barrio-fonavi-a-media-cuadra-del-corralon-municipal-y-tenemos-un-parquecito-que-da-verguenza/" class="thumbnail item-thumbnail"><img width="960" height="707" src="" class="attachment-full size-full" alt="“SOMOS DEL BARRIO FONAVI A MEDIA CUADRA DEL CORRALÓN MUNICIPAL Y TENEMOS UN PARQUECITO QUE DA VERGÜENZA”" loading="lazy" title="“SOMOS DEL BARRIO FONAVI A MEDIA CUADRA DEL CORRALÓN MUNICIPAL Y TENEMOS UN PARQUECITO QUE DA VERGÜENZA”" sizes="(max-width: 960px) 100vw, 960px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/271598387_4669920533104501_1076620679560810983_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/271598387_4669920533104501_1076620679560810983_n.jpg 960w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/271598387_4669920533104501_1076620679560810983_n-400x295.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/271598387_4669920533104501_1076620679560810983_n-650x479.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/271598387_4669920533104501_1076620679560810983_n-250x184.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/271598387_4669920533104501_1076620679560810983_n-768x566.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/271598387_4669920533104501_1076620679560810983_n-150x110.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/271598387_4669920533104501_1076620679560810983_n-50x37.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/271598387_4669920533104501_1076620679560810983_n-100x74.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/271598387_4669920533104501_1076620679560810983_n-200x147.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/271598387_4669920533104501_1076620679560810983_n-300x221.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/271598387_4669920533104501_1076620679560810983_n-350x258.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/271598387_4669920533104501_1076620679560810983_n-450x331.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/271598387_4669920533104501_1076620679560810983_n-500x368.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/271598387_4669920533104501_1076620679560810983_n-550x405.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/271598387_4669920533104501_1076620679560810983_n-800x589.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/somos-del-barrio-fonavi-a-media-cuadra-del-corralon-municipal-y-tenemos-un-parquecito-que-da-verguenza/" title="“SOMOS DEL BARRIO FONAVI A MEDIA CUADRA DEL CORRALÓN MUNICIPAL Y TENEMOS UN PARQUECITO QUE DA VERGÜENZA”">“SOMOS DEL BARRIO FONAVI A MEDIA CUADRA DEL CORRALÓN MUNICIPAL Y TENEMOS UN PARQUECITO QUE DA VERGÜENZA”</a></h3></div></div></div><div class="shad item item-9 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/remodelaron-habitaciones-en-el-hospital-municipal/" class="thumbnail item-thumbnail"><img width="890" height="444" src="" class="attachment-full size-full" alt="REMODELARON HABITACIONES EN EL HOSPITAL MUNICIPAL" loading="lazy" title="REMODELARON HABITACIONES EN EL HOSPITAL MUNICIPAL" sizes="(max-width: 890px) 100vw, 890px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/kikikis.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/kikikis.png 890w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/kikikis-400x200.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/kikikis-650x324.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/kikikis-250x125.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/kikikis-768x383.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/kikikis-150x75.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/kikikis-50x25.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/kikikis-100x50.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/kikikis-200x100.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/kikikis-300x150.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/kikikis-350x175.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/kikikis-450x224.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/kikikis-500x249.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/kikikis-550x274.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/kikikis-800x399.png 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/remodelaron-habitaciones-en-el-hospital-municipal/" title="REMODELARON HABITACIONES EN EL HOSPITAL MUNICIPAL">REMODELARON HABITACIONES EN EL HOSPITAL MUNICIPAL</a></h3></div></div></div><div class="clear"></div><div class="shad item item-10 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-del-viernes-7-de-enero/" class="thumbnail item-thumbnail"><img width="1921" height="1081" src="" class="attachment-full size-full" alt="ANSES: CALENDARIOS DE PAGO DEL VIERNES 7 DE ENERO" loading="lazy" title="ANSES: CALENDARIOS DE PAGO DEL VIERNES 7 DE ENERO" sizes="(max-width: 1921px) 100vw, 1921px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-07.01.22-PNC.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-07.01.22-PNC.png 1921w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-07.01.22-PNC-400x225.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-07.01.22-PNC-650x366.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-07.01.22-PNC-250x141.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-07.01.22-PNC-768x432.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-07.01.22-PNC-1536x864.png 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-07.01.22-PNC-150x84.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-07.01.22-PNC-50x28.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-07.01.22-PNC-100x56.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-07.01.22-PNC-200x113.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-07.01.22-PNC-300x169.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-07.01.22-PNC-350x197.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-07.01.22-PNC-450x253.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-07.01.22-PNC-500x281.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-07.01.22-PNC-550x310.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-07.01.22-PNC-800x450.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-07.01.22-PNC-1200x675.png 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-07.01.22-PNC-1600x900.png 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-del-viernes-7-de-enero/" title="ANSES: CALENDARIOS DE PAGO DEL VIERNES 7 DE ENERO">ANSES: CALENDARIOS DE PAGO DEL VIERNES 7 DE ENERO</a></h3></div></div></div><div class="shad item item-11 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/ruta-33-este-fin-de-semana-estara-habilitado-el-paso-para-transito-liviano-en-cuero-de-zorro/" class="thumbnail item-thumbnail"><img width="1238" height="670" src="" class="attachment-full size-full" alt="RUTA 33: ESTE FIN DE SEMANA ESTARÁ HABILITADO EL PASO PARA TRÁNSITO LIVIANO EN CUERO DE ZORRO" loading="lazy" title="RUTA 33: ESTE FIN DE SEMANA ESTARÁ HABILITADO EL PASO PARA TRÁNSITO LIVIANO EN CUERO DE ZORRO" sizes="(max-width: 1238px) 100vw, 1238px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/pasoss.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/pasoss.png 1238w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/pasoss-400x216.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/pasoss-650x352.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/pasoss-250x135.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/pasoss-768x416.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/pasoss-150x81.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/pasoss-50x27.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/pasoss-100x54.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/pasoss-200x108.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/pasoss-300x162.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/pasoss-350x189.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/pasoss-450x244.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/pasoss-500x271.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/pasoss-550x298.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/pasoss-800x433.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/pasoss-1200x649.png 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/ruta-33-este-fin-de-semana-estara-habilitado-el-paso-para-transito-liviano-en-cuero-de-zorro/" title="RUTA 33: ESTE FIN DE SEMANA ESTARÁ HABILITADO EL PASO PARA TRÁNSITO LIVIANO EN CUERO DE ZORRO">RUTA 33: ESTE FIN DE SEMANA ESTARÁ HABILITADO EL PASO PARA TRÁNSITO LIVIANO EN CUERO DE ZORRO</a></h3></div></div></div><div class="clear"></div><div class="shad item item-12 item-two item-three item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/entraron-con-la-llave-a-mi-casa-fueron-a-la-caja-fuerte-y-la-barretearon/" class="thumbnail item-thumbnail"><img width="720" height="571" src="" class="attachment-full size-full" alt="“ENTRARON CON LA LLAVE A MI CASA, FUERON A LA CAJA FUERTE Y LA BARRETEARON”" loading="lazy" title="“ENTRARON CON LA LLAVE A MI CASA, FUERON A LA CAJA FUERTE Y LA BARRETEARON”" sizes="(max-width: 720px) 100vw, 720px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.29.42-AM.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.29.42-AM.jpeg 720w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.29.42-AM-400x317.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.29.42-AM-650x515.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.29.42-AM-250x198.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.29.42-AM-150x119.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.29.42-AM-50x40.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.29.42-AM-100x79.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.29.42-AM-200x159.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.29.42-AM-300x238.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.29.42-AM-350x278.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.29.42-AM-450x357.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.29.42-AM-500x397.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.29.42-AM-550x436.jpeg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/entraron-con-la-llave-a-mi-casa-fueron-a-la-caja-fuerte-y-la-barretearon/" title="“ENTRARON CON LA LLAVE A MI CASA, FUERON A LA CAJA FUERTE Y LA BARRETEARON”">“ENTRARON CON LA LLAVE A MI CASA, FUERON A LA CAJA FUERTE Y LA BARRETEARON”</a></h3></div></div></div><div class="shad item item-13 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-del-jueves-6-de-enero/" class="thumbnail item-thumbnail"><img width="1921" height="1081" src="" class="attachment-full size-full" alt="ANSES: CALENDARIOS DE PAGO DEL JUEVES 6 DE ENERO" loading="lazy" title="ANSES: CALENDARIOS DE PAGO DEL JUEVES 6 DE ENERO" sizes="(max-width: 1921px) 100vw, 1921px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-06.01.22-PNC.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-06.01.22-PNC.png 1921w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-06.01.22-PNC-400x225.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-06.01.22-PNC-650x366.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-06.01.22-PNC-250x141.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-06.01.22-PNC-768x432.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-06.01.22-PNC-1536x864.png 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-06.01.22-PNC-150x84.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-06.01.22-PNC-50x28.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-06.01.22-PNC-100x56.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-06.01.22-PNC-200x113.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-06.01.22-PNC-300x169.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-06.01.22-PNC-350x197.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-06.01.22-PNC-450x253.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-06.01.22-PNC-500x281.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-06.01.22-PNC-550x310.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-06.01.22-PNC-800x450.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-06.01.22-PNC-1200x675.png 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-06.01.22-PNC-1600x900.png 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-del-jueves-6-de-enero/" title="ANSES: CALENDARIOS DE PAGO DEL JUEVES 6 DE ENERO">ANSES: CALENDARIOS DE PAGO DEL JUEVES 6 DE ENERO</a></h3></div></div></div><div class="clear"></div><div class="shad item item-14 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-del-miercoles-5-de-enero/" class="thumbnail item-thumbnail"><img width="1921" height="1081" src="" class="attachment-full size-full" alt="ANSES: CALENDARIOS DE PAGO DEL MIÉRCOLES 5 DE ENERO" loading="lazy" title="ANSES: CALENDARIOS DE PAGO DEL MIÉRCOLES 5 DE ENERO" sizes="(max-width: 1921px) 100vw, 1921px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-05.01.22-PNC.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-05.01.22-PNC.png 1921w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-05.01.22-PNC-400x225.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-05.01.22-PNC-650x366.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-05.01.22-PNC-250x141.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-05.01.22-PNC-768x432.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-05.01.22-PNC-1536x864.png 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-05.01.22-PNC-150x84.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-05.01.22-PNC-50x28.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-05.01.22-PNC-100x56.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-05.01.22-PNC-200x113.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-05.01.22-PNC-300x169.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-05.01.22-PNC-350x197.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-05.01.22-PNC-450x253.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-05.01.22-PNC-500x281.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-05.01.22-PNC-550x310.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-05.01.22-PNC-800x450.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-05.01.22-PNC-1200x675.png 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-05.01.22-PNC-1600x900.png 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-del-miercoles-5-de-enero/" title="ANSES: CALENDARIOS DE PAGO DEL MIÉRCOLES 5 DE ENERO">ANSES: CALENDARIOS DE PAGO DEL MIÉRCOLES 5 DE ENERO</a></h3></div></div></div><div class="shad item item-15 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/me-parece-una-situacion-de-extrema-negligencia-que-ni-usted-ni-las-autoridades-de-salud-pueden-ignorar-y-dejar-pasar/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2013/07/15072013_gonza.jpg" alt="“ME PARECE UNA SITUACIÓN DE EXTREMA NEGLIGENCIA, QUE NI USTED, NI LAS AUTORIDADES DE SALUD PUEDEN IGNORAR Y DEJAR PASAR”" title="“ME PARECE UNA SITUACIÓN DE EXTREMA NEGLIGENCIA, QUE NI USTED, NI LAS AUTORIDADES DE SALUD PUEDEN IGNORAR Y DEJAR PASAR”"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/me-parece-una-situacion-de-extrema-negligencia-que-ni-usted-ni-las-autoridades-de-salud-pueden-ignorar-y-dejar-pasar/" title="“ME PARECE UNA SITUACIÓN DE EXTREMA NEGLIGENCIA, QUE NI USTED, NI LAS AUTORIDADES DE SALUD PUEDEN IGNORAR Y DEJAR PASAR”">“ME PARECE UNA SITUACIÓN DE EXTREMA NEGLIGENCIA, QUE NI USTED, NI LAS AUTORIDADES DE SALUD PUEDEN IGNORAR Y DEJAR PASAR”</a></h3></div></div></div><div class="clear"></div><div class="shad item item-16 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-de-hoy-martes-4-de-enero/" class="thumbnail item-thumbnail"><img width="1921" height="1081" src="" class="attachment-full size-full" alt="ANSES: CALENDARIOS DE PAGO DE HOY MARTES 4 DE ENERO" loading="lazy" title="ANSES: CALENDARIOS DE PAGO DE HOY MARTES 4 DE ENERO" sizes="(max-width: 1921px) 100vw, 1921px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-04.01.22-PNC.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-04.01.22-PNC.png 1921w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-04.01.22-PNC-400x225.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-04.01.22-PNC-650x366.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-04.01.22-PNC-250x141.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-04.01.22-PNC-768x432.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-04.01.22-PNC-1536x864.png 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-04.01.22-PNC-150x84.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-04.01.22-PNC-50x28.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-04.01.22-PNC-100x56.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-04.01.22-PNC-200x113.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-04.01.22-PNC-300x169.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-04.01.22-PNC-350x197.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-04.01.22-PNC-450x253.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-04.01.22-PNC-500x281.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-04.01.22-PNC-550x310.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-04.01.22-PNC-800x450.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-04.01.22-PNC-1200x675.png 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/CALENDARIO-04.01.22-PNC-1600x900.png 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-de-hoy-martes-4-de-enero/" title="ANSES: CALENDARIOS DE PAGO DE HOY MARTES 4 DE ENERO">ANSES: CALENDARIOS DE PAGO DE HOY MARTES 4 DE ENERO</a></h3></div></div></div><div class="shad item item-17 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/la-provincia-oficializo-la-ampliacion-del-aforo-para-eventos-masivos-al-aire-libre/" class="thumbnail item-thumbnail"><img width="800" height="533" src="" class="attachment-full size-full" alt="LA PROVINCIA OFICIALIZÓ LA AMPLIACIÓN DEL AFORO PARA EVENTOS MASIVOS AL AIRE LIBRE" loading="lazy" title="LA PROVINCIA OFICIALIZÓ LA AMPLIACIÓN DEL AFORO PARA EVENTOS MASIVOS AL AIRE LIBRE" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/Eventos-Cultura-2-scaled-1-800x533-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/Eventos-Cultura-2-scaled-1-800x533-1.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/Eventos-Cultura-2-scaled-1-800x533-1-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/Eventos-Cultura-2-scaled-1-800x533-1-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/Eventos-Cultura-2-scaled-1-800x533-1-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/Eventos-Cultura-2-scaled-1-800x533-1-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/Eventos-Cultura-2-scaled-1-800x533-1-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/Eventos-Cultura-2-scaled-1-800x533-1-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/Eventos-Cultura-2-scaled-1-800x533-1-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/Eventos-Cultura-2-scaled-1-800x533-1-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/Eventos-Cultura-2-scaled-1-800x533-1-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/Eventos-Cultura-2-scaled-1-800x533-1-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/Eventos-Cultura-2-scaled-1-800x533-1-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/Eventos-Cultura-2-scaled-1-800x533-1-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/Eventos-Cultura-2-scaled-1-800x533-1-550x366.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/la-provincia-oficializo-la-ampliacion-del-aforo-para-eventos-masivos-al-aire-libre/" title="LA PROVINCIA OFICIALIZÓ LA AMPLIACIÓN DEL AFORO PARA EVENTOS MASIVOS AL AIRE LIBRE">LA PROVINCIA OFICIALIZÓ LA AMPLIACIÓN DEL AFORO PARA EVENTOS MASIVOS AL AIRE LIBRE</a></h3></div></div></div><div class="clear"></div><div class="shad item item-18 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-frente-de-todos-presento-un-pedido-de-informe-a-la-guardia-ambiental-municipal-por-el-control-del-uso-de-agroquimicos-y-plaguicidas-cerca-de-zonas-urbanas/" class="thumbnail item-thumbnail"><img width="1156" height="867" src="" class="attachment-full size-full" alt="EL FRENTE DE TODOS PRESENTÓ UN PEDIDO DE INFORME A LA GUARDIA AMBIENTAL MUNICIPAL POR EL CONTROL DEL USO DE AGROQUÍMICOS Y PLAGUICIDAS CERCA DE ZONAS URBANAS" loading="lazy" title="EL FRENTE DE TODOS PRESENTÓ UN PEDIDO DE INFORME A LA GUARDIA AMBIENTAL MUNICIPAL POR EL CONTROL DEL USO DE AGROQUÍMICOS Y PLAGUICIDAS CERCA DE ZONAS URBANAS" sizes="(max-width: 1156px) 100vw, 1156px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/IMG-20211230-WA0048-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/IMG-20211230-WA0048-1.jpg 1156w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/IMG-20211230-WA0048-1-400x300.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/IMG-20211230-WA0048-1-650x488.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/IMG-20211230-WA0048-1-250x188.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/IMG-20211230-WA0048-1-768x576.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/IMG-20211230-WA0048-1-150x113.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/IMG-20211230-WA0048-1-50x38.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/IMG-20211230-WA0048-1-100x75.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/IMG-20211230-WA0048-1-200x150.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/IMG-20211230-WA0048-1-300x225.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/IMG-20211230-WA0048-1-350x263.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/IMG-20211230-WA0048-1-450x338.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/IMG-20211230-WA0048-1-500x375.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/IMG-20211230-WA0048-1-550x413.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/IMG-20211230-WA0048-1-800x600.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-frente-de-todos-presento-un-pedido-de-informe-a-la-guardia-ambiental-municipal-por-el-control-del-uso-de-agroquimicos-y-plaguicidas-cerca-de-zonas-urbanas/" title="EL FRENTE DE TODOS PRESENTÓ UN PEDIDO DE INFORME A LA GUARDIA AMBIENTAL MUNICIPAL POR EL CONTROL DEL USO DE AGROQUÍMICOS Y PLAGUICIDAS CERCA DE ZONAS URBANAS">EL FRENTE DE TODOS PRESENTÓ UN PEDIDO DE INFORME A LA GUARDIA AMBIENTAL MUNICIPAL POR EL CONTROL DEL USO DE AGROQUÍMICOS Y PLAGUICIDAS CERCA DE ZONAS URBANAS</a></h3></div></div></div><div class="shad item item-19 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17 than-18"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/concejo-asumio-hector-raul-echeverria/" class="thumbnail item-thumbnail"><img width="1200" height="779" src="" class="attachment-full size-full" alt="CONCEJO: ASUMIÓ HÉCTOR RAÚL ECHEVERRÍA" loading="lazy" title="CONCEJO: ASUMIÓ HÉCTOR RAÚL ECHEVERRÍA" sizes="(max-width: 1200px) 100vw, 1200px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/IMG-20211230-WA0041.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/IMG-20211230-WA0041.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/IMG-20211230-WA0041-400x260.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/IMG-20211230-WA0041-650x422.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/IMG-20211230-WA0041-250x162.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/IMG-20211230-WA0041-768x499.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/IMG-20211230-WA0041-150x97.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/IMG-20211230-WA0041-50x32.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/IMG-20211230-WA0041-100x65.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/IMG-20211230-WA0041-200x130.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/IMG-20211230-WA0041-300x195.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/IMG-20211230-WA0041-350x227.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/IMG-20211230-WA0041-450x292.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/IMG-20211230-WA0041-500x325.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/IMG-20211230-WA0041-550x357.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/IMG-20211230-WA0041-800x519.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/concejo-asumio-hector-raul-echeverria/" title="CONCEJO: ASUMIÓ HÉCTOR RAÚL ECHEVERRÍA">CONCEJO: ASUMIÓ HÉCTOR RAÚL ECHEVERRÍA</a></h3></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></aside><div class="clear"></div></div></div><aside id="sidebar" class="section main-sidebar sticky-inside"><div id="media_image-35" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.instagram.com/estudiocdelrey/" target="_blank" rel="noopener"><img width="600" height="600" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/08/Diseno-sin-titulo-4.gif" class="image wp-image-110743 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-34" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://mundoradial.com/reproductorhtml5/" target="_blank" rel="noopener"><img width="300" height="100" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1.png" class="image wp-image-108751 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-250x83.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-150x50.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-50x17.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-100x33.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-200x67.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-31" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392533132"><img width="600" height="500" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor.gif" class="image wp-image-111712 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-38" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://camuzzigas.com.ar/#/landing"><img width="300" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-300x300.jpg" class="image wp-image-108665 attachment-300x300 size-300x300" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-300x300.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-400x400.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-250x250.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-150x150.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-50x50.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-100x100.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-200x200.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-350x350.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-450x450.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-500x500.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-550x550.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022.jpg 590w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-27" class="widget widget_media_image"><div class="alt-widget-content"><img width="300" height="232" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-400x309.gif" class="image wp-image-52104 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-400x309.gif 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-250x193.gif 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-150x116.gif 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-50x39.gif 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-100x77.gif 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-200x155.gif 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-300x232.gif 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-350x270.gif 350w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clear"></div></div></div><div id="media_image-7" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://lacriolla.com.ar/" target="_blank" rel="noopener"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/RIVADAVIA-ONLINE-GIF.-300-x-250-7seg-1-min.gif" class="image wp-image-108478 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-32" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392634647"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2.png" class="image wp-image-107572 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-250x167.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-150x100.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-50x33.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-100x67.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-200x133.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-25" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://cesrivadavia.wixsite.com/cesrivadavia?fbclid=IwAR2LybkX2RG3w9jXK3E1LZdiSGcZEFrZemLKvijqvPR2rxZMIMl6v4QVcUE"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/07/Diseno-sin-titulo-1.gif" class="image wp-image-109639 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label one label feed no-title fix-height none-icon " id="Label2"><div class="widget-content feed-widget-content widget-content-Label2" id="widget-content-Label2"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 370px" href="https://rivadaviaonline.com.ar/diario/nahuel-pires-el-unico-jinete-que-usa-casco-en-el-festival-de-doma-y-folklore/" class="thumbnail item-thumbnail"><img width="1348" height="898" src="" class="attachment-full size-full" alt="NAHUEL PIRES, EL ÚNICO JINETE QUE USA CASCO EN JESÚS MARÍA" loading="lazy" title="NAHUEL PIRES, EL ÚNICO JINETE QUE USA CASCO EN JESÚS MARÍA" sizes="(max-width: 1348px) 100vw, 1348px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres.jpg 1348w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres-400x266.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres-550x366.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres-800x533.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/jinete-nahuel-pieres-1200x799.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/destacadas/">DESTACADAS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/nahuel-pires-el-unico-jinete-que-usa-casco-en-el-festival-de-doma-y-folklore/" title="NAHUEL PIRES, EL ÚNICO JINETE QUE USA CASCO EN JESÚS MARÍA">NAHUEL PIRES, EL ÚNICO JINETE QUE USA CASCO EN JESÚS MARÍA</a></h3></div></div></div></div><div class="clear"></div></div><style type="text/css" scoped>#Label2 a,#Label2 .slider-item .meta-item .fa,#Label2 .color{color:#1e73be}#Label2 .border,#Label2 a.feed-widget-pagination-button:hover{color:#fff}#Label2 a.feed-widget-pagination-button.active:hover{color:#1e73be}#Label2 .bg,#Label2.box-title h2.widget-title,#Label2 .owl-dot.active{background:#1e73be}#Label2.box-title h2.widget-title a,#Label2 .item-labels a,#Label2 .item-title a,#Label2 .meta-item,#Label2 .feed-widget-labels a{color:#fff}#Label2.one .meta-item{color:#000}</style><div class="clear"></div><div id="media_image-18" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392534259" target="_blank" rel="noopener"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Sucesiones.gif" class="image wp-image-107742 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="5588129834" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div id="media_image-20" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cargillargentina.com.ar/" target="_blank" rel="noopener"><img width="457" height="385" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0.jpg" class="image wp-image-110906 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0.jpg 457w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-400x337.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-250x211.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-150x126.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-50x42.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-100x84.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-200x168.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-300x253.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-350x295.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-450x379.jpg 450w" sizes="(max-width: 457px) 100vw, 457px" /></a><div class="clear"></div></div></div><div id="media_image-19" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492337401509" target="_blank" rel="noopener"><img width="400" height="333" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/OPCION-2.gif" class="image wp-image-100295 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-14" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5491140888478" target="_blank" rel="noopener"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7.png" class="image wp-image-107677 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-250x167.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-150x100.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-50x33.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-100x67.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-200x133.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-17" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392616755"><img width="400" height="241" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/donquico.gif" class="image wp-image-100105 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-9" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener"><img width="300" height="366" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png" class="image wp-image-96797 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-250x305.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-150x183.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-50x61.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-100x122.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-200x244.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-6" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/chivassport.chivas/timeline?lst=1042806408%3A100005564197188%3A1551103409"><img class="image " src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/picasion.com_ba6e0a4bda5e0ac8626dbc6167bea6af.gif" alt="" width="300" height="224" /></a><div class="clear"></div></div></div><div id="media_image-8" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://www.camuzzigas.com/" target="_blank" rel="noopener"><img width="300" height="399" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg" class="image wp-image-92256 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-250x333.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-150x200.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-50x67.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-100x133.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-200x266.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-10" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener"><img width="300" height="371" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png" class="image wp-image-96796 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-250x309.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-150x186.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-50x62.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-100x124.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-200x247.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><div id="cont_58dffe92f6e797a0fbbca243fde3a341"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/58dffe92f6e797a0fbbca243fde3a341"></script></div></div><div class="clear"></div></div></div><div class="clear"></div></aside></div><div class="clear"></div><div class="is-firefox hide"></div><div class="is-ie9 hide"></div><div id="footer"><div class="clear"></div><div class="footer-inner shad"><div class="footer-col footer-col-1"></div><div class="footer-col footer-col-2"></div><div class="footer-col footer-col-3"></div><div class="clear"></div></div></div><div id="magone-copyright">© 2019 Rivadaviaonline. Todos los derechos reservados. Designed by <a href="https://rivadaviaonline.com.ar/diario">djdj</a></div></div></div><a class='scroll-up shad' href='#'><i class='fa fa-angle-up'></i></a><div class='search-form-wrapper'><div class='search-form-overlay'></div><form role="search" action='https://rivadaviaonline.com.ar/diario' class='search-form' method='get'> <label class='search-form-label'>Escriba acá su búsqueda de Noticia</label> <input class='search-text' name='s' value="" type='text' placeholder="Escriba acá su búsqueda de Noticia"/> <button class='search-submit' type='submit'><i class="fa fa-search"></i></button></form></div><div id="fb-root"></div> <script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0&appId=403849583055028&autoLogAppEvents=1"></script> <link rel='stylesheet' id='sneeit-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=6.2&#038;display=swap' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/owl.min.js' id='magone-owl-js'></script> <script type='text/javascript' id='magone-lib-js-extra'>/* <![CDATA[ */ var magone = {"text":{"No Found Any Posts":"Not Found Any Posts","Tab":"Tab","Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy","widget_pagination_post_count":"<span class=\"value\">%1$s<\/span> \/ %2$s Noticias","LOAD MORE":"LOAD MORE","OLDER":"OLDER","NEWER":"NEWER","Hover and click above bar to rate":"Hover and click above bar to rate","Hover and click above stars to rate":"Hover and click above stars to rate","You rated %s":"You rated %s","You will rate %s":"You will rate %s","Submitting ...":"Submitting ...","Your browser not support user rating":"Your browser not support user rating","Server not response your rating":"Server not response your rating","Server not accept your rating":"Server not accept your rating"},"ajax_url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"magonetemplate","primary_comment_system":"facebook","disable_wordpress_comment_media":"","sticky_menu":"up","locale":"es_ES","sticky_sidebar_delay":"200","serve_scaled_images":"on","mobile_menu_fold":""}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/lib.min.js' id='magone-lib-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/main.min.js' id='magone-main-js'></script> <script type='text/javascript' id='thickbox-js-extra'>/* <![CDATA[ */ var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://rivadaviaonline.com.ar/diario/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js' id='heateor_sss_sharing_js-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1642025293 -->