<!DOCTYPE html> <!--[if IE 7]>
<html class="ie ie7" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if IE 8]>
<html class="ie ie8" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>“NO HAY PALABRAS PARA DESCRIBIR A TOTI COMO PERSONA” | Rivadavia Online</title><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}</style><link rel="canonical" href="https://rivadaviaonline.com.ar/diario/no-hay-palabras-para-describir-a-toti-como-persona/" /><meta property="og:site_name" content="Rivadaviaonline" /><meta property="og:type" content="article" /><meta property="og:title" content="“NO HAY PALABRAS PARA DESCRIBIR A TOTI COMO PERSONA” | Rivadavia Online" /><meta property="og:url" content="https://rivadaviaonline.com.ar/diario/no-hay-palabras-para-describir-a-toti-como-persona/" /><meta property="fb:admins" content="100001550708128" /><meta property="og:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47.jpeg" /><meta property="og:image:secure_url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47.jpeg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="574" /><meta property="article:tag" content="locales" /><meta property="article:tag" content="principales" /><meta property="article:published_time" content="2021-05-19T18:43:36Z" /><meta property="article:modified_time" content="2021-05-19T18:43:36Z" /><meta name="twitter:card" content="summary" /><meta name="twitter:domain" content="rivadaviaonline.com.ar" /><meta name="twitter:title" content="“NO HAY PALABRAS PARA DESCRIBIR A TOTI COMO PERSONA” | Rivadavia Online" /><meta name="twitter:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47.jpeg" /><meta name="google" content="nositelinkssearchbox" /> <script type="application/ld+json" class="aioseo-schema">{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#website","url":"https:\/\/rivadaviaonline.com.ar\/diario\/","name":"Rivadavia Online","description":"Diario Digital Rivadavia Online","publisher":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#organization"}},{"@type":"Organization","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#organization","name":"RIVADAVIA ONLINE","url":"https:\/\/rivadaviaonline.com.ar\/diario\/","logo":{"@type":"ImageObject","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#organizationLogo","url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-content\/uploads\/2021\/01\/lofos.png","width":"1250","height":"324"},"image":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#organizationLogo"},"contactPoint":{"@type":"ContactPoint","telephone":"+5492392570923","contactType":"none"}},{"@type":"BreadcrumbList","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/no-hay-palabras-para-describir-a-toti-como-persona\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#listItem","position":"1","item":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#item","name":"Inicio","description":"Diario Digital Rivadavia Online","url":"https:\/\/rivadaviaonline.com.ar\/diario\/"},"nextItem":"https:\/\/rivadaviaonline.com.ar\/diario\/no-hay-palabras-para-describir-a-toti-como-persona\/#listItem"},{"@type":"ListItem","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/no-hay-palabras-para-describir-a-toti-como-persona\/#listItem","position":"2","item":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/no-hay-palabras-para-describir-a-toti-como-persona\/#item","name":"\u201cNO HAY PALABRAS PARA DESCRIBIR A TOTI COMO PERSONA\u201d","url":"https:\/\/rivadaviaonline.com.ar\/diario\/no-hay-palabras-para-describir-a-toti-como-persona\/"},"previousItem":"https:\/\/rivadaviaonline.com.ar\/diario\/#listItem"}]},{"@type":"Person","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/author\/Dario\/#author","url":"https:\/\/rivadaviaonline.com.ar\/diario\/author\/Dario\/","name":"admin","image":{"@type":"ImageObject","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/no-hay-palabras-para-describir-a-toti-como-persona\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/dd5baaa968dbd7c65ad40d90c2eee56b?s=96&d=mm&r=g","width":"96","height":"96","caption":"admin"}},{"@type":"WebPage","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/no-hay-palabras-para-describir-a-toti-como-persona\/#webpage","url":"https:\/\/rivadaviaonline.com.ar\/diario\/no-hay-palabras-para-describir-a-toti-como-persona\/","name":"\u201cNO HAY PALABRAS PARA DESCRIBIR A TOTI COMO PERSONA\u201d | Rivadavia Online","inLanguage":"es","isPartOf":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#website"},"breadcrumb":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/no-hay-palabras-para-describir-a-toti-como-persona\/#breadcrumblist"},"author":"https:\/\/rivadaviaonline.com.ar\/diario\/no-hay-palabras-para-describir-a-toti-como-persona\/#author","creator":"https:\/\/rivadaviaonline.com.ar\/diario\/no-hay-palabras-para-describir-a-toti-como-persona\/#author","image":{"@type":"ImageObject","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#mainImage","url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-content\/uploads\/2021\/05\/WhatsApp-Image-2021-05-19-at-15.03.47.jpeg","width":"1024","height":"574"},"primaryImageOfPage":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/no-hay-palabras-para-describir-a-toti-como-persona\/#mainImage"},"datePublished":"2021-05-19T18:43:36-03:00","dateModified":"2021-05-19T18:43:36-03:00"},{"@type":"Article","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/no-hay-palabras-para-describir-a-toti-como-persona\/#article","name":"\u201cNO HAY PALABRAS PARA DESCRIBIR A TOTI COMO PERSONA\u201d | Rivadavia Online","headline":"\u201cNO HAY PALABRAS PARA DESCRIBIR A TOTI COMO PERSONA\u201d","author":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/author\/Dario\/#author"},"publisher":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#organization"},"datePublished":"2021-05-19T18:43:36-03:00","dateModified":"2021-05-19T18:43:36-03:00","articleSection":"LOCALES, PRINCIPALES","mainEntityOfPage":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/no-hay-palabras-para-describir-a-toti-como-persona\/#webpage"},"isPartOf":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/no-hay-palabras-para-describir-a-toti-como-persona\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#articleImage","url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-content\/uploads\/2021\/05\/WhatsApp-Image-2021-05-19-at-15.03.47.jpeg","width":"1024","height":"574"}}]}</script> <link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed" href="https://rivadaviaonline.com.ar/diario/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed de los comentarios" href="https://rivadaviaonline.com.ar/diario/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Comentario “NO HAY PALABRAS PARA DESCRIBIR A TOTI COMO PERSONA” del feed" href="https://rivadaviaonline.com.ar/diario/no-hay-palabras-para-describir-a-toti-como-persona/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='audio8-html5_site_css-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/audio8_html5.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpfc-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-style-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-responsive-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/responsive.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-print-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/print.min.css' type='text/css' media='print' /> <!--[if lt IE 8]>
<link rel='stylesheet' id='magone-ie-8-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-8.min.css' type='text/css' media='all' />
<![endif]--> <!--[if lt IE 9]>
<link rel='stylesheet' id='magone-ie-9-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-9.min.css' type='text/css' media='all' />
<![endif]--><link rel='stylesheet' id='dashicons-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-font-awesome-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-rating-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/css/min/front-rating.min.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='yellow-pencil-animate-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/css/animate.css' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/js/jquery.mousewheel.min.js' id='lbg-mousewheel-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/js/jquery.touchSwipe.min.js' id='lbg-touchSwipe-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/js/swfobject.js' id='lbg-swfobject-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/js/audio8_html5.js' id='lbg-audio8_html5-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js' id='wpfc-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/js/animation-events.js' id='yellow-pencil-library-js'></script> <link rel="https://api.w.org/" href="https://rivadaviaonline.com.ar/diario/wp-json/" /><link rel="alternate" type="application/json" href="https://rivadaviaonline.com.ar/diario/wp-json/wp/v2/posts/108601" /><meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://rivadaviaonline.com.ar/diario/?p=108601' /><link rel="alternate" type="application/json+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fno-hay-palabras-para-describir-a-toti-como-persona%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fno-hay-palabras-para-describir-a-toti-como-persona%2F&#038;format=xml" /><meta property="fb:app_id" content="403849583055028" /><!--[if lt IE 9]><script src="https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]-->  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33049215-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33049215-1');</script><meta name="theme-color" content="#82be5c" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://rivadaviaonline.com.ar/diario");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '11213790-76d4-4e6d-b943-f4822946f14f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Rivadavia Online";
oneSignal_options['welcomeNotification']['message'] = "Muchas Gracias!";
oneSignal_options['welcomeNotification']['url'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['path'] = "https://rivadaviaonline.com.ar/diario/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Quiere recibir notificaciones de las noticias más destacadas del día?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Notificaciones";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificaciones";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibir Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Recibes Notificaciones!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tiene bloqueada las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas Gracias!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te suscribiste a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no reicibiras Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribite!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirme';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones Bloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos como indica la imágen para desbloquearlas!';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-270x270.png" /><style type="text/css">.m1-wrapper{width:1320px}.header-layout-logo-mid .td .blog-title,.header-layout-logo-top .td .blog-title{max-width:552px!important}#content{width:75%}.main-sidebar{width:25%}a,a:hover,.color,.slider-item .meta-item .fa,.shortcode-tab ul.tab-header li a,.shortcode-vtab ul.tab-header li a,.shortcode-tab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-vtab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-accordion .ui-state-default .accordion-title{color:#82be5c}.border{border-color:#82be5c}.bg{background-color:#82be5c}.main-menu{border-top:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a{border-left:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu{border-top:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-left:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-color:#82be5c!important}.header-social-icons ul li a:hover{color:#82be5c}.owl-dot.active,.main-sidebar .widget.follow-by-email .follow-by-email-submit{background:#82be5c}#footer .widget.social_icons li a:hover{color:#82be5c}#footer .follow-by-email .follow-by-email-submit,#mc_embed_signup .button,.wpcf7-form-control[type="submit"],.bbpress [type="submit"]{background:#82be5c!important}.feed.widget .feed-widget-header,.sneeit-percent-fill,.sneeit-percent-mask{border-color:#82be5c}.feed.widget.box-title h2.widget-title{background:#82be5c}.social_counter{color:#82be5c}.social_counter .button{background:#82be5c}body{color:#000}body{background-color:#fff}.m1-wrapper,a.comments-title.active{background:#fff}.header-bg{background-color:#fff}#header-content,#header-content span,#header-content a{color:#fff}.top-menu>ul.menu>li>a{color:#777}.top-menu>ul.menu>li:hover>a{color:#000}.top-menu>ul.menu>li>a{font:normal normal 12px "Roboto",sans-serif}.main-menu ul.menu>li>a{color:#fff}.main-menu ul.menu>li:hover>a{color:#fff}.main-menu ul.menu>li:hover>a{background:#0067aa}.main-menu{background:#82be5c}.main-menu ul.menu>li.current-menu-item>a{background:#1e73be}.main-menu ul.menu>li.current-menu-item>a{color:#fff}.main-menu>ul.menu>li>a{font:normal bold 13px "Roboto",sans-serif}.main-menu ul.menu li ul.sub-menu li>a{color:#ccc}.main-menu ul.menu li ul.sub-menu li:hover>a{color:#fff}.main-menu ul.sub-menu,.main-menu .menu-item-mega-label .menu-item-inner{background:#0067aa}body{background-image:url(https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/fondo-blanco.jpg)}body{background-attachment:scroll}body{font:normal bold 14px "Roboto",sans-serif}h1.post-title{font:normal bold 42px "Arial Black",Gadget,sans-serif}h1.post-title{color:#1e73be}.post-sub-title-wrapper h2{font:normal bold 20px "Roboto",sans-serif}.post-sub-title-wrapper h2{color:#000}.post-body .post-body-inner{font:normal normal 14px "Roboto",sans-serif}.feed-widget-header .widget-title{font:normal bold 20px "Roboto",sans-serif}.feed.widget h3.item-title{font-family:"Arial Black",Gadget,sans-serif}.main-sidebar .widget>h2,.main-sidebar .feed-widget-header,.main-sidebar .feed-widget-header h2{font:normal normal 14px "Roboto",sans-serif}.blog-title img{width:370px}.blog-title img{height:100px}@media screen and (max-width:899px){.blog-title img{width:600px}}@media screen and (max-width:899px){.blog-title img{height:60px}}</style><style id="yellow-pencil">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</style></head><body class="post-template-default single single-post postid-108601 single-format-standard item sidebar-right solid-wrapper full-width-header"><header id="header" class="header-bg header-layout-logo-top"><div class="m1-wrapper header-bg"><div class="wide"><aside id="top-page" class="section top-page"><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="8439979299" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div></aside><div class="clear"></div><div class="top-page-wrapper auto-height"><div class="table"><div class="tr"><div id="top-page-logo"><h2 class="blog-title"><a href="https://rivadaviaonline.com.ar/diario" title="Rivadavia Online"><img alt="Rivadavia Online" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg" data-retina=""/></a></h2></div></div></div></div><div class="clear"></div><div class="section shad header-bg" id="header-section"><div class="widget header no-title" id="header-content"> <a id="main-menu-toggle" class="main-menu-toggle header-button toggle-button active"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a id="main-menu-toggle-mobile" class="main-menu-toggle header-button toggle-button mobile"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a class='header-button' id='search-toggle' href="javascript:void(0)"> <span class='inner'> <span>Buscar</span> <i class='fa fa-search color'></i> </span> </a><div class="header-social-icons"><ul><li><a href="https://www.facebook.com/RivadaviaOnline/" title="facebook" class="social-icon facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/rivadavia.online/?hl=es" title="instagram" class="social-icon instagram" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://twitter.com/RIVADAVIAONLINE" title="twitter" class="social-icon twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/VRICOMSRL" title="youtube" class="social-icon youtube" target="_blank"><i class="fa fa-youtube"></i></a></li></ul><div class="clear"></div></div></div><div class="widget page-list menu pagelist main-menu no-title" id="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-959"><a href="/diario" data-icon="fa-home">INICIO</a></li><li id="menu-item-1995" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1995"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></li><li id="menu-item-1996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1996"><a href="https://rivadaviaonline.com.ar/diario/category/deportivas/">DEPORTIVAS</a></li><li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1999"><a href="https://rivadaviaonline.com.ar/diario/category/politica/">POLÍTICA</a></li><li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000"><a href="https://rivadaviaonline.com.ar/diario/category/sociedad/">SOCIEDAD</a></li><li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></li><li id="menu-item-2002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002"><a href="https://rivadaviaonline.com.ar/diario/category/rurales/">RURALES</a></li><li id="menu-item-2186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2186"><a href="https://rivadaviaonline.com.ar/diario/category/necrologicas/">NECROLÓGICAS</a></li><li id="menu-item-1872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1872"><a href="https://rivadaviaonline.com.ar/diario/contact/">CONTACTO</a></li><li id="menu-item-76432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76432"><a href="https://rivadaviaonline.com.ar/diario/farmacias/">FARMACIAS</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div></div></header><div class="m1-wrapper"><div class="wide"><div class="clear"></div><div id='primary'><div id='content'><div class="content-inner"><div class="clear"></div><div class="widget content-scroll no-title"><div class="blog-posts hfeed"><div class="post-outer"><div id="post-108601" class="post-108601 post type-post status-publish format-standard has-post-thumbnail hentry category-locales category-principales" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="post-header"> <a name="108601" class="post-id" data-id="108601"></a><div class="post-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Inicio</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/principales/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">PRINCIPALES</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/locales/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">LOCALES</span></a></span></div><h1 class="post-title entry-title" itemprop="name headline">“NO HAY PALABRAS PARA DESCRIBIR A TOTI COMO PERSONA”</h1><div class="post-meta-wrapper"> <a class="post-meta post-meta-comments" href="#comments"><i class="fa fa-comment-o"></i> 0</a> <a class="entry-date published post-meta post-meta-date timestamp-link" href="https://rivadaviaonline.com.ar/diario/no-hay-palabras-para-describir-a-toti-como-persona/" rel="bookmark" title="2021-05-19T15:43:36-03:00> <i class="fa fa-clock-o"></i> <abbr class="updated" itemprop="datePublished" title="mayo 19, 2021 3:43 pm"> <span class="value"> mayo 19, 2021 3:43 pm </span> </abbr> </a></div><p class="post-feature-media-wrapper"> <img width="1024" height="574" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47.jpeg" class="attachment-full size-full wp-post-image" alt="“NO HAY PALABRAS PARA DESCRIBIR A TOTI COMO PERSONA”" loading="lazy" title="“NO HAY PALABRAS PARA DESCRIBIR A TOTI COMO PERSONA”" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47.jpeg 1024w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47-400x224.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47-650x364.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47-250x140.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47-768x431.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47-150x84.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47-50x28.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47-100x56.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47-200x112.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47-300x168.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47-350x196.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47-450x252.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47-500x280.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47-550x308.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47-800x448.jpeg 800w" sizes="(max-width: 1024px) 100vw, 1024px" /></p></div><div class="post-body entry-content content-template wide-right" id="post-body-108601" itemprop="articleBody"><div class="post-body-inner"><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://rivadaviaonline.com.ar/diario/no-hay-palabras-para-describir-a-toti-como-persona/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir esta Noticia</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fno-hay-palabras-para-describir-a-toti-como-persona%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E2%80%9CNO%20HAY%20PALABRAS%20PARA%20DESCRIBIR%20A%20TOTI%20COMO%20PERSONA%E2%80%9D&url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fno-hay-palabras-para-describir-a-toti-como-persona%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%E2%80%9CNO%20HAY%20PALABRAS%20PARA%20DESCRIBIR%20A%20TOTI%20COMO%20PERSONA%E2%80%9D https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fno-hay-palabras-para-describir-a-toti-como-persona%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fno-hay-palabras-para-describir-a-toti-como-persona%2F&redirect_uri=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fno-hay-palabras-para-describir-a-toti-como-persona%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><strong><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">En una entrevista en el programa radial Punto y Aparte Alberto “Flaco” Heredia habló de su vida en Capital Federal. Además se refirió al cumpleaños 102 del Club Social de González Moreno. Recordó a su “querido” Toti Salomón que hace algunos días falleció a causa del coronavirus.</span></strong></p><p><img loading="lazy" class="aligncenter size-full wp-image-106242" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4.png" alt="" width="1000" height="120" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4.png 1000w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-400x48.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-650x78.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-250x30.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-768x92.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-150x18.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-50x6.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-100x12.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-200x24.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-300x36.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-350x42.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-450x54.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-500x60.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-550x66.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/maxikiosco-4-800x96.png 800w" sizes="(max-width: 1000px) 100vw, 1000px" /></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Heredia se desempeña ANMac (Agencia Nacional de Materiales Controlados – ex RENAR) y actualmente vive en el barrio de Flores.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">El «Flaco» tuvo sentidas palabras para con Toti Salomón, con quien compartió un departamento y con su hijo Kevin. </span></p><p><strong><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">ESCUCHÁ LA NOTA COMPLETA</span></strong></p><p><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/Zr0O9TXRDHc" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><div class="fb-background-color"><div class = "fb-comments" data-href = "https://rivadaviaonline.com.ar/diario/no-hay-palabras-para-describir-a-toti-como-persona/" data-numposts = "10" data-lazy = "true" data-colorscheme = "light" data-order-by = "social" data-mobile=true></div></div><style>.fb-background-color{background:!important}.fb_iframe_widget_fluid_desktop iframe{width:100%!important}</style></div><div class="clear"></div><div class="clear"></div> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47.jpeg"><meta itemprop="width" content="1024"><meta itemprop="height" content="574"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg"></span><meta itemprop="name" content="Diario Digital Rivadavia Online"></span><meta itemprop="dateModified" content="2021-05-19T15:43:36-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rivadaviaonline.com.ar/diario/no-hay-palabras-para-describir-a-toti-como-persona/"/></div><div class="clear"></div><div class="post-footer"></div></div><div id="comments"><div id="comments-title-tabs"><h4 class="post-section-title comments-title-tabs-name comments-title-tab"> <i class="fa fa-comments"></i> Comentarios</h4></div><div class="clear"></div><div class="comments-title-tabs-hr"></div> <a name="comments"></a></div><div class="clear"></div></div></div></div><div class="clear"></div><aside id="after-content" class="section footer-wide"><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="1619721395" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label two label feed has-title fix-height none-icon " id="Label1"><div class="feed-widget-header"><h2 class="widget-title feed-widget-title"><span>MÁS INFORMACIÓN</span></h2><div class="clear"></div></div><div class="widget-content feed-widget-content widget-content-Label1" id="widget-content-Label1"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/no-hay-palabras-para-describir-a-toti-como-persona/" class="thumbnail item-thumbnail"><img width="1024" height="574" src="" class="attachment-full size-full" alt="“NO HAY PALABRAS PARA DESCRIBIR A TOTI COMO PERSONA”" loading="lazy" title="“NO HAY PALABRAS PARA DESCRIBIR A TOTI COMO PERSONA”" sizes="(max-width: 1024px) 100vw, 1024px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47.jpeg 1024w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47-400x224.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47-650x364.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47-250x140.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47-768x431.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47-150x84.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47-50x28.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47-100x56.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47-200x112.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47-300x168.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47-350x196.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47-450x252.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47-500x280.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47-550x308.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-15.03.47-800x448.jpeg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/no-hay-palabras-para-describir-a-toti-como-persona/" title="“NO HAY PALABRAS PARA DESCRIBIR A TOTI COMO PERSONA”">“NO HAY PALABRAS PARA DESCRIBIR A TOTI COMO PERSONA”</a></h3></div></div></div><div class="shad item item-1 than-0"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-de-hoy-miercoles-19-de-mayo/" class="thumbnail item-thumbnail"><img width="1921" height="1081" src="" class="attachment-full size-full" alt="ANSES: CALENDARIOS DE PAGO DE HOY MIÉRCOLES 19 DE MAYO" loading="lazy" title="ANSES: CALENDARIOS DE PAGO DE HOY MIÉRCOLES 19 DE MAYO" sizes="(max-width: 1921px) 100vw, 1921px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-19.05.21-AUH-y-AAFF.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-19.05.21-AUH-y-AAFF.png 1921w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-19.05.21-AUH-y-AAFF-400x225.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-19.05.21-AUH-y-AAFF-650x366.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-19.05.21-AUH-y-AAFF-250x141.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-19.05.21-AUH-y-AAFF-768x432.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-19.05.21-AUH-y-AAFF-1536x864.png 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-19.05.21-AUH-y-AAFF-150x84.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-19.05.21-AUH-y-AAFF-50x28.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-19.05.21-AUH-y-AAFF-100x56.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-19.05.21-AUH-y-AAFF-200x113.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-19.05.21-AUH-y-AAFF-300x169.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-19.05.21-AUH-y-AAFF-350x197.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-19.05.21-AUH-y-AAFF-450x253.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-19.05.21-AUH-y-AAFF-500x281.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-19.05.21-AUH-y-AAFF-550x310.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-19.05.21-AUH-y-AAFF-800x450.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-19.05.21-AUH-y-AAFF-1200x675.png 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-19.05.21-AUH-y-AAFF-1600x900.png 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-de-hoy-miercoles-19-de-mayo/" title="ANSES: CALENDARIOS DE PAGO DE HOY MIÉRCOLES 19 DE MAYO">ANSES: CALENDARIOS DE PAGO DE HOY MIÉRCOLES 19 DE MAYO</a></h3></div></div></div><div class="clear"></div><div class="shad item item-2 item-two than-0 than-1"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/t-lauquen-el-hcd-votara-el-viernes-el-proyecto-para-nominar-raul-horacio-failla-al-centro-de-esterilizacion-del-hospital/" class="thumbnail item-thumbnail"><img width="1220" height="752" src="" class="attachment-full size-full" alt="T. LAUQUEN: EL HCD VOTARÁ EL VIERNES EL PROYECTO PARA NOMINAR “RAÚL HORACIO FAILLÁ” AL CENTRO DE ESTERILIZACIÓN DEL HOSPITAL" loading="lazy" title="T. LAUQUEN: EL HCD VOTARÁ EL VIERNES EL PROYECTO PARA NOMINAR “RAÚL HORACIO FAILLÁ” AL CENTRO DE ESTERILIZACIÓN DEL HOSPITAL" sizes="(max-width: 1220px) 100vw, 1220px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/faila.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/faila.png 1220w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/faila-400x247.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/faila-650x401.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/faila-250x154.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/faila-768x473.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/faila-150x92.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/faila-50x31.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/faila-100x62.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/faila-200x123.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/faila-300x185.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/faila-350x216.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/faila-450x277.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/faila-500x308.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/faila-550x339.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/faila-800x493.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/faila-1200x740.png 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/t-lauquen-el-hcd-votara-el-viernes-el-proyecto-para-nominar-raul-horacio-failla-al-centro-de-esterilizacion-del-hospital/" title="T. LAUQUEN: EL HCD VOTARÁ EL VIERNES EL PROYECTO PARA NOMINAR “RAÚL HORACIO FAILLÁ” AL CENTRO DE ESTERILIZACIÓN DEL HOSPITAL">T. LAUQUEN: EL HCD VOTARÁ EL VIERNES EL PROYECTO PARA NOMINAR “RAÚL HORACIO FAILLÁ” AL CENTRO DE ESTERILIZACIÓN DEL HOSPITAL</a></h3></div></div></div><div class="shad item item-3 item-three than-0 than-1 than-2"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/tenemos-que-hacer-un-esfuerzo-para-que-rivadavia-no-baje-a-fase-2/" class="thumbnail item-thumbnail"><img width="1218" height="552" src="" class="attachment-full size-full" alt="«TENEMOS QUE HACER UN ESFUERZO PARA QUE RIVADAVIA NO BAJE A FASE 2»" loading="lazy" title="«TENEMOS QUE HACER UN ESFUERZO PARA QUE RIVADAVIA NO BAJE A FASE 2»" sizes="(max-width: 1218px) 100vw, 1218px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/hhh.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/hhh.png 1218w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/hhh-400x181.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/hhh-650x295.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/hhh-250x113.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/hhh-768x348.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/hhh-150x68.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/hhh-50x23.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/hhh-100x45.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/hhh-200x91.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/hhh-300x136.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/hhh-350x159.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/hhh-450x204.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/hhh-500x227.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/hhh-550x249.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/hhh-800x363.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/hhh-1200x544.png 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/tenemos-que-hacer-un-esfuerzo-para-que-rivadavia-no-baje-a-fase-2/" title="«TENEMOS QUE HACER UN ESFUERZO PARA QUE RIVADAVIA NO BAJE A FASE 2»">«TENEMOS QUE HACER UN ESFUERZO PARA QUE RIVADAVIA NO BAJE A FASE 2»</a></h3></div></div></div><div class="clear"></div><div class="shad item item-4 item-two item-four than-0 than-1 than-2 than-3"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/cada-vez-mas-chicos-sufren-alergias-alimentarias/" class="thumbnail item-thumbnail"><img width="1400" height="933" src="" class="attachment-full size-full" alt="CADA VEZ MÁS CHICOS SUFREN ALERGIAS ALIMENTARIAS" loading="lazy" title="CADA VEZ MÁS CHICOS SUFREN ALERGIAS ALIMENTARIAS" sizes="(max-width: 1400px) 100vw, 1400px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/alergias-alimentarias-adentro.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/alergias-alimentarias-adentro.jpeg 1400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/alergias-alimentarias-adentro-400x267.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/alergias-alimentarias-adentro-650x433.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/alergias-alimentarias-adentro-250x167.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/alergias-alimentarias-adentro-768x512.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/alergias-alimentarias-adentro-150x100.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/alergias-alimentarias-adentro-50x33.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/alergias-alimentarias-adentro-100x67.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/alergias-alimentarias-adentro-200x133.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/alergias-alimentarias-adentro-300x200.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/alergias-alimentarias-adentro-350x233.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/alergias-alimentarias-adentro-450x300.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/alergias-alimentarias-adentro-500x333.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/alergias-alimentarias-adentro-550x367.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/alergias-alimentarias-adentro-800x533.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/alergias-alimentarias-adentro-1200x800.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/cada-vez-mas-chicos-sufren-alergias-alimentarias/" title="CADA VEZ MÁS CHICOS SUFREN ALERGIAS ALIMENTARIAS">CADA VEZ MÁS CHICOS SUFREN ALERGIAS ALIMENTARIAS</a></h3></div></div></div><div class="shad item item-5 than-0 than-1 than-2 than-3 than-4"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/la-canasta-de-pobreza-subio-34-y-ya-roza-los-63-mil/" class="thumbnail item-thumbnail"><img width="1280" height="739" src="" class="attachment-full size-full" alt="LA CANASTA DE POBREZA SUBIÓ 3,4% Y YA ROZA LOS $ 63 MIL" loading="lazy" title="LA CANASTA DE POBREZA SUBIÓ 3,4% Y YA ROZA LOS $ 63 MIL" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/pobreza-hambre.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/pobreza-hambre.jpg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/pobreza-hambre-400x231.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/pobreza-hambre-650x375.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/pobreza-hambre-250x144.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/pobreza-hambre-768x443.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/pobreza-hambre-150x87.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/pobreza-hambre-50x29.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/pobreza-hambre-100x58.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/pobreza-hambre-200x115.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/pobreza-hambre-300x173.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/pobreza-hambre-350x202.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/pobreza-hambre-450x260.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/pobreza-hambre-500x289.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/pobreza-hambre-550x318.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/pobreza-hambre-800x462.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/pobreza-hambre-1200x693.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/la-canasta-de-pobreza-subio-34-y-ya-roza-los-63-mil/" title="LA CANASTA DE POBREZA SUBIÓ 3,4% Y YA ROZA LOS $ 63 MIL">LA CANASTA DE POBREZA SUBIÓ 3,4% Y YA ROZA LOS $ 63 MIL</a></h3></div></div></div><div class="clear"></div><div class="shad item item-6 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/ante-el-crecimiento-de-casos-de-covid-piden-que-se-extremen-los-cuidados-para-el-personal-municipal/" class="thumbnail item-thumbnail"><img width="1684" height="1186" src="" class="attachment-full size-full" alt="ANTE EL CRECIMIENTO DE CASOS DE COVID PIDEN QUE SE EXTREMEN LOS CUIDADOS PARA EL PERSONAL MUNICIPAL" loading="lazy" title="ANTE EL CRECIMIENTO DE CASOS DE COVID PIDEN QUE SE EXTREMEN LOS CUIDADOS PARA EL PERSONAL MUNICIPAL" sizes="(max-width: 1684px) 100vw, 1684px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr.png 1684w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-400x282.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-650x458.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-250x176.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-768x541.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-1536x1082.png 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-150x106.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-50x35.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-100x70.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-200x141.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-300x211.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-350x246.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-450x317.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-500x352.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-550x387.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-800x563.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-1200x845.png 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/stmr-1600x1127.png 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/ante-el-crecimiento-de-casos-de-covid-piden-que-se-extremen-los-cuidados-para-el-personal-municipal/" title="ANTE EL CRECIMIENTO DE CASOS DE COVID PIDEN QUE SE EXTREMEN LOS CUIDADOS PARA EL PERSONAL MUNICIPAL">ANTE EL CRECIMIENTO DE CASOS DE COVID PIDEN QUE SE EXTREMEN LOS CUIDADOS PARA EL PERSONAL MUNICIPAL</a></h3></div></div></div><div class="shad item item-7 than-0 than-1 than-2 than-3 than-4 than-5 than-6"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/nueva-ambulancia-para-el-hospital-municipal-de-rivadavia/" class="thumbnail item-thumbnail"><img width="1280" height="741" src="" class="attachment-full size-full" alt="NUEVA AMBULANCIA PARA EL HOSPITAL MUNICIPAL DE RIVADAVIA" loading="lazy" title="NUEVA AMBULANCIA PARA EL HOSPITAL MUNICIPAL DE RIVADAVIA" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/188155347_4089545041083493_1320666120396285573_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/188155347_4089545041083493_1320666120396285573_n.jpg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/188155347_4089545041083493_1320666120396285573_n-400x232.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/188155347_4089545041083493_1320666120396285573_n-650x376.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/188155347_4089545041083493_1320666120396285573_n-250x145.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/188155347_4089545041083493_1320666120396285573_n-768x445.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/188155347_4089545041083493_1320666120396285573_n-150x87.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/188155347_4089545041083493_1320666120396285573_n-50x29.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/188155347_4089545041083493_1320666120396285573_n-100x58.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/188155347_4089545041083493_1320666120396285573_n-200x116.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/188155347_4089545041083493_1320666120396285573_n-300x174.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/188155347_4089545041083493_1320666120396285573_n-350x203.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/188155347_4089545041083493_1320666120396285573_n-450x261.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/188155347_4089545041083493_1320666120396285573_n-500x289.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/188155347_4089545041083493_1320666120396285573_n-550x318.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/188155347_4089545041083493_1320666120396285573_n-800x463.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/188155347_4089545041083493_1320666120396285573_n-1200x695.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/nueva-ambulancia-para-el-hospital-municipal-de-rivadavia/" title="NUEVA AMBULANCIA PARA EL HOSPITAL MUNICIPAL DE RIVADAVIA">NUEVA AMBULANCIA PARA EL HOSPITAL MUNICIPAL DE RIVADAVIA</a></h3></div></div></div><div class="clear"></div><div class="shad item item-8 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/alberto-fernandez-descarto-volver-a-fase-1-y-apunto-contra-larreta-y-quien-tenia-razon/" class="thumbnail item-thumbnail"><img width="1280" height="854" src="" class="attachment-full size-full" alt="ALBERTO FERNÁNDEZ DESCARTÓ VOLVER A FASE 1 Y APUNTÓ CONTRA LARRETA: “¿Y QUIÉN TENÍA RAZÓN?»" loading="lazy" title="ALBERTO FERNÁNDEZ DESCARTÓ VOLVER A FASE 1 Y APUNTÓ CONTRA LARRETA: “¿Y QUIÉN TENÍA RAZÓN?»" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Alberto-Fernandez-3-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Alberto-Fernandez-3-1.jpg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Alberto-Fernandez-3-1-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Alberto-Fernandez-3-1-650x434.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Alberto-Fernandez-3-1-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Alberto-Fernandez-3-1-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Alberto-Fernandez-3-1-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Alberto-Fernandez-3-1-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Alberto-Fernandez-3-1-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Alberto-Fernandez-3-1-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Alberto-Fernandez-3-1-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Alberto-Fernandez-3-1-350x234.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Alberto-Fernandez-3-1-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Alberto-Fernandez-3-1-500x334.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Alberto-Fernandez-3-1-550x367.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Alberto-Fernandez-3-1-800x534.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Alberto-Fernandez-3-1-1200x801.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/alberto-fernandez-descarto-volver-a-fase-1-y-apunto-contra-larreta-y-quien-tenia-razon/" title="ALBERTO FERNÁNDEZ DESCARTÓ VOLVER A FASE 1 Y APUNTÓ CONTRA LARRETA: “¿Y QUIÉN TENÍA RAZÓN?»">ALBERTO FERNÁNDEZ DESCARTÓ VOLVER A FASE 1 Y APUNTÓ CONTRA LARRETA: “¿Y QUIÉN TENÍA RAZÓN?»</a></h3></div></div></div><div class="shad item item-9 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-de-hoy-martes-18-de-mayo/" class="thumbnail item-thumbnail"><img width="1921" height="1081" src="" class="attachment-full size-full" alt="ANSES: CALENDARIOS DE PAGO DE HOY MARTES 18 DE MAYO" loading="lazy" title="ANSES: CALENDARIOS DE PAGO DE HOY MARTES 18 DE MAYO" sizes="(max-width: 1921px) 100vw, 1921px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-18.05.21-AUH-y-AAFF.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-18.05.21-AUH-y-AAFF.png 1921w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-18.05.21-AUH-y-AAFF-400x225.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-18.05.21-AUH-y-AAFF-650x366.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-18.05.21-AUH-y-AAFF-250x141.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-18.05.21-AUH-y-AAFF-768x432.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-18.05.21-AUH-y-AAFF-1536x864.png 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-18.05.21-AUH-y-AAFF-150x84.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-18.05.21-AUH-y-AAFF-50x28.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-18.05.21-AUH-y-AAFF-100x56.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-18.05.21-AUH-y-AAFF-200x113.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-18.05.21-AUH-y-AAFF-300x169.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-18.05.21-AUH-y-AAFF-350x197.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-18.05.21-AUH-y-AAFF-450x253.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-18.05.21-AUH-y-AAFF-500x281.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-18.05.21-AUH-y-AAFF-550x310.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-18.05.21-AUH-y-AAFF-800x450.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-18.05.21-AUH-y-AAFF-1200x675.png 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-18.05.21-AUH-y-AAFF-1600x900.png 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-de-hoy-martes-18-de-mayo/" title="ANSES: CALENDARIOS DE PAGO DE HOY MARTES 18 DE MAYO">ANSES: CALENDARIOS DE PAGO DE HOY MARTES 18 DE MAYO</a></h3></div></div></div><div class="clear"></div><div class="shad item item-10 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/este-fin-de-semana-notificamos-a-26-personas-que-circulaban-fuera-de-horario/" class="thumbnail item-thumbnail"><img width="2326" height="812" src="" class="attachment-full size-full" alt="“ESTE FIN DE SEMANA NOTIFICAMOS A 26 PERSONAS QUE CIRCULABAN FUERA DE HORARIO”" loading="lazy" title="“ESTE FIN DE SEMANA NOTIFICAMOS A 26 PERSONAS QUE CIRCULABAN FUERA DE HORARIO”" sizes="(max-width: 2326px) 100vw, 2326px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/sequeira.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/sequeira.png 2326w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/sequeira-400x140.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/sequeira-650x227.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/sequeira-250x87.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/sequeira-768x268.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/sequeira-1536x536.png 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/sequeira-2048x715.png 2048w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/sequeira-150x52.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/sequeira-50x17.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/sequeira-100x35.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/sequeira-200x70.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/sequeira-300x105.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/sequeira-350x122.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/sequeira-450x157.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/sequeira-500x175.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/sequeira-550x192.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/sequeira-800x279.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/sequeira-1200x419.png 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/sequeira-1600x559.png 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/sequeira-2000x698.png 2000w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/este-fin-de-semana-notificamos-a-26-personas-que-circulaban-fuera-de-horario/" title="“ESTE FIN DE SEMANA NOTIFICAMOS A 26 PERSONAS QUE CIRCULABAN FUERA DE HORARIO”">“ESTE FIN DE SEMANA NOTIFICAMOS A 26 PERSONAS QUE CIRCULABAN FUERA DE HORARIO”</a></h3></div></div></div><div class="shad item item-11 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/bomberos-controlaron-rapidamente-un-incendio-en-canal-2/" class="thumbnail item-thumbnail"><img width="1040" height="492" src="" class="attachment-full size-full" alt="BOMBEROS CONTROLARON RÁPIDAMENTE UN INCENDIO EN CANAL 2" loading="lazy" title="BOMBEROS CONTROLARON RÁPIDAMENTE UN INCENDIO EN CANAL 2" sizes="(max-width: 1040px) 100vw, 1040px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-17-at-09.21.31-1.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-17-at-09.21.31-1.jpeg 1040w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-17-at-09.21.31-1-400x189.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-17-at-09.21.31-1-650x308.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-17-at-09.21.31-1-250x118.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-17-at-09.21.31-1-768x363.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-17-at-09.21.31-1-150x71.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-17-at-09.21.31-1-50x24.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-17-at-09.21.31-1-100x47.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-17-at-09.21.31-1-200x95.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-17-at-09.21.31-1-300x142.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-17-at-09.21.31-1-350x166.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-17-at-09.21.31-1-450x213.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-17-at-09.21.31-1-500x237.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-17-at-09.21.31-1-550x260.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-17-at-09.21.31-1-800x378.jpeg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/bomberos-controlaron-rapidamente-un-incendio-en-canal-2/" title="BOMBEROS CONTROLARON RÁPIDAMENTE UN INCENDIO EN CANAL 2">BOMBEROS CONTROLARON RÁPIDAMENTE UN INCENDIO EN CANAL 2</a></h3></div></div></div><div class="clear"></div><div class="shad item item-12 item-two item-three item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-de-hoy-lunes-17-de-mayo/" class="thumbnail item-thumbnail"><img width="1921" height="1081" src="" class="attachment-full size-full" alt="ANSES: CALENDARIOS DE PAGO DE HOY LUNES 17 DE MAYO" loading="lazy" title="ANSES: CALENDARIOS DE PAGO DE HOY LUNES 17 DE MAYO" sizes="(max-width: 1921px) 100vw, 1921px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-17.05.21-AUH-y-AAFF.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-17.05.21-AUH-y-AAFF.png 1921w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-17.05.21-AUH-y-AAFF-400x225.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-17.05.21-AUH-y-AAFF-650x366.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-17.05.21-AUH-y-AAFF-250x141.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-17.05.21-AUH-y-AAFF-768x432.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-17.05.21-AUH-y-AAFF-1536x864.png 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-17.05.21-AUH-y-AAFF-150x84.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-17.05.21-AUH-y-AAFF-50x28.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-17.05.21-AUH-y-AAFF-100x56.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-17.05.21-AUH-y-AAFF-200x113.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-17.05.21-AUH-y-AAFF-300x169.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-17.05.21-AUH-y-AAFF-350x197.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-17.05.21-AUH-y-AAFF-450x253.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-17.05.21-AUH-y-AAFF-500x281.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-17.05.21-AUH-y-AAFF-550x310.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-17.05.21-AUH-y-AAFF-800x450.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-17.05.21-AUH-y-AAFF-1200x675.png 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/CALENDARIO-17.05.21-AUH-y-AAFF-1600x900.png 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-de-hoy-lunes-17-de-mayo/" title="ANSES: CALENDARIOS DE PAGO DE HOY LUNES 17 DE MAYO">ANSES: CALENDARIOS DE PAGO DE HOY LUNES 17 DE MAYO</a></h3></div></div></div><div class="shad item item-13 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/una-mujer-herida-en-vuelco-en-ruta-70/" class="thumbnail item-thumbnail"><img width="1152" height="864" src="" class="attachment-full size-full" alt="UNA MUJER HERIDA EN VUELCO EN RUTA 70" loading="lazy" title="UNA MUJER HERIDA EN VUELCO EN RUTA 70" sizes="(max-width: 1152px) 100vw, 1152px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-22.17.04.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-22.17.04.jpeg 1152w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-22.17.04-400x300.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-22.17.04-650x488.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-22.17.04-250x188.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-22.17.04-768x576.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-22.17.04-150x113.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-22.17.04-50x38.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-22.17.04-100x75.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-22.17.04-200x150.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-22.17.04-300x225.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-22.17.04-350x263.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-22.17.04-450x338.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-22.17.04-500x375.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-22.17.04-550x413.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-22.17.04-800x600.jpeg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/una-mujer-herida-en-vuelco-en-ruta-70/" title="UNA MUJER HERIDA EN VUELCO EN RUTA 70">UNA MUJER HERIDA EN VUELCO EN RUTA 70</a></h3></div></div></div><div class="clear"></div><div class="shad item item-14 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/violencia-de-genero-aprehendieron-a-un-hombre-por-desobediencia-in-fraganti/" class="thumbnail item-thumbnail"><img width="1032" height="774" src="" class="attachment-full size-full" alt="VIOLENCIA DE GÉNERO: APREHENDIERON A UN HOMBRE POR DESOBEDIENCIA IN FRAGANTI" loading="lazy" title="VIOLENCIA DE GÉNERO: APREHENDIERON A UN HOMBRE POR DESOBEDIENCIA IN FRAGANTI" sizes="(max-width: 1032px) 100vw, 1032px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-17.36.33.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-17.36.33.jpeg 1032w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-17.36.33-400x300.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-17.36.33-650x488.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-17.36.33-250x188.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-17.36.33-768x576.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-17.36.33-150x113.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-17.36.33-50x38.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-17.36.33-100x75.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-17.36.33-200x150.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-17.36.33-300x225.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-17.36.33-350x263.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-17.36.33-450x338.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-17.36.33-500x375.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-17.36.33-550x413.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-17.36.33-800x600.jpeg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/violencia-de-genero-aprehendieron-a-un-hombre-por-desobediencia-in-fraganti/" title="VIOLENCIA DE GÉNERO: APREHENDIERON A UN HOMBRE POR DESOBEDIENCIA IN FRAGANTI">VIOLENCIA DE GÉNERO: APREHENDIERON A UN HOMBRE POR DESOBEDIENCIA IN FRAGANTI</a></h3></div></div></div><div class="shad item item-15 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/vialidad-nacional-realiza-trabajos-en-la-ruta-33/" class="thumbnail item-thumbnail"><img width="660" height="620" src="" class="attachment-full size-full" alt="VIALIDAD NACIONAL REALIZA TRABAJOS EN LA RUTA 33" loading="lazy" title="VIALIDAD NACIONAL REALIZA TRABAJOS EN LA RUTA 33" sizes="(max-width: 660px) 100vw, 660px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/vi.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/vi.png 660w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/vi-400x376.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/vi-650x611.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/vi-250x235.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/vi-150x141.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/vi-50x47.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/vi-100x94.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/vi-200x188.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/vi-300x282.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/vi-350x329.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/vi-450x423.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/vi-500x470.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/vi-550x517.png 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/vialidad-nacional-realiza-trabajos-en-la-ruta-33/" title="VIALIDAD NACIONAL REALIZA TRABAJOS EN LA RUTA 33">VIALIDAD NACIONAL REALIZA TRABAJOS EN LA RUTA 33</a></h3></div></div></div><div class="clear"></div><div class="shad item item-16 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/desde-todos-somos-rivadavia-piden-informacion-sobre-el-estado-de-situacion-del-edificio-de-la-escuela-18/" class="thumbnail item-thumbnail"><img width="1280" height="960" src="" class="attachment-full size-full" alt="DESDE TODOS SOMOS RIVADAVIA PIDEN INFORMACIÓN SOBRE EL ESTADO DE SITUACIÓN DEL EDIFICIO DE LA ESCUELA 18" loading="lazy" title="DESDE TODOS SOMOS RIVADAVIA PIDEN INFORMACIÓN SOBRE EL ESTADO DE SITUACIÓN DEL EDIFICIO DE LA ESCUELA 18" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Concejales-EP-18.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Concejales-EP-18.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Concejales-EP-18-400x300.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Concejales-EP-18-650x488.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Concejales-EP-18-250x188.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Concejales-EP-18-768x576.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Concejales-EP-18-150x113.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Concejales-EP-18-50x38.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Concejales-EP-18-100x75.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Concejales-EP-18-200x150.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Concejales-EP-18-300x225.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Concejales-EP-18-350x263.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Concejales-EP-18-450x338.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Concejales-EP-18-500x375.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Concejales-EP-18-550x413.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Concejales-EP-18-800x600.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Concejales-EP-18-1200x900.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/desde-todos-somos-rivadavia-piden-informacion-sobre-el-estado-de-situacion-del-edificio-de-la-escuela-18/" title="DESDE TODOS SOMOS RIVADAVIA PIDEN INFORMACIÓN SOBRE EL ESTADO DE SITUACIÓN DEL EDIFICIO DE LA ESCUELA 18">DESDE TODOS SOMOS RIVADAVIA PIDEN INFORMACIÓN SOBRE EL ESTADO DE SITUACIÓN DEL EDIFICIO DE LA ESCUELA 18</a></h3></div></div></div><div class="shad item item-17 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/realizan-trabajos-en-el-nuevo-sector-de-viviendas/" class="thumbnail item-thumbnail"><img width="1280" height="576" src="" class="attachment-full size-full" alt="REALIZAN TRABAJOS EN EL NUEVO SECTOR DE VIVIENDAS" loading="lazy" title="REALIZAN TRABAJOS EN EL NUEVO SECTOR DE VIVIENDAS" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-09.22.07.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-09.22.07.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-09.22.07-400x180.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-09.22.07-650x293.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-09.22.07-250x113.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-09.22.07-768x346.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-09.22.07-150x68.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-09.22.07-50x23.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-09.22.07-100x45.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-09.22.07-200x90.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-09.22.07-300x135.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-09.22.07-350x158.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-09.22.07-450x203.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-09.22.07-500x225.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-09.22.07-550x248.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-09.22.07-800x360.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-09.22.07-1200x540.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/realizan-trabajos-en-el-nuevo-sector-de-viviendas/" title="REALIZAN TRABAJOS EN EL NUEVO SECTOR DE VIVIENDAS">REALIZAN TRABAJOS EN EL NUEVO SECTOR DE VIVIENDAS</a></h3></div></div></div><div class="clear"></div><div class="shad item item-18 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/todos-los-dias-tenemos-fallecimientos-de-algun-vecino-tenemos-que-parar-es-momento-de-cuidarnos/" class="thumbnail item-thumbnail"><img width="2572" height="1080" src="" class="attachment-full size-full" alt="“TODOS LOS DÍAS TENEMOS EL FALLECIMIENTO DE ALGÚN VECINO, TENEMOS QUE PARAR, ES MOMENTO DE CUIDARNOS”" loading="lazy" title="“TODOS LOS DÍAS TENEMOS EL FALLECIMIENTO DE ALGÚN VECINO, TENEMOS QUE PARAR, ES MOMENTO DE CUIDARNOS”" sizes="(max-width: 2572px) 100vw, 2572px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/reynon-1.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/reynon-1.png 2572w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/reynon-1-400x168.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/reynon-1-650x273.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/reynon-1-250x105.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/reynon-1-768x322.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/reynon-1-1536x645.png 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/reynon-1-2048x860.png 2048w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/reynon-1-150x63.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/reynon-1-50x21.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/reynon-1-100x42.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/reynon-1-200x84.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/reynon-1-300x126.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/reynon-1-350x147.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/reynon-1-450x189.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/reynon-1-500x210.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/reynon-1-550x231.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/reynon-1-800x336.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/reynon-1-1200x504.png 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/reynon-1-1600x672.png 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/reynon-1-2000x840.png 2000w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/todos-los-dias-tenemos-fallecimientos-de-algun-vecino-tenemos-que-parar-es-momento-de-cuidarnos/" title="“TODOS LOS DÍAS TENEMOS EL FALLECIMIENTO DE ALGÚN VECINO, TENEMOS QUE PARAR, ES MOMENTO DE CUIDARNOS”">“TODOS LOS DÍAS TENEMOS EL FALLECIMIENTO DE ALGÚN VECINO, TENEMOS QUE PARAR, ES MOMENTO DE CUIDARNOS”</a></h3></div></div></div><div class="shad item item-19 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17 than-18"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/la-cooperativa-atendera-con-personal-reducido/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/10/coop.jpg" alt="LA COOPERATIVA ATENDERÁ CON PERSONAL REDUCIDO" title="LA COOPERATIVA ATENDERÁ CON PERSONAL REDUCIDO"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/la-cooperativa-atendera-con-personal-reducido/" title="LA COOPERATIVA ATENDERÁ CON PERSONAL REDUCIDO">LA COOPERATIVA ATENDERÁ CON PERSONAL REDUCIDO</a></h3></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></aside><div class="clear"></div></div></div><aside id="sidebar" class="section main-sidebar sticky-inside"><div id="media_image-31" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://camuzzigas.com.ar/#/landing"><img width="300" height="199" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Adhecion-a-factura-Digital.jpg" class="image wp-image-108538 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Adhecion-a-factura-Digital.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Adhecion-a-factura-Digital-250x166.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Adhecion-a-factura-Digital-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Adhecion-a-factura-Digital-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Adhecion-a-factura-Digital-100x66.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/Adhecion-a-factura-Digital-200x133.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-29" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://bit.ly/3aItayZ"><img width="300" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/BNA_Banner-COVID_300x300px.gif" class="image wp-image-108184 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-27" class="widget widget_media_image"><div class="alt-widget-content"><img width="300" height="232" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-400x309.gif" class="image wp-image-52104 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-400x309.gif 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-250x193.gif 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-150x116.gif 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-50x39.gif 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-100x77.gif 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-200x155.gif 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-300x232.gif 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-350x270.gif 350w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clear"></div></div></div><div id="media_image-7" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://lacriolla.com.ar/" target="_blank" rel="noopener"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/RIVADAVIA-ONLINE-GIF.-300-x-250-7seg-1-min.gif" class="image wp-image-108478 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-32" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392634647"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2.png" class="image wp-image-107572 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-250x167.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-150x100.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-50x33.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-100x67.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-200x133.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-25" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.munirivadavia.gob.ar/?q=covid-19-informacion-oficial"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/picasion.com_eec6c8f4f651252d984eb2dd1d82579d.gif" class="image wp-image-102836 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label one label feed no-title fix-height none-icon " id="Label2"><div class="widget-content feed-widget-content widget-content-Label2" id="widget-content-Label2"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 370px" href="https://rivadaviaonline.com.ar/diario/piden-a-asociaciones-civiles-que-se-inscriban-para-el-programa-tarifa-cero/" class="thumbnail item-thumbnail"><img width="1257" height="795" src="" class="attachment-full size-full" alt="PIDEN A ASOCIACIONES CIVILES QUE SE INSCRIBAN PARA EL PROGRAMA TARIFA CERO" loading="lazy" title="PIDEN A ASOCIACIONES CIVILES QUE SE INSCRIBAN PARA EL PROGRAMA TARIFA CERO" sizes="(max-width: 1257px) 100vw, 1257px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/centro-de-jubilados.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/centro-de-jubilados.jpg 1257w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/centro-de-jubilados-400x253.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/centro-de-jubilados-650x411.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/centro-de-jubilados-250x158.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/centro-de-jubilados-768x486.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/centro-de-jubilados-150x95.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/centro-de-jubilados-50x32.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/centro-de-jubilados-100x63.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/centro-de-jubilados-200x126.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/centro-de-jubilados-300x190.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/centro-de-jubilados-350x221.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/centro-de-jubilados-450x285.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/centro-de-jubilados-500x316.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/centro-de-jubilados-550x348.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/centro-de-jubilados-800x506.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/centro-de-jubilados-1200x759.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/destacadas/">DESTACADAS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/piden-a-asociaciones-civiles-que-se-inscriban-para-el-programa-tarifa-cero/" title="PIDEN A ASOCIACIONES CIVILES QUE SE INSCRIBAN PARA EL PROGRAMA TARIFA CERO">PIDEN A ASOCIACIONES CIVILES QUE SE INSCRIBAN PARA EL PROGRAMA TARIFA CERO</a></h3></div></div></div></div><div class="clear"></div></div><style type="text/css" scoped>#Label2 a,#Label2 .slider-item .meta-item .fa,#Label2 .color{color:#1e73be}#Label2 .border,#Label2 a.feed-widget-pagination-button:hover{color:#fff}#Label2 a.feed-widget-pagination-button.active:hover{color:#1e73be}#Label2 .bg,#Label2.box-title h2.widget-title,#Label2 .owl-dot.active{background:#1e73be}#Label2.box-title h2.widget-title a,#Label2 .item-labels a,#Label2 .item-title a,#Label2 .meta-item,#Label2 .feed-widget-labels a{color:#fff}#Label2.one .meta-item{color:#000}</style><div class="clear"></div><div id="media_image-18" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392534259" target="_blank" rel="noopener"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Sucesiones.gif" class="image wp-image-107742 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="5588129834" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div id="media_image-20" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492213084905" target="_blank" rel="noopener"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/alzogaray.gif" class="image wp-image-100414 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-19" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492337401509" target="_blank" rel="noopener"><img width="400" height="333" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/OPCION-2.gif" class="image wp-image-100295 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-14" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5491140888478" target="_blank" rel="noopener"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7.png" class="image wp-image-107677 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-250x167.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-150x100.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-50x33.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-100x67.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-200x133.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-17" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392616755"><img width="400" height="241" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/donquico.gif" class="image wp-image-100105 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-9" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener"><img width="300" height="366" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png" class="image wp-image-96797 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-250x305.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-150x183.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-50x61.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-100x122.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-200x244.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-6" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/chivassport.chivas/timeline?lst=1042806408%3A100005564197188%3A1551103409"><img class="image " src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/picasion.com_ba6e0a4bda5e0ac8626dbc6167bea6af.gif" alt="" width="300" height="224" /></a><div class="clear"></div></div></div><div id="media_image-8" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://www.camuzzigas.com/" target="_blank" rel="noopener"><img width="300" height="399" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg" class="image wp-image-92256 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-250x333.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-150x200.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-50x67.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-100x133.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-200x266.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-10" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener"><img width="300" height="371" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png" class="image wp-image-96796 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-250x309.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-150x186.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-50x62.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-100x124.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-200x247.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><div id="cont_58dffe92f6e797a0fbbca243fde3a341"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/58dffe92f6e797a0fbbca243fde3a341"></script></div></div><div class="clear"></div></div></div><div class="clear"></div></aside></div><div class="clear"></div><div class="is-firefox hide"></div><div class="is-ie9 hide"></div><div id="footer"><div class="clear"></div><div class="footer-inner shad"><div class="footer-col footer-col-1"></div><div class="footer-col footer-col-2"></div><div class="footer-col footer-col-3"></div><div class="clear"></div></div></div><div id="magone-copyright">© 2019 Rivadaviaonline. Todos los derechos reservados. Designed by <a href="https://rivadaviaonline.com.ar/diario">djdj</a></div></div></div><a class='scroll-up shad' href='#'><i class='fa fa-angle-up'></i></a><div class='search-form-wrapper'><div class='search-form-overlay'></div><form role="search" action='https://rivadaviaonline.com.ar/diario' class='search-form' method='get'> <label class='search-form-label'>Escriba acá su búsqueda de Noticia</label> <input class='search-text' name='s' value="" type='text' placeholder="Escriba acá su búsqueda de Noticia"/> <button class='search-submit' type='submit'><i class="fa fa-search"></i></button></form></div><div id="fb-root"></div> <script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v8.0&appId=403849583055028&autoLogAppEvents=1"></script> <link rel='stylesheet' id='sneeit-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=6.2&#038;display=swap' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/slider.min.js' id='jquery-ui-slider-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js' id='blankshield-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js' id='itsec-wt-block-tabnapping-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/owl.min.js' id='magone-owl-js'></script> <script type='text/javascript' id='magone-lib-js-extra'>/* <![CDATA[ */ var magone = {"text":{"No Found Any Posts":"Not Found Any Posts","Tab":"Tab","Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy","widget_pagination_post_count":"<span class=\"value\">%1$s<\/span> \/ %2$s Noticias","LOAD MORE":"LOAD MORE","OLDER":"OLDER","NEWER":"NEWER","Hover and click above bar to rate":"Hover and click above bar to rate","Hover and click above stars to rate":"Hover and click above stars to rate","You rated %s":"You rated %s","You will rate %s":"You will rate %s","Submitting ...":"Submitting ...","Your browser not support user rating":"Your browser not support user rating","Server not response your rating":"Server not response your rating","Server not accept your rating":"Server not accept your rating"},"ajax_url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"magonetemplate","primary_comment_system":"facebook","disable_wordpress_comment_media":"","sticky_menu":"up","locale":"es_ES","sticky_sidebar_delay":"200","serve_scaled_images":"on","mobile_menu_fold":""}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/lib.min.js' id='magone-lib-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/main.min.js' id='magone-main-js'></script> <script type='text/javascript' id='thickbox-js-extra'>/* <![CDATA[ */ var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://rivadaviaonline.com.ar/diario/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js' id='heateor_sss_sharing_js-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> <script>jQuery(function() {setTimeout(function(){			jQuery("#lbg_audio8_html5_shoutcast_1").audio8_html5({				skin:"lightHover",				playerHeight:75,				titleWidth:200,				playerBackgroundColor:"#82be5c",				playerBackgroundOpacity:100,				sticky:true,				startMinified:false,				bannerWidth:728,				bannerHeight:90,				bannerIntervalSeconds:5,				bannerLinkTarget:"_self",				initialVolume:0.8,				autoPlay:true,				volumeOffColor:"#cccccc",				volumeOnColor:"#9f9f9f",				songTitleColor:"#000000",				radioStationColor:"#000000",				imageBorderColor:"#f5f5f5",				minimizeButtonText:"Abrir / Cerrar",				minButtonColor:"#333333",				minButtonHoverColor:"#000000",				facebookAppID:"",				facebookShareTitle:"SHOUT - HTML5 Radio Player With Ads - ShoutCast and IceCast Support",				facebookShareDescription:"A top-notch responsive HTML5 Radio Player with ads support, compatible with all major browsers and mobile devices.",				pathToAjaxFiles:"https://rivadaviaonline.com.ar/diario/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/",				nowPlayingInterval:30,				grabLastFmPhoto:true,				grabStreamnameAndGenre:false,				noImageAvailable:"https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon.png",				translateRadioStation:"Estas escuchando: ",				translateReadingData:"Leyendo datos...",				translateAllRadioStations:"",				popupWidth:1100,				popupHeight:500,				barsColor:"#000000",				showGradientOverBars:true,				showBanner:false,				showVolume:true,				showFacebookBut:false,				showTwitterBut:false,				showPopupBut:false,				showRadioStation:true,				showTitle:false,				showPlaylistBut:false,				playlistTopPos:5,				playlistBgColor:"#f5f5f5",				playlistRecordBgOffColor:"#ffffff",				playlistRecordBgOnColor:"#d1d1d1",				playlistRecordBottomBorderOffColor:"#bbbbbb",				playlistRecordBottomBorderOnColor:"#bbbbbb",				playlistRecordTextOffColor:"#777777",				playlistRecordTextOnColor:"#000000",				categoryRecordBgOffColor:"#222222",				categoryRecordBgOnColor:"#333333",				categoryRecordBottomBorderOffColor:"#2f2f2f",				categoryRecordBottomBorderOnColor:"#2f2f2f",				categoryRecordTextOffColor:"#777777",				categoryRecordTextOnColor:"#00b4f9",				numberOfThumbsPerScreen:7,				playlistPadding:18,				firstCateg:"Radio",				showCategories:true,				selectedCategBg:"#555555",				selectedCategOffColor:"#FFFFFF",				selectedCategOnColor:"#00b4f9",				selectedCategMarginBottom:12,				showSearchArea:false,				searchAreaBg:"#555555",				searchInputText:"search...",				searchInputBg:"#cccccc",				searchInputBorderColor:"#333333",			  searchInputTextColor:"#333333",				showPlaylistNumber:true			});		}, 1000);				});</script> <div class="audio8_html5_sticky"><div class="audio8_html5"><div id="lbg_audio8_html5_shoutcast_1"><div class="xaudioplaylist"><ul><li class="xradiostream">https://audiohd.sonidosenlared.com/proxy/971?mp=/stream2/;</li><li class="xstation">Fm Radiorama 97.1</li></ul></div></div></div> <br style="clear:both;"></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1621449851 -->