<!DOCTYPE html> <!--[if IE 7]>
<html class="ie ie7" dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if IE 8]>
<html class="ie ie8" dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if !(IE 7) & !(IE 8)]><!-->
<html dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>¿QUÉ ENTENDEMOS POR GRASAS TRANS? | Rivadavia Online</title><style type="text/css">.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}</style><meta name="robots" content="max-image-preview:large" /><link rel="canonical" href="https://rivadaviaonline.com.ar/diario/que-entendemos-por-grasas-trans-2/" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="Rivadaviaonline" /><meta property="og:type" content="article" /><meta property="og:title" content="¿QUÉ ENTENDEMOS POR GRASAS TRANS? | Rivadavia Online" /><meta property="og:url" content="https://rivadaviaonline.com.ar/diario/que-entendemos-por-grasas-trans-2/" /><meta property="fb:admins" content="100001550708128" /><meta property="og:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n.jpg" /><meta property="og:image:secure_url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n.jpg" /><meta property="og:image:width" content="2048" /><meta property="og:image:height" content="1540" /><meta property="article:tag" content="destacadas" /><meta property="article:published_time" content="2022-04-20T20:09:28+00:00" /><meta property="article:modified_time" content="2022-04-20T20:09:28+00:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="¿QUÉ ENTENDEMOS POR GRASAS TRANS? | Rivadavia Online" /><meta name="twitter:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n.jpg" /><meta name="google" content="nositelinkssearchbox" /> <script type="application/ld+json" class="aioseo-schema">{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#website","url":"https:\/\/rivadaviaonline.com.ar\/diario\/","name":"Rivadavia Online","description":"Diario Digital Rivadavia Online","inLanguage":"es-ES","publisher":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#organization"}},{"@type":"Organization","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#organization","name":"RIVADAVIA ONLINE","url":"https:\/\/rivadaviaonline.com.ar\/diario\/","logo":{"@type":"ImageObject","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#organizationLogo","url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-content\/uploads\/2021\/01\/lofos.png","width":1250,"height":324},"image":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#organizationLogo"},"contactPoint":{"@type":"ContactPoint","telephone":"+5492392570923","contactType":"none"}},{"@type":"BreadcrumbList","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/que-entendemos-por-grasas-trans-2\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/","name":"Inicio","description":"Toda la informaci\u00f3n de Rivadavia. Noticas de Am\u00e9rica, Fort\u00edn Olavarr\u00eda y Gonz\u00e1lez Moreno.","url":"https:\/\/rivadaviaonline.com.ar\/diario\/"},"nextItem":"https:\/\/rivadaviaonline.com.ar\/diario\/que-entendemos-por-grasas-trans-2\/#listItem"},{"@type":"ListItem","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/que-entendemos-por-grasas-trans-2\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/que-entendemos-por-grasas-trans-2\/","name":"\u00bfQU\u00c9 ENTENDEMOS POR GRASAS TRANS?","url":"https:\/\/rivadaviaonline.com.ar\/diario\/que-entendemos-por-grasas-trans-2\/"},"previousItem":"https:\/\/rivadaviaonline.com.ar\/diario\/#listItem"}]},{"@type":"Person","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/author\/Dario\/#author","url":"https:\/\/rivadaviaonline.com.ar\/diario\/author\/Dario\/","name":"admin","image":{"@type":"ImageObject","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/que-entendemos-por-grasas-trans-2\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/dd5baaa968dbd7c65ad40d90c2eee56b?s=96&d=mm&r=g","width":96,"height":96,"caption":"admin"}},{"@type":"WebPage","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/que-entendemos-por-grasas-trans-2\/#webpage","url":"https:\/\/rivadaviaonline.com.ar\/diario\/que-entendemos-por-grasas-trans-2\/","name":"\u00bfQU\u00c9 ENTENDEMOS POR GRASAS TRANS? | Rivadavia Online","inLanguage":"es-ES","isPartOf":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#website"},"breadcrumb":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/que-entendemos-por-grasas-trans-2\/#breadcrumblist"},"author":"https:\/\/rivadaviaonline.com.ar\/diario\/author\/Dario\/#author","creator":"https:\/\/rivadaviaonline.com.ar\/diario\/author\/Dario\/#author","image":{"@type":"ImageObject","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#mainImage","url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-content\/uploads\/2022\/04\/78292052_2517039681677488_7943221940104200192_n.jpg","width":2048,"height":1540},"primaryImageOfPage":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/que-entendemos-por-grasas-trans-2\/#mainImage"},"datePublished":"2022-04-20T20:09:28-03:00","dateModified":"2022-04-20T20:09:28-03:00"},{"@type":"Article","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/que-entendemos-por-grasas-trans-2\/#article","name":"\u00bfQU\u00c9 ENTENDEMOS POR GRASAS TRANS? | Rivadavia Online","inLanguage":"es-ES","headline":"\u00bfQU\u00c9 ENTENDEMOS POR GRASAS TRANS?","author":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/author\/Dario\/#author"},"publisher":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#organization"},"datePublished":"2022-04-20T20:09:28-03:00","dateModified":"2022-04-20T20:09:28-03:00","articleSection":"DESTACADAS","mainEntityOfPage":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/que-entendemos-por-grasas-trans-2\/#webpage"},"isPartOf":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/que-entendemos-por-grasas-trans-2\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#articleImage","url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-content\/uploads\/2022\/04\/78292052_2517039681677488_7943221940104200192_n.jpg","width":2048,"height":1540}}]}</script> <link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed" href="https://rivadaviaonline.com.ar/diario/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed de los comentarios" href="https://rivadaviaonline.com.ar/diario/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Comentario ¿QUÉ ENTENDEMOS POR GRASAS TRANS? del feed" href="https://rivadaviaonline.com.ar/diario/que-entendemos-por-grasas-trans-2/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 0.07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='wpfc-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-style-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-responsive-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/responsive.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-print-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/print.min.css' type='text/css' media='print' /> <!--[if lt IE 8]>
<link rel='stylesheet' id='magone-ie-8-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-8.min.css' type='text/css' media='all' />
<![endif]--> <!--[if lt IE 9]>
<link rel='stylesheet' id='magone-ie-9-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-9.min.css' type='text/css' media='all' />
<![endif]--><link rel='stylesheet' id='dashicons-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-font-awesome-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-rating-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/css/min/front-rating.min.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /><link rel='stylesheet' id='yellow-pencil-animate-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/css/animate.css' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js' id='wpfc-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/js/animation-events.js' id='yellow-pencil-library-js'></script> <link rel="https://api.w.org/" href="https://rivadaviaonline.com.ar/diario/wp-json/" /><link rel="alternate" type="application/json" href="https://rivadaviaonline.com.ar/diario/wp-json/wp/v2/posts/114857" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rivadaviaonline.com.ar/diario/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rivadaviaonline.com.ar/diario/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel='shortlink' href='https://rivadaviaonline.com.ar/diario/?p=114857' /><link rel="alternate" type="application/json+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fque-entendemos-por-grasas-trans-2%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fque-entendemos-por-grasas-trans-2%2F&#038;format=xml" /><meta property="fb:app_id" content="403849583055028" /><!--[if lt IE 9]><script src="https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]-->  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33049215-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33049215-1');</script><meta name="theme-color" content="#82be5c" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://rivadaviaonline.com.ar/diario");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '11213790-76d4-4e6d-b943-f4822946f14f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Rivadavia Online";
oneSignal_options['welcomeNotification']['message'] = "Muchas Gracias!";
oneSignal_options['welcomeNotification']['url'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['path'] = "https://rivadaviaonline.com.ar/diario/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Quiere recibir notificaciones de las noticias más destacadas del día?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Notificaciones";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificaciones";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibir Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Recibes Notificaciones!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tiene bloqueada las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas Gracias!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te suscribiste a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no reicibiras Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribite!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirme';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones Bloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos como indica la imágen para desbloquearlas!';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-270x270.png" /><style type="text/css">.m1-wrapper{width:1320px}.header-layout-logo-mid .td .blog-title,.header-layout-logo-top .td .blog-title{max-width:552px!important}#content{width:75%}.main-sidebar{width:25%}a,a:hover,.color,.slider-item .meta-item .fa,.shortcode-tab ul.tab-header li a,.shortcode-vtab ul.tab-header li a,.shortcode-tab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-vtab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-accordion .ui-state-default .accordion-title{color:#82be5c}.border{border-color:#82be5c}.bg{background-color:#82be5c}.main-menu{border-top:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a{border-left:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu{border-top:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-left:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-color:#82be5c!important}.header-social-icons ul li a:hover{color:#82be5c}.owl-dot.active,.main-sidebar .widget.follow-by-email .follow-by-email-submit{background:#82be5c}#footer .widget.social_icons li a:hover{color:#82be5c}#footer .follow-by-email .follow-by-email-submit,#mc_embed_signup .button,.wpcf7-form-control[type="submit"],.bbpress [type="submit"]{background:#82be5c!important}.feed.widget .feed-widget-header,.sneeit-percent-fill,.sneeit-percent-mask{border-color:#82be5c}.feed.widget.box-title h2.widget-title{background:#82be5c}.social_counter{color:#82be5c}.social_counter .button{background:#82be5c}body{color:#000}body{background-color:#fff}.m1-wrapper,a.comments-title.active{background:#fff}.header-bg{background-color:#fff}#header-content,#header-content span,#header-content a{color:#fff}.top-menu>ul.menu>li>a{color:#777}.top-menu>ul.menu>li:hover>a{color:#000}.top-menu>ul.menu>li>a{font:normal normal 12px "Roboto",sans-serif}.main-menu ul.menu>li>a{color:#fff}.main-menu ul.menu>li:hover>a{color:#fff}.main-menu ul.menu>li:hover>a{background:#0067aa}.main-menu{background:#82be5c}.main-menu ul.menu>li.current-menu-item>a{background:#1e73be}.main-menu ul.menu>li.current-menu-item>a{color:#fff}.main-menu>ul.menu>li>a{font:normal bold 13px "Roboto",sans-serif}.main-menu ul.menu li ul.sub-menu li>a{color:#ccc}.main-menu ul.menu li ul.sub-menu li:hover>a{color:#fff}.main-menu ul.sub-menu,.main-menu .menu-item-mega-label .menu-item-inner{background:#0067aa}body{background-image:url(https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/fondo-blanco.jpg)}body{background-attachment:scroll}body{font:normal bold 14px "Roboto",sans-serif}h1.post-title{font:normal bold 42px "Arial Black",Gadget,sans-serif}h1.post-title{color:#1e73be}.post-sub-title-wrapper h2{font:normal bold 20px "Roboto",sans-serif}.post-sub-title-wrapper h2{color:#000}.post-body .post-body-inner{font:normal normal 14px "Roboto",sans-serif}.feed-widget-header .widget-title{font:normal bold 20px "Roboto",sans-serif}.feed.widget h3.item-title{font-family:"Arial Black",Gadget,sans-serif}.main-sidebar .widget>h2,.main-sidebar .feed-widget-header,.main-sidebar .feed-widget-header h2{font:normal normal 14px "Roboto",sans-serif}.blog-title img{width:370px}.blog-title img{height:100px}@media screen and (max-width:899px){.blog-title img{width:600px}}@media screen and (max-width:899px){.blog-title img{height:60px}}</style><style id="yellow-pencil">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</style></head><body class="post-template-default single single-post postid-114857 single-format-standard item sidebar-right solid-wrapper full-width-header"><header id="header" class="header-bg header-layout-logo-top"><div class="m1-wrapper header-bg"><div class="wide"><aside id="top-page" class="section top-page"><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="8439979299" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div></aside><div class="clear"></div><div class="top-page-wrapper auto-height"><div class="table"><div class="tr"><div id="top-page-logo"><h2 class="blog-title"><a href="https://rivadaviaonline.com.ar/diario" title="Rivadavia Online"><img alt="Rivadavia Online" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg" data-retina=""/></a></h2></div></div></div></div><div class="clear"></div><div class="section shad header-bg" id="header-section"><div class="widget header no-title" id="header-content"> <a id="main-menu-toggle" class="main-menu-toggle header-button toggle-button active"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a id="main-menu-toggle-mobile" class="main-menu-toggle header-button toggle-button mobile"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a class='header-button' id='search-toggle' href="javascript:void(0)"> <span class='inner'> <span>Buscar</span> <i class='fa fa-search color'></i> </span> </a><div class="header-social-icons"><ul><li><a href="https://www.facebook.com/RivadaviaOnline/" title="facebook" class="social-icon facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/rivadavia.online/?hl=es" title="instagram" class="social-icon instagram" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://twitter.com/RIVADAVIAONLINE" title="twitter" class="social-icon twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/VRICOMSRL" title="youtube" class="social-icon youtube" target="_blank"><i class="fa fa-youtube"></i></a></li></ul><div class="clear"></div></div></div><div class="widget page-list menu pagelist main-menu no-title" id="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-959"><a href="/diario" data-icon="fa-home">INICIO</a></li><li id="menu-item-1995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1995"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></li><li id="menu-item-1996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1996"><a href="https://rivadaviaonline.com.ar/diario/category/deportivas/">DEPORTIVAS</a></li><li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1999"><a href="https://rivadaviaonline.com.ar/diario/category/politica/">POLÍTICA</a></li><li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000"><a href="https://rivadaviaonline.com.ar/diario/category/sociedad/">SOCIEDAD</a></li><li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></li><li id="menu-item-2002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002"><a href="https://rivadaviaonline.com.ar/diario/category/rurales/">RURALES</a></li><li id="menu-item-2186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2186"><a href="https://rivadaviaonline.com.ar/diario/category/necrologicas/">NECROLÓGICAS</a></li><li id="menu-item-1872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1872"><a href="https://rivadaviaonline.com.ar/diario/contact/">CONTACTO</a></li><li id="menu-item-76432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76432"><a href="https://rivadaviaonline.com.ar/diario/farmacias/">FARMACIAS</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div></div></header><div class="m1-wrapper"><div class="wide"><div class="clear"></div><div id='primary'><div id='content'><div class="content-inner"><div class="clear"></div><div class="widget content-scroll no-title"><div class="blog-posts hfeed"><div class="post-outer"><div id="post-114857" class="post-114857 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="post-header"> <a name="114857" class="post-id" data-id="114857"></a><div class="post-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Inicio</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/destacadas/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">DESTACADAS</span></a></span></div><h1 class="post-title entry-title" itemprop="name headline">¿QUÉ ENTENDEMOS POR GRASAS TRANS?</h1><div class="post-meta-wrapper"> <a class="post-meta post-meta-comments" href="#comments"><i class="fa fa-comment-o"></i> 0</a> <a class="entry-date published post-meta post-meta-date timestamp-link" href="https://rivadaviaonline.com.ar/diario/que-entendemos-por-grasas-trans-2/" rel="bookmark" title="2022-04-20T17:09:28-03:00> <i class="fa fa-clock-o"></i> <abbr class="updated" itemprop="datePublished" title="abril 20, 2022 5:09 pm"> <span class="value"> abril 20, 2022 5:09 pm </span> </abbr> </a></div><p class="post-feature-media-wrapper"> <img width="2048" height="1540" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n.jpg" class="attachment-full size-full wp-post-image" alt="¿QUÉ ENTENDEMOS POR GRASAS TRANS?" title="¿QUÉ ENTENDEMOS POR GRASAS TRANS?" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n.jpg 2048w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-400x301.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-650x489.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-250x188.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-768x578.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-1536x1155.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-150x113.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-50x38.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-100x75.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-200x150.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-300x226.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-350x263.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-450x338.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-500x376.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-550x414.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-800x602.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-1200x902.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-1600x1203.jpg 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-2000x1504.jpg 2000w" sizes="(max-width: 2048px) 100vw, 2048px" /></p></div><div class="post-body entry-content content-template wide-right" id="post-body-114857" itemprop="articleBody"><div class="post-body-inner"><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://rivadaviaonline.com.ar/diario/que-entendemos-por-grasas-trans-2/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir esta Noticia</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fque-entendemos-por-grasas-trans-2%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=%C2%BFQU%C3%89%20ENTENDEMOS%20POR%20GRASAS%20TRANS%3F&url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fque-entendemos-por-grasas-trans-2%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=%C2%BFQU%C3%89%20ENTENDEMOS%20POR%20GRASAS%20TRANS%3F https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fque-entendemos-por-grasas-trans-2%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_facebook_messenger" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_facebook_messenger" style="background-color:#0084ff;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fque-entendemos-por-grasas-trans-2%2F&redirect_uri=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fque-entendemos-por-grasas-trans-2%2F")'><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M16 5C9.986 5 5.11 9.56 5.11 15.182c0 3.2 1.58 6.054 4.046 7.92V27l3.716-2.06c.99.276 2.04.425 3.128.425 6.014 0 10.89-4.56 10.89-10.183S22.013 5 16 5zm1.147 13.655L14.33 15.73l-5.423 3 5.946-6.31 2.816 2.925 5.42-3-5.946 6.31z"/></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;"><strong><img loading="lazy" class=" wp-image-112864 alignleft" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/vitale.jpg" alt="" width="150" height="136" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/vitale.jpg 586w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/vitale-400x364.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/vitale-250x227.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/vitale-150x136.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/vitale-50x45.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/vitale-100x91.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/vitale-200x182.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/vitale-300x273.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/vitale-350x318.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/vitale-450x409.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/vitale-500x455.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/vitale-550x500.jpg 550w" sizes="(max-width: 150px) 100vw, 150px" />Por Lic. en Nutrición Patricia Vitale &#8211; Matrícula 7400 &#8211; IG @nutrisalud.america</strong></span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;"><strong>En la industria se obtienen grasas solidos por hidrogenación de aceites en presencia de níquel, como catalizador. La hidrogenación de los ácidos grasos insaturados del aceite es parcial, hasta obtener un sólido de consistencia similar a la manteca de leche.</strong></span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Los ácidos grasos insaturados son moléculas de grasa que contiene uno o más dobles enlaces entre los átomos de carbono. Dado que los átomos de carbono se encuentran unidos entre sí, son menos los carbonos relacionados con el hidrógeno, por lo que hay menos átomos de hidrógeno, por lo tanto «no saturados». »Cis»y»trans», son términos que se refieren a la disposición de las cadenas de átomos de carbono a través del doble enlace. </span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Cada molécula de grasa tiene tres cadenas de hidrocarburos. El proceso de hidrogenación añade átomos de hidrógeno para isomería »cis»-insaturadas, la eliminación de enlaces dobles, los transforma en parte en grasas saturadas. Estas grasas más saturadas por completo-tiene un punto de fusión más altos, que los hace más atractivos para la cocción, y la saturación extiendo su vida útil. Sin embargo, la hidrogenación parcial convierte una parte de»cis» isómeros en»trans».</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;"><strong>Efectos de las ácidos grasos trans:</strong></span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Los efectos negativos a los que se asocian a los ácidos grasos trans, no se consiguen en un plazo breve, sino que se detectan tras un largo tiempo de consumo. Si bien la ingesta de ácidos grasos saturados trans aumenta la colesterolemia, los ácidos grasos insaturados , particularmente el oleico y el linoleico, producen el efecto contrario y se presentan como la opción racional a la hora de promover cambios alimentarios en la población. Los ácidos grasos insaturados se encuentran en los aceites comestibles de origen vegetal (girasol, maíz, uva, soja u oliva). Sin embargo, el consumidor demanda grasa sólida untable (margarinas), ya que se ha acostumbrado a incluirla en tostadas, bocadillos o incluso para cocinar multitud de alimentos, reemplazando el consumo de manteca, que ha sido demonizada en los últimos años por poseer una elevada concentración de grasa saturada. </span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;"><strong>Efecto en el perfil lipídico y el corazón:</strong></span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Los ácidos grasos trans tienen un efecto negativo sobre los lípidos sanguíneos y se ha observado que incrementan el riesgo de enfermedad coronaria. Los ácidos grasos trans incrementan el colesterol LDL (‘colesterol malo’) y disminuyen el HDL (‘colesterol bueno’), incrementando así el riesgo de enfermedades cardiovasculares en el caso de un consumo en elevadas cantidades, también pueden tener otros efectos adversos sobre el riesgo de enfermedad cardiovascular, independientes del efecto sobre los lípidos sanguíneos.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">En un análisis reciente de estudios prospectivos acerca de los efectos de los ácidos grasos trans en el riesgo de enfermedad cardiovascular, sostiene que cuando se incrementa un 2% la ingesta energética procedente de ácidos grasos trans se asoció con un incremento de un 23% en la incidencia de cardiopatía isquémica. Los efectos adversos de los ácidos grasos trans se observan incluso con un consumo muy bajo (3% de la ingesta energética diaria total, o alrededor de 2-7gr. al día). </span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Últimos estudios, demuestran que el consumo de ácidos grasos trans aumentaría el riesgo de desarrollar resistencia a la insulina, síndrome metabólico y diabetes tipo II .</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;"><strong>Efectos en el cerebro</strong> </span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Pero el colesterol no es el único afectado por la presencia de las grasas trans. Los ácidos grasos de tipo trans pueden inhibir algunas transformaciones de otros ácidos grasos esenciales, retrasando el crecimiento y la maduración del cerebro. Y es que, las grasas son una parte esencial de las membranas celulares del organismo, la presencia de grasas trans en lugar de cis puede llevar al organismo a construir hormonas y paredes celulares defectuosas.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;"><strong>Efectos en el embarazo y la lactancia:</strong></span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Los efectos dañinos de las grasas trans se pueden extender a la salud de los bebés lactantes. Se trata de consumidores indirectos que pueden verse afectados por los platos precocinados, la bollería y demás productos manufacturados que contienen este tipo de grasa y que las madres consumen sin conocer el alcance que tiene su ingesta en la composición de su leche. Una vez, más la alimentación de la madre embarazada y lactante se revela como pieza clave en la salud del niño y el futuro adulto.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">En las mujeres lactantes, los ácidos grasos trans tienden a desplazar los ácidos grasos esenciales (ácido linoleico y ácido alfa-linolénico) en la leche materna, y los «trans» acaban por incorporarse a los fosfolípidos del plasma y a los triglicéridos de los niños amamantados. Teniendo en cuenta el papel crucial de las grasas naturales en el desarrollo del sistema nervioso de niño, es una cuestión indiscutiblemente importante aclarar los efectos adversos que los aceites parcialmente hidrogenados.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">También se ha sugerido que el desarrollo fetal y el crecimiento postnatal pueden retrasarse debido al paso de ácidos grasos trans a través de la placenta. </span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">En vista de todos los hallazgos que se disponen en la actualidad, sería prudente que las madres redujeran en lo posible la ingestión de ácidos grasos «trans» durante el embarazo y el amamantamiento, mientras se esperan nuevos resultados que refuercen los conocimientos actuales sobre sus efectos negativos tanto en el desarrollo del feto y del lactante.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;"><strong>Ácidos grasos trans en el hogar:</strong></span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">La hidrogenación industrial de las grasas vegetales es el proceso más habitual por el que sus ácidos grasos se convierten en grasa trans, Sin embargo, no hace falta ser una gran industria para transformar el aceite vegetal de esta forma. También algunos tratamientos domésticos, como la fritura, pueden acabar transformando los ácidos grasos en trans, una fritura mal realizada acaba por oxidar y descomponer el aceite, modificando su estructura. Por eso se recomienda para las frituras el uso de aceite de oliva virgen, no superar nunca los 180º C y no reutilizar el aceite más de tres o cuatro veces.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;"><strong>Pero&#8230;&#8230;..¿Dónde encontramos las grasas trans?</strong></span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Pueden estar presentes en algunos productos de panificación como hojaldres, amasados de pastelería, copetín, galletitas, alfajores y productos de cobertura, entre otros.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">&#8211; Palomitas de microondas. Es uno de los productos que más grasa trans contiene.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">&#8211; Bollería industrial y galletas. Gracias a estos lípidos, dichos alimentos son irresistibles al paladar, sobre todo el de los más pequeños.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">&#8211; Pastelería. La repostería recurre a los trans para alargar la vida útil del producto y hacerlo más sabroso.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">&#8211; Patatas fritas «de bolsa». Especialmente las que tienen sabor a algo (jamón, ajo, queso&#8230;) contienen niveles excesivos de esta grasa.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">&#8211; Comida rápida. Los aceites con los que cocinan y los platos que ofrecen son un gran depósito de ácidos grasos trans.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">&#8211; Precocinados. La mayor parte de los alimentos preparados contienen un exceso de esta grasa para hacerlos más apetecibles.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Estudios realizados sobre alimentos “light” arrojaron sorpresas. La proporción de grasas hidrogenadas de algunas galletitas de agua reducidas en calorías estudiadas fue del más del 29%,Acaexiste una importante confusión, Se cree que un alimento al ser diet o light siempre es mejor que otro que no lo es. Pero esto es un gran error, porque si las reemplaza por grasas hidrogenadas, son aún más dañinas que las saturadas o de origen animal.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">La Organización Mundial de la Salud (OMS) recomienda a los gobiernos de todo el mundo que eliminen o reduzcan la cantidad de grasas vegetales parcialmente hidrogenadas en los alimentos.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;"><strong>Legislación sobre las grasas trans:</strong></span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">La Republica Argentina desde el año 2010 viene trabajando en este tema a través de la elaboración de la propuestas, de carteras de Salud y Agricultura, y con un intenso trabajo intersectorial, en el que participaron el Ministerio de Desarrollo Social, las Cámaras de la Industria de Alimentos, Universidades públicas y privadas y diversas entidades de la sociedad civil. </span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">La modificación del Código Alimentario Argentino mediante la resolución ministerial 137/10, firmada conjuntamente por el Ministerio de Salud de la Nación y el de Agricultura, Ganadería, Pesca y Alimentación, forma parte de un proceso de trabajo destinado a disminuir el consumo de este tipo de grasas en la población.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">La mencionada reforma establece que “el contenido de ácidos grasos trans de producción industrial en los alimentos no debe ser mayor a 2% del total de grasas en aceites vegetales y margarinas destinadas al consumo directo y a 5% del total de grasas en el resto de los alimentos. Estos límites no se aplican a las grasas provenientes de rumiantes, incluyendo la grasa láctea”. </span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;"><strong>Porque preferir manteca y no la margarina</strong></span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;"> La manteca posee ácidos grasos de cadena corta y vitaminas </span><br /> <span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;"> La margarina ácidos grasos de cadenas largas parcialmente hidrogenados y carece de vitaminas.</span></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><div class="fb-background-color"><div class = "fb-comments" data-href = "https://rivadaviaonline.com.ar/diario/que-entendemos-por-grasas-trans-2/" data-numposts = "10" data-lazy = "true" data-colorscheme = "light" data-order-by = "social" data-mobile=true></div></div><style>.fb-background-color{background:!important}.fb_iframe_widget_fluid_desktop iframe{width:100%!important}</style></div><div class="clear"></div><div class="clear"></div> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1540"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg"></span><meta itemprop="name" content="Diario Digital Rivadavia Online"></span><meta itemprop="dateModified" content="2022-04-20T17:09:28-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rivadaviaonline.com.ar/diario/que-entendemos-por-grasas-trans-2/"/></div><div class="clear"></div><div class="post-footer"></div></div><div id="comments"><div id="comments-title-tabs"><h4 class="post-section-title comments-title-tabs-name comments-title-tab"> <i class="fa fa-comments"></i> Comentarios</h4></div><div class="clear"></div><div class="comments-title-tabs-hr"></div> <a name="comments"></a></div><div class="clear"></div></div></div></div><div class="clear"></div><aside id="after-content" class="section footer-wide"><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="1619721395" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label two label feed has-title fix-height none-icon " id="Label1"><div class="feed-widget-header"><h2 class="widget-title feed-widget-title"><span>MÁS INFORMACIÓN</span></h2><div class="clear"></div></div><div class="widget-content feed-widget-content widget-content-Label1" id="widget-content-Label1"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/controles-de-calidad-en-el-agua-de-red-y-estado-de-cloacas/" class="thumbnail item-thumbnail"><img width="1600" height="1200" src="" class="attachment-full size-full" alt="CONTROLES DE CALIDAD EN EL AGUA DE RED Y ESTADO DE CLOACAS" loading="lazy" title="CONTROLES DE CALIDAD EN EL AGUA DE RED Y ESTADO DE CLOACAS" sizes="(max-width: 1600px) 100vw, 1600px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-19-at-1.14.52-PM.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-19-at-1.14.52-PM.jpeg 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-19-at-1.14.52-PM-400x300.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-19-at-1.14.52-PM-650x488.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-19-at-1.14.52-PM-250x188.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-19-at-1.14.52-PM-768x576.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-19-at-1.14.52-PM-1536x1152.jpeg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-19-at-1.14.52-PM-150x113.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-19-at-1.14.52-PM-50x38.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-19-at-1.14.52-PM-100x75.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-19-at-1.14.52-PM-200x150.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-19-at-1.14.52-PM-300x225.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-19-at-1.14.52-PM-350x263.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-19-at-1.14.52-PM-450x338.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-19-at-1.14.52-PM-500x375.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-19-at-1.14.52-PM-550x413.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-19-at-1.14.52-PM-800x600.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-19-at-1.14.52-PM-1200x900.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/controles-de-calidad-en-el-agua-de-red-y-estado-de-cloacas/" title="CONTROLES DE CALIDAD EN EL AGUA DE RED Y ESTADO DE CLOACAS">CONTROLES DE CALIDAD EN EL AGUA DE RED Y ESTADO DE CLOACAS</a></h3></div></div></div><div class="shad item item-1 than-0"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-profesor-hector-garcia-brindara-una-charla-sobre-malvinas/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/10/20900881_1835568189802922_2315179402821439641_o.jpg" alt="EL PROFESOR HÉCTOR GARCÍA BRINDARÁ UNA CHARLA SOBRE MALVINAS" title="EL PROFESOR HÉCTOR GARCÍA BRINDARÁ UNA CHARLA SOBRE MALVINAS"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-profesor-hector-garcia-brindara-una-charla-sobre-malvinas/" title="EL PROFESOR HÉCTOR GARCÍA BRINDARÁ UNA CHARLA SOBRE MALVINAS">EL PROFESOR HÉCTOR GARCÍA BRINDARÁ UNA CHARLA SOBRE MALVINAS</a></h3></div></div></div><div class="clear"></div><div class="shad item item-2 item-two than-0 than-1"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/una-joven-estaba-en-el-anden-y-cayo-a-las-vias-cuando-pasaba-un-tren-en-movimiento/" class="thumbnail item-thumbnail"><img width="1824" height="856" src="" class="attachment-full size-full" alt="UNA JOVEN ESTABA EN EL ANDÉN Y CAYÓ A LAS VÍAS CUANDO PASABA UN TREN EN MOVIMIENTO" loading="lazy" title="UNA JOVEN ESTABA EN EL ANDÉN Y CAYÓ A LAS VÍAS CUANDO PASABA UN TREN EN MOVIMIENTO" sizes="(max-width: 1824px) 100vw, 1824px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/fotosss.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/fotosss.png 1824w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/fotosss-400x188.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/fotosss-650x305.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/fotosss-250x117.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/fotosss-768x360.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/fotosss-1536x721.png 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/fotosss-150x70.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/fotosss-50x23.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/fotosss-100x47.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/fotosss-200x94.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/fotosss-300x141.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/fotosss-350x164.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/fotosss-450x211.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/fotosss-500x235.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/fotosss-550x258.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/fotosss-800x375.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/fotosss-1200x563.png 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/fotosss-1600x751.png 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/una-joven-estaba-en-el-anden-y-cayo-a-las-vias-cuando-pasaba-un-tren-en-movimiento/" title="UNA JOVEN ESTABA EN EL ANDÉN Y CAYÓ A LAS VÍAS CUANDO PASABA UN TREN EN MOVIMIENTO">UNA JOVEN ESTABA EN EL ANDÉN Y CAYÓ A LAS VÍAS CUANDO PASABA UN TREN EN MOVIMIENTO</a></h3></div></div></div><div class="shad item item-3 item-three than-0 than-1 than-2"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/los-dirigentes-politicos-y-gremiales-deben-darle-pronta-respuesta-a-los-transportistas-para-poder-volver-a-su-trabajo-en-condiciones-de-certidumbre/" class="thumbnail item-thumbnail"><img width="720" height="720" src="" class="attachment-full size-full" alt="“LOS DIRIGENTES POLÍTICOS Y GREMIALES DEBEN DARLE PRONTA RESPUESTA A LOS TRANSPORTISTAS PARA PODER VOLVER A SU TRABAJO EN CONDICIONES DE CERTIDUMBRE”" loading="lazy" title="“LOS DIRIGENTES POLÍTICOS Y GREMIALES DEBEN DARLE PRONTA RESPUESTA A LOS TRANSPORTISTAS PARA PODER VOLVER A SU TRABAJO EN CONDICIONES DE CERTIDUMBRE”" sizes="(max-width: 720px) 100vw, 720px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278532585_362101129267698_6335056793576204367_n-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278532585_362101129267698_6335056793576204367_n-1.jpg 720w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278532585_362101129267698_6335056793576204367_n-1-400x400.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278532585_362101129267698_6335056793576204367_n-1-650x650.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278532585_362101129267698_6335056793576204367_n-1-250x250.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278532585_362101129267698_6335056793576204367_n-1-150x150.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278532585_362101129267698_6335056793576204367_n-1-50x50.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278532585_362101129267698_6335056793576204367_n-1-100x100.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278532585_362101129267698_6335056793576204367_n-1-200x200.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278532585_362101129267698_6335056793576204367_n-1-300x300.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278532585_362101129267698_6335056793576204367_n-1-350x350.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278532585_362101129267698_6335056793576204367_n-1-450x450.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278532585_362101129267698_6335056793576204367_n-1-500x500.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278532585_362101129267698_6335056793576204367_n-1-550x550.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/los-dirigentes-politicos-y-gremiales-deben-darle-pronta-respuesta-a-los-transportistas-para-poder-volver-a-su-trabajo-en-condiciones-de-certidumbre/" title="“LOS DIRIGENTES POLÍTICOS Y GREMIALES DEBEN DARLE PRONTA RESPUESTA A LOS TRANSPORTISTAS PARA PODER VOLVER A SU TRABAJO EN CONDICIONES DE CERTIDUMBRE”">“LOS DIRIGENTES POLÍTICOS Y GREMIALES DEBEN DARLE PRONTA RESPUESTA A LOS TRANSPORTISTAS PARA PODER VOLVER A SU TRABAJO EN CONDICIONES DE CERTIDUMBRE”</a></h3></div></div></div><div class="clear"></div><div class="shad item item-4 item-two item-four than-0 than-1 than-2 than-3"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/pandemia-la-oms-pide-no-bajar-la-guardia-y-mantener-cuidados/" class="thumbnail item-thumbnail"><img width="1111" height="723" src="" class="attachment-full size-full" alt="PANDEMIA: LA OMS PIDE “NO BAJAR LA GUARDIA” Y MANTENER CUIDADOS" loading="lazy" title="PANDEMIA: LA OMS PIDE “NO BAJAR LA GUARDIA” Y MANTENER CUIDADOS" sizes="(max-width: 1111px) 100vw, 1111px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/cepas-2-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/cepas-2-1.jpg 1111w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/cepas-2-1-400x260.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/cepas-2-1-650x423.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/cepas-2-1-250x163.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/cepas-2-1-768x500.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/cepas-2-1-150x98.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/cepas-2-1-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/cepas-2-1-100x65.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/cepas-2-1-200x130.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/cepas-2-1-300x195.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/cepas-2-1-350x228.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/cepas-2-1-450x293.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/cepas-2-1-500x325.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/cepas-2-1-550x358.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/cepas-2-1-800x521.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/pandemia-la-oms-pide-no-bajar-la-guardia-y-mantener-cuidados/" title="PANDEMIA: LA OMS PIDE “NO BAJAR LA GUARDIA” Y MANTENER CUIDADOS">PANDEMIA: LA OMS PIDE “NO BAJAR LA GUARDIA” Y MANTENER CUIDADOS</a></h3></div></div></div><div class="shad item item-5 than-0 than-1 than-2 than-3 than-4"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/la-inflacion-de-marzo-fue-del-67-el-mayor-numero-en-el-gobierno-de-fernandez/" class="thumbnail item-thumbnail"><img width="1024" height="685" src="" class="attachment-full size-full" alt="LA INFLACIÓN DE MARZO FUE DEL 6,7%, EL MAYOR NÚMERO EN EL GOBIERNO DE FERNÁNDEZ" loading="lazy" title="LA INFLACIÓN DE MARZO FUE DEL 6,7%, EL MAYOR NÚMERO EN EL GOBIERNO DE FERNÁNDEZ" sizes="(max-width: 1024px) 100vw, 1024px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/inflacion-2.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/inflacion-2.jpg 1024w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/inflacion-2-400x268.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/inflacion-2-650x435.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/inflacion-2-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/inflacion-2-768x514.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/inflacion-2-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/inflacion-2-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/inflacion-2-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/inflacion-2-200x134.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/inflacion-2-300x201.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/inflacion-2-350x234.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/inflacion-2-450x301.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/inflacion-2-500x334.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/inflacion-2-550x368.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/inflacion-2-800x535.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/la-inflacion-de-marzo-fue-del-67-el-mayor-numero-en-el-gobierno-de-fernandez/" title="LA INFLACIÓN DE MARZO FUE DEL 6,7%, EL MAYOR NÚMERO EN EL GOBIERNO DE FERNÁNDEZ">LA INFLACIÓN DE MARZO FUE DEL 6,7%, EL MAYOR NÚMERO EN EL GOBIERNO DE FERNÁNDEZ</a></h3></div></div></div><div class="clear"></div><div class="shad item item-6 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/rivadavia-uso-opcional-del-barbijo-al-aire-libre-y-en-dependencias-municipales/" class="thumbnail item-thumbnail"><img width="1280" height="1280" src="" class="attachment-full size-full" alt="RIVADAVIA: USO OPCIONAL DEL BARBIJO AL AIRE LIBRE Y EN DEPENDENCIAS MUNICIPALES" loading="lazy" title="RIVADAVIA: USO OPCIONAL DEL BARBIJO AL AIRE LIBRE Y EN DEPENDENCIAS MUNICIPALES" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-4.00.30-PM.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-4.00.30-PM.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-4.00.30-PM-400x400.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-4.00.30-PM-650x650.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-4.00.30-PM-250x250.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-4.00.30-PM-768x768.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-4.00.30-PM-150x150.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-4.00.30-PM-50x50.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-4.00.30-PM-100x100.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-4.00.30-PM-200x200.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-4.00.30-PM-300x300.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-4.00.30-PM-350x350.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-4.00.30-PM-450x450.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-4.00.30-PM-500x500.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-4.00.30-PM-550x550.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-4.00.30-PM-800x800.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-4.00.30-PM-1200x1200.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/rivadavia-uso-opcional-del-barbijo-al-aire-libre-y-en-dependencias-municipales/" title="RIVADAVIA: USO OPCIONAL DEL BARBIJO AL AIRE LIBRE Y EN DEPENDENCIAS MUNICIPALES">RIVADAVIA: USO OPCIONAL DEL BARBIJO AL AIRE LIBRE Y EN DEPENDENCIAS MUNICIPALES</a></h3></div></div></div><div class="shad item item-7 than-0 than-1 than-2 than-3 than-4 than-5 than-6"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/licitacion-para-remodelacion-de-la-instalacion-electrica-de-la-escuela-n501/" class="thumbnail item-thumbnail"><img width="1280" height="1280" src="" class="attachment-full size-full" alt="LICITACIÓN PARA REMODELACIÓN DE LA INSTALACIÓN ELECTRICA DE LA ESCUELA N°501" loading="lazy" title="LICITACIÓN PARA REMODELACIÓN DE LA INSTALACIÓN ELECTRICA DE LA ESCUELA N°501" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-9.36.16-AM.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-9.36.16-AM.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-9.36.16-AM-400x400.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-9.36.16-AM-650x650.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-9.36.16-AM-250x250.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-9.36.16-AM-768x768.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-9.36.16-AM-150x150.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-9.36.16-AM-50x50.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-9.36.16-AM-100x100.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-9.36.16-AM-200x200.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-9.36.16-AM-300x300.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-9.36.16-AM-350x350.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-9.36.16-AM-450x450.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-9.36.16-AM-500x500.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-9.36.16-AM-550x550.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-9.36.16-AM-800x800.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-9.36.16-AM-1200x1200.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/licitacion-para-remodelacion-de-la-instalacion-electrica-de-la-escuela-n501/" title="LICITACIÓN PARA REMODELACIÓN DE LA INSTALACIÓN ELECTRICA DE LA ESCUELA N°501">LICITACIÓN PARA REMODELACIÓN DE LA INSTALACIÓN ELECTRICA DE LA ESCUELA N°501</a></h3></div></div></div><div class="clear"></div><div class="shad item item-8 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/se-habria-esclarecido-quien-hirio-de-un-disparo-a-una-mujer-en-fortin-olavarria/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/fortin.png" alt="SE HABRÍA ESCLARECIDO QUIÉN HIRIÓ DE UN DISPARO A UNA MUJER EN FORTÍN OLAVARRÍA" title="SE HABRÍA ESCLARECIDO QUIÉN HIRIÓ DE UN DISPARO A UNA MUJER EN FORTÍN OLAVARRÍA"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/se-habria-esclarecido-quien-hirio-de-un-disparo-a-una-mujer-en-fortin-olavarria/" title="SE HABRÍA ESCLARECIDO QUIÉN HIRIÓ DE UN DISPARO A UNA MUJER EN FORTÍN OLAVARRÍA">SE HABRÍA ESCLARECIDO QUIÉN HIRIÓ DE UN DISPARO A UNA MUJER EN FORTÍN OLAVARRÍA</a></h3></div></div></div><div class="shad item item-9 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/este-martes-abre-la-inscripcion-para-el-programa-de-credito-hipotecarios-casa-propia-ex-procrear/" class="thumbnail item-thumbnail"><img width="709" height="473" src="" class="attachment-full size-full" alt="ESTE MARTES ABRE LA INSCRIPCIÓN PARA EL PROGRAMA DE CRÉDITO HIPOTECARIOS CASA PROPIA (EX PROCREAR)" loading="lazy" title="ESTE MARTES ABRE LA INSCRIPCIÓN PARA EL PROGRAMA DE CRÉDITO HIPOTECARIOS CASA PROPIA (EX PROCREAR)" sizes="(max-width: 709px) 100vw, 709px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278153394_10228814848504687_6565549679359314187_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278153394_10228814848504687_6565549679359314187_n.jpg 709w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278153394_10228814848504687_6565549679359314187_n-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278153394_10228814848504687_6565549679359314187_n-650x434.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278153394_10228814848504687_6565549679359314187_n-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278153394_10228814848504687_6565549679359314187_n-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278153394_10228814848504687_6565549679359314187_n-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278153394_10228814848504687_6565549679359314187_n-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278153394_10228814848504687_6565549679359314187_n-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278153394_10228814848504687_6565549679359314187_n-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278153394_10228814848504687_6565549679359314187_n-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278153394_10228814848504687_6565549679359314187_n-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278153394_10228814848504687_6565549679359314187_n-500x334.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278153394_10228814848504687_6565549679359314187_n-550x367.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/este-martes-abre-la-inscripcion-para-el-programa-de-credito-hipotecarios-casa-propia-ex-procrear/" title="ESTE MARTES ABRE LA INSCRIPCIÓN PARA EL PROGRAMA DE CRÉDITO HIPOTECARIOS CASA PROPIA (EX PROCREAR)">ESTE MARTES ABRE LA INSCRIPCIÓN PARA EL PROGRAMA DE CRÉDITO HIPOTECARIOS CASA PROPIA (EX PROCREAR)</a></h3></div></div></div><div class="clear"></div><div class="shad item item-10 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/la-cooperativa-electrica-de-rivadavia-convoca-a-asamblea-ordinaria/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/10/coop.jpg" alt="LA COOPERATIVA ELÉCTRICA DE RIVADAVIA CONVOCA A ASAMBLEA ORDINARIA" title="LA COOPERATIVA ELÉCTRICA DE RIVADAVIA CONVOCA A ASAMBLEA ORDINARIA"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/la-cooperativa-electrica-de-rivadavia-convoca-a-asamblea-ordinaria/" title="LA COOPERATIVA ELÉCTRICA DE RIVADAVIA CONVOCA A ASAMBLEA ORDINARIA">LA COOPERATIVA ELÉCTRICA DE RIVADAVIA CONVOCA A ASAMBLEA ORDINARIA</a></h3></div></div></div><div class="shad item item-11 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-intendente-javier-reynoso-recibio-al-ministro-de-desarrollo-agrario-de-buenos-aires/" class="thumbnail item-thumbnail"><img width="1600" height="720" src="" class="attachment-full size-full" alt="EL INTENDENTE JAVIER REYNOSO RECIBIÓ AL MINISTRO DE DESARROLLO AGRARIO DE BUENOS AIRES" loading="lazy" title="EL INTENDENTE JAVIER REYNOSO RECIBIÓ AL MINISTRO DE DESARROLLO AGRARIO DE BUENOS AIRES" sizes="(max-width: 1600px) 100vw, 1600px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278135844_303518201908800_6532512861063302045_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278135844_303518201908800_6532512861063302045_n.jpg 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278135844_303518201908800_6532512861063302045_n-400x180.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278135844_303518201908800_6532512861063302045_n-650x293.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278135844_303518201908800_6532512861063302045_n-250x113.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278135844_303518201908800_6532512861063302045_n-768x346.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278135844_303518201908800_6532512861063302045_n-1536x691.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278135844_303518201908800_6532512861063302045_n-150x68.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278135844_303518201908800_6532512861063302045_n-50x23.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278135844_303518201908800_6532512861063302045_n-100x45.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278135844_303518201908800_6532512861063302045_n-200x90.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278135844_303518201908800_6532512861063302045_n-300x135.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278135844_303518201908800_6532512861063302045_n-350x158.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278135844_303518201908800_6532512861063302045_n-450x203.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278135844_303518201908800_6532512861063302045_n-500x225.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278135844_303518201908800_6532512861063302045_n-550x248.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278135844_303518201908800_6532512861063302045_n-800x360.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278135844_303518201908800_6532512861063302045_n-1200x540.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-intendente-javier-reynoso-recibio-al-ministro-de-desarrollo-agrario-de-buenos-aires/" title="EL INTENDENTE JAVIER REYNOSO RECIBIÓ AL MINISTRO DE DESARROLLO AGRARIO DE BUENOS AIRES">EL INTENDENTE JAVIER REYNOSO RECIBIÓ AL MINISTRO DE DESARROLLO AGRARIO DE BUENOS AIRES</a></h3></div></div></div><div class="clear"></div><div class="shad item item-12 item-two item-three item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/rivadavia-presente-en-el-primer-encuentro-regional-de-cultura/" class="thumbnail item-thumbnail"><img width="1280" height="854" src="" class="attachment-full size-full" alt="RIVADAVIA PRESENTE EN EL PRIMER ENCUENTRO REGIONAL DE CULTURA" loading="lazy" title="RIVADAVIA PRESENTE EN EL PRIMER ENCUENTRO REGIONAL DE CULTURA" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/277808180_304060631854557_4898072805845694877_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/277808180_304060631854557_4898072805845694877_n.jpg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/277808180_304060631854557_4898072805845694877_n-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/277808180_304060631854557_4898072805845694877_n-650x434.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/277808180_304060631854557_4898072805845694877_n-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/277808180_304060631854557_4898072805845694877_n-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/277808180_304060631854557_4898072805845694877_n-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/277808180_304060631854557_4898072805845694877_n-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/277808180_304060631854557_4898072805845694877_n-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/277808180_304060631854557_4898072805845694877_n-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/277808180_304060631854557_4898072805845694877_n-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/277808180_304060631854557_4898072805845694877_n-350x234.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/277808180_304060631854557_4898072805845694877_n-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/277808180_304060631854557_4898072805845694877_n-500x334.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/277808180_304060631854557_4898072805845694877_n-550x367.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/277808180_304060631854557_4898072805845694877_n-800x534.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/277808180_304060631854557_4898072805845694877_n-1200x801.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/rivadavia-presente-en-el-primer-encuentro-regional-de-cultura/" title="RIVADAVIA PRESENTE EN EL PRIMER ENCUENTRO REGIONAL DE CULTURA">RIVADAVIA PRESENTE EN EL PRIMER ENCUENTRO REGIONAL DE CULTURA</a></h3></div></div></div><div class="shad item item-13 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/fortin-olavarria-una-mujer-recibio-un-disparo-en-una-de-sus-piernas/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/11/fortin.png" alt="FORTÍN OLAVARRÍA: UNA MUJER RECIBIÓ UN DISPARO EN UNA DE SUS PIERNAS" title="FORTÍN OLAVARRÍA: UNA MUJER RECIBIÓ UN DISPARO EN UNA DE SUS PIERNAS"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/fortin-olavarria-una-mujer-recibio-un-disparo-en-una-de-sus-piernas/" title="FORTÍN OLAVARRÍA: UNA MUJER RECIBIÓ UN DISPARO EN UNA DE SUS PIERNAS">FORTÍN OLAVARRÍA: UNA MUJER RECIBIÓ UN DISPARO EN UNA DE SUS PIERNAS</a></h3></div></div></div><div class="clear"></div><div class="shad item item-14 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/importante-reunion-con-referentes-de-ninez-y-adolescencia/" class="thumbnail item-thumbnail"><img width="1600" height="720" src="" class="attachment-full size-full" alt="IMPORTANTE REUNIÓN CON REFERENTES DE NIÑEZ Y ADOLESCENCIA" loading="lazy" title="IMPORTANTE REUNIÓN CON REFERENTES DE NIÑEZ Y ADOLESCENCIA" sizes="(max-width: 1600px) 100vw, 1600px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278074839_303405495253404_7159500888290960348_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278074839_303405495253404_7159500888290960348_n.jpg 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278074839_303405495253404_7159500888290960348_n-400x180.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278074839_303405495253404_7159500888290960348_n-650x293.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278074839_303405495253404_7159500888290960348_n-250x113.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278074839_303405495253404_7159500888290960348_n-768x346.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278074839_303405495253404_7159500888290960348_n-1536x691.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278074839_303405495253404_7159500888290960348_n-150x68.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278074839_303405495253404_7159500888290960348_n-50x23.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278074839_303405495253404_7159500888290960348_n-100x45.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278074839_303405495253404_7159500888290960348_n-200x90.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278074839_303405495253404_7159500888290960348_n-300x135.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278074839_303405495253404_7159500888290960348_n-350x158.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278074839_303405495253404_7159500888290960348_n-450x203.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278074839_303405495253404_7159500888290960348_n-500x225.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278074839_303405495253404_7159500888290960348_n-550x248.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278074839_303405495253404_7159500888290960348_n-800x360.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278074839_303405495253404_7159500888290960348_n-1200x540.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/importante-reunion-con-referentes-de-ninez-y-adolescencia/" title="IMPORTANTE REUNIÓN CON REFERENTES DE NIÑEZ Y ADOLESCENCIA">IMPORTANTE REUNIÓN CON REFERENTES DE NIÑEZ Y ADOLESCENCIA</a></h3></div></div></div><div class="shad item item-15 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/empleadas-de-casas-particulares-tendran-un-aumento-del-15-entre-abril-y-mayo/" class="thumbnail item-thumbnail"><img width="1023" height="662" src="" class="attachment-full size-full" alt="EMPLEADAS DE CASAS PARTICULARES TENDRÁN UN AUMENTO DEL 15% ENTRE ABRIL Y MAYO" loading="lazy" title="EMPLEADAS DE CASAS PARTICULARES TENDRÁN UN AUMENTO DEL 15% ENTRE ABRIL Y MAYO" sizes="(max-width: 1023px) 100vw, 1023px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/limpieza.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/limpieza.jpg 1023w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/limpieza-400x259.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/limpieza-650x421.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/limpieza-250x162.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/limpieza-768x497.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/limpieza-150x97.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/limpieza-50x32.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/limpieza-100x65.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/limpieza-200x129.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/limpieza-300x194.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/limpieza-350x226.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/limpieza-450x291.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/limpieza-500x324.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/limpieza-550x356.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/limpieza-800x518.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/empleadas-de-casas-particulares-tendran-un-aumento-del-15-entre-abril-y-mayo/" title="EMPLEADAS DE CASAS PARTICULARES TENDRÁN UN AUMENTO DEL 15% ENTRE ABRIL Y MAYO">EMPLEADAS DE CASAS PARTICULARES TENDRÁN UN AUMENTO DEL 15% ENTRE ABRIL Y MAYO</a></h3></div></div></div><div class="clear"></div><div class="shad item item-16 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/parkinson-como-funciona-la-estimulacion-cerebral-profunda/" class="thumbnail item-thumbnail"><img width="1920" height="1280" src="" class="attachment-full size-full" alt="PARKINSON: CÓMO FUNCIONA LA ESTIMULACIÓN CEREBRAL PROFUNDA" loading="lazy" title="PARKINSON: CÓMO FUNCIONA LA ESTIMULACIÓN CEREBRAL PROFUNDA" sizes="(max-width: 1920px) 100vw, 1920px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/parkinson-1920x1280-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/parkinson-1920x1280-1.jpg 1920w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/parkinson-1920x1280-1-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/parkinson-1920x1280-1-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/parkinson-1920x1280-1-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/parkinson-1920x1280-1-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/parkinson-1920x1280-1-1536x1024.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/parkinson-1920x1280-1-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/parkinson-1920x1280-1-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/parkinson-1920x1280-1-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/parkinson-1920x1280-1-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/parkinson-1920x1280-1-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/parkinson-1920x1280-1-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/parkinson-1920x1280-1-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/parkinson-1920x1280-1-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/parkinson-1920x1280-1-550x367.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/parkinson-1920x1280-1-800x533.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/parkinson-1920x1280-1-1200x800.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/parkinson-1920x1280-1-1600x1067.jpg 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/parkinson-como-funciona-la-estimulacion-cerebral-profunda/" title="PARKINSON: CÓMO FUNCIONA LA ESTIMULACIÓN CEREBRAL PROFUNDA">PARKINSON: CÓMO FUNCIONA LA ESTIMULACIÓN CEREBRAL PROFUNDA</a></h3></div></div></div><div class="shad item item-17 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-cpr-rivadavia-tendra-4-nuevos-efectivos-formados-en-seguridad-rural/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/2022_04_06-AK-OLAVARRIA-CADETES-_DON_2123-scaled.jpg" alt="EL CPR RIVADAVIA TENDRÁ 4 NUEVOS EFECTIVOS FORMADOS EN SEGURIDAD RURAL" title="EL CPR RIVADAVIA TENDRÁ 4 NUEVOS EFECTIVOS FORMADOS EN SEGURIDAD RURAL"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-cpr-rivadavia-tendra-4-nuevos-efectivos-formados-en-seguridad-rural/" title="EL CPR RIVADAVIA TENDRÁ 4 NUEVOS EFECTIVOS FORMADOS EN SEGURIDAD RURAL">EL CPR RIVADAVIA TENDRÁ 4 NUEVOS EFECTIVOS FORMADOS EN SEGURIDAD RURAL</a></h3></div></div></div><div class="clear"></div><div class="shad item item-18 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-intendente-javier-reynoso-continua-recorriendo-las-obras-en-las-escuelas/" class="thumbnail item-thumbnail"><img width="1600" height="1200" src="" class="attachment-full size-full" alt="EL INTENDENTE JAVIER REYNOSO CONTINÚA RECORRIENDO LAS OBRAS EN LAS ESCUELAS" loading="lazy" title="EL INTENDENTE JAVIER REYNOSO CONTINÚA RECORRIENDO LAS OBRAS EN LAS ESCUELAS" sizes="(max-width: 1600px) 100vw, 1600px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-05-at-11.54.16-AM.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-05-at-11.54.16-AM.jpeg 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-05-at-11.54.16-AM-400x300.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-05-at-11.54.16-AM-650x488.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-05-at-11.54.16-AM-250x188.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-05-at-11.54.16-AM-768x576.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-05-at-11.54.16-AM-1536x1152.jpeg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-05-at-11.54.16-AM-150x113.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-05-at-11.54.16-AM-50x38.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-05-at-11.54.16-AM-100x75.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-05-at-11.54.16-AM-200x150.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-05-at-11.54.16-AM-300x225.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-05-at-11.54.16-AM-350x263.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-05-at-11.54.16-AM-450x338.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-05-at-11.54.16-AM-500x375.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-05-at-11.54.16-AM-550x413.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-05-at-11.54.16-AM-800x600.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-05-at-11.54.16-AM-1200x900.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-intendente-javier-reynoso-continua-recorriendo-las-obras-en-las-escuelas/" title="EL INTENDENTE JAVIER REYNOSO CONTINÚA RECORRIENDO LAS OBRAS EN LAS ESCUELAS">EL INTENDENTE JAVIER REYNOSO CONTINÚA RECORRIENDO LAS OBRAS EN LAS ESCUELAS</a></h3></div></div></div><div class="shad item item-19 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17 than-18"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/primera-jornada-regional-de-produccion-en-rivadavia/" class="thumbnail item-thumbnail"><img width="1440" height="943" src="" class="attachment-full size-full" alt="PRIMERA JORNADA REGIONAL DE PRODUCCIÓN EN RIVADAVIA" loading="lazy" title="PRIMERA JORNADA REGIONAL DE PRODUCCIÓN EN RIVADAVIA" sizes="(max-width: 1440px) 100vw, 1440px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278008396_301598442100776_7738474916743568642_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278008396_301598442100776_7738474916743568642_n.jpg 1440w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278008396_301598442100776_7738474916743568642_n-400x262.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278008396_301598442100776_7738474916743568642_n-650x426.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278008396_301598442100776_7738474916743568642_n-250x164.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278008396_301598442100776_7738474916743568642_n-768x503.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278008396_301598442100776_7738474916743568642_n-150x98.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278008396_301598442100776_7738474916743568642_n-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278008396_301598442100776_7738474916743568642_n-100x65.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278008396_301598442100776_7738474916743568642_n-200x131.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278008396_301598442100776_7738474916743568642_n-300x196.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278008396_301598442100776_7738474916743568642_n-350x229.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278008396_301598442100776_7738474916743568642_n-450x295.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278008396_301598442100776_7738474916743568642_n-500x327.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278008396_301598442100776_7738474916743568642_n-550x360.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278008396_301598442100776_7738474916743568642_n-800x524.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/278008396_301598442100776_7738474916743568642_n-1200x786.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/primera-jornada-regional-de-produccion-en-rivadavia/" title="PRIMERA JORNADA REGIONAL DE PRODUCCIÓN EN RIVADAVIA">PRIMERA JORNADA REGIONAL DE PRODUCCIÓN EN RIVADAVIA</a></h3></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></aside><div class="clear"></div></div></div><aside id="sidebar" class="section main-sidebar sticky-inside"><div id="media_image-39" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.instagram.com/estudiocdelrey/" target="_blank" rel="noopener"><img width="600" height="600" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/08/Diseno-sin-titulo-4.gif" class="image wp-image-110743 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-43" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://ruralrivadavia.com.ar/" target="_blank" rel="noopener"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/SRRcuadrado.gif" class="image wp-image-113560 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-34" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://mundoradial.com/reproductorhtml5/" target="_blank" rel="noopener"><img width="300" height="100" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1.png" class="image wp-image-108751 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-250x83.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-150x50.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-50x17.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-100x33.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-200x67.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-38" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://recreo.gba.gob.ar/descargar"><img width="300" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/01/SUBITE-AL-VERANO_300x300.gif" class="image wp-image-113348 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-31" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392533132"><img width="600" height="500" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor.gif" class="image wp-image-111712 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-27" class="widget widget_media_image"><div class="alt-widget-content"><img width="300" height="232" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-400x309.gif" class="image wp-image-52104 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-400x309.gif 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-250x193.gif 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-150x116.gif 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-50x39.gif 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-100x77.gif 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-200x155.gif 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-300x232.gif 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-350x270.gif 350w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clear"></div></div></div><div id="media_image-20" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cargillargentina.com.ar/" target="_blank" rel="noopener"><img width="457" height="385" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0.jpg" class="image wp-image-110906 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0.jpg 457w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-400x337.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-250x211.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-150x126.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-50x42.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-100x84.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-200x168.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-300x253.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-350x295.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-450x379.jpg 450w" sizes="(max-width: 457px) 100vw, 457px" /></a><div class="clear"></div></div></div><div id="media_image-32" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392634647"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2.png" class="image wp-image-107572 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-250x167.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-150x100.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-50x33.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-100x67.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-200x133.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-25" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://cesrivadavia.wixsite.com/cesrivadavia?fbclid=IwAR2LybkX2RG3w9jXK3E1LZdiSGcZEFrZemLKvijqvPR2rxZMIMl6v4QVcUE"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/07/Diseno-sin-titulo-1.gif" class="image wp-image-109639 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label one label feed no-title fix-height none-icon " id="Label2"><div class="widget-content feed-widget-content widget-content-Label2" id="widget-content-Label2"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 370px" href="https://rivadaviaonline.com.ar/diario/que-entendemos-por-grasas-trans-2/" class="thumbnail item-thumbnail"><img width="2048" height="1540" src="" class="attachment-full size-full" alt="¿QUÉ ENTENDEMOS POR GRASAS TRANS?" loading="lazy" title="¿QUÉ ENTENDEMOS POR GRASAS TRANS?" sizes="(max-width: 2048px) 100vw, 2048px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n.jpg 2048w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-400x301.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-650x489.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-250x188.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-768x578.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-1536x1155.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-150x113.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-50x38.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-100x75.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-200x150.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-300x226.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-350x263.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-450x338.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-500x376.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-550x414.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-800x602.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-1200x902.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-1600x1203.jpg 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/04/78292052_2517039681677488_7943221940104200192_n-2000x1504.jpg 2000w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/destacadas/">DESTACADAS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/que-entendemos-por-grasas-trans-2/" title="¿QUÉ ENTENDEMOS POR GRASAS TRANS?">¿QUÉ ENTENDEMOS POR GRASAS TRANS?</a></h3></div></div></div></div><div class="clear"></div></div><style type="text/css" scoped>#Label2 a,#Label2 .slider-item .meta-item .fa,#Label2 .color{color:#1e73be}#Label2 .border,#Label2 a.feed-widget-pagination-button:hover{color:#fff}#Label2 a.feed-widget-pagination-button.active:hover{color:#1e73be}#Label2 .bg,#Label2.box-title h2.widget-title,#Label2 .owl-dot.active{background:#1e73be}#Label2.box-title h2.widget-title a,#Label2 .item-labels a,#Label2 .item-title a,#Label2 .meta-item,#Label2 .feed-widget-labels a{color:#fff}#Label2.one .meta-item{color:#000}</style><div class="clear"></div><div id="media_image-18" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392534259" target="_blank" rel="noopener"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Sucesiones.gif" class="image wp-image-107742 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="5588129834" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div id="media_image-19" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492337401509" target="_blank" rel="noopener"><img width="400" height="333" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/OPCION-2.gif" class="image wp-image-100295 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-14" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5491140888478" target="_blank" rel="noopener"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7.png" class="image wp-image-107677 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-250x167.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-150x100.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-50x33.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-100x67.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-200x133.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-17" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392616755"><img width="400" height="241" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/donquico.gif" class="image wp-image-100105 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-9" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener"><img width="300" height="366" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png" class="image wp-image-96797 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-250x305.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-150x183.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-50x61.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-100x122.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-200x244.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-6" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/chivassport.chivas/timeline?lst=1042806408%3A100005564197188%3A1551103409"><img class="image " src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/picasion.com_ba6e0a4bda5e0ac8626dbc6167bea6af.gif" alt="" width="300" height="224" /></a><div class="clear"></div></div></div><div id="media_image-8" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://www.camuzzigas.com/" target="_blank" rel="noopener"><img width="300" height="399" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg" class="image wp-image-92256 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-250x333.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-150x200.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-50x67.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-100x133.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-200x266.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-10" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener"><img width="300" height="371" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png" class="image wp-image-96796 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-250x309.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-150x186.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-50x62.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-100x124.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-200x247.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><div id="cont_58dffe92f6e797a0fbbca243fde3a341"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/58dffe92f6e797a0fbbca243fde3a341"></script></div></div><div class="clear"></div></div></div><div class="clear"></div></aside></div><div class="clear"></div><div class="is-firefox hide"></div><div class="is-ie9 hide"></div><div id="footer"><div class="clear"></div><div class="footer-inner shad"><div class="footer-col footer-col-1"></div><div class="footer-col footer-col-2"></div><div class="footer-col footer-col-3"></div><div class="clear"></div></div></div><div id="magone-copyright">© 2019 Rivadaviaonline. Todos los derechos reservados. Designed by <a href="https://rivadaviaonline.com.ar/diario">djdj</a></div></div></div><a class='scroll-up shad' href='#'><i class='fa fa-angle-up'></i></a><div class='search-form-wrapper'><div class='search-form-overlay'></div><form role="search" action='https://rivadaviaonline.com.ar/diario' class='search-form' method='get'> <label class='search-form-label'>Escriba acá su búsqueda de Noticia</label> <input class='search-text' name='s' value="" type='text' placeholder="Escriba acá su búsqueda de Noticia"/> <button class='search-submit' type='submit'><i class="fa fa-search"></i></button></form></div><div id="fb-root"></div> <script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0&appId=403849583055028&autoLogAppEvents=1"></script> <link rel='stylesheet' id='sneeit-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=6.2&#038;display=swap' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/owl.min.js' id='magone-owl-js'></script> <script type='text/javascript' id='magone-lib-js-extra'>/* <![CDATA[ */ var magone = {"text":{"No Found Any Posts":"Not Found Any Posts","Tab":"Tab","Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy","widget_pagination_post_count":"<span class=\"value\">%1$s<\/span> \/ %2$s Noticias","LOAD MORE":"LOAD MORE","OLDER":"OLDER","NEWER":"NEWER","Hover and click above bar to rate":"Hover and click above bar to rate","Hover and click above stars to rate":"Hover and click above stars to rate","You rated %s":"You rated %s","You will rate %s":"You will rate %s","Submitting ...":"Submitting ...","Your browser not support user rating":"Your browser not support user rating","Server not response your rating":"Server not response your rating","Server not accept your rating":"Server not accept your rating"},"ajax_url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"magonetemplate","primary_comment_system":"facebook","disable_wordpress_comment_media":"","sticky_menu":"up","locale":"es_ES","sticky_sidebar_delay":"200","serve_scaled_images":"on","mobile_menu_fold":""}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/lib.min.js' id='magone-lib-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/main.min.js' id='magone-main-js'></script> <script type='text/javascript' id='thickbox-js-extra'>/* <![CDATA[ */ var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://rivadaviaonline.com.ar/diario/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js' id='heateor_sss_sharing_js-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1650485374 -->