<!DOCTYPE html> <!--[if IE 7]>
<html class="ie ie7" dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if IE 8]>
<html class="ie ie8" dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if !(IE 7) & !(IE 8)]><!-->
<html dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>REFACCIONES EN LA ESCUELA PRIMARIA Nº 18 Y JIRIMM Nº 8 DE COLONIA VIÑA | Rivadavia Online</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7COpen%20Sans%3Aregular%2C700%2Cbold&#038;display=swap" /><style type="text/css">.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}</style><meta name="robots" content="max-image-preview:large" /><link rel="canonical" href="https://rivadaviaonline.com.ar/diario/refacciones-en-la-escuela-primaria-no-18-y-jirimm-no-8-de-colonia-vina/" /><meta name="generator" content="All in One SEO (AIOSEO) 4.2.3.1 " /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="Rivadaviaonline" /><meta property="og:type" content="article" /><meta property="og:title" content="REFACCIONES EN LA ESCUELA PRIMARIA Nº 18 Y JIRIMM Nº 8 DE COLONIA VIÑA | Rivadavia Online" /><meta property="og:url" content="https://rivadaviaonline.com.ar/diario/refacciones-en-la-escuela-primaria-no-18-y-jirimm-no-8-de-colonia-vina/" /><meta property="fb:admins" content="100001550708128" /><meta property="og:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM.jpeg" /><meta property="og:image:secure_url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM.jpeg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="1280" /><meta property="article:tag" content="locales" /><meta property="article:published_time" content="2022-07-26T18:29:29+00:00" /><meta property="article:modified_time" content="2022-07-26T18:29:29+00:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="REFACCIONES EN LA ESCUELA PRIMARIA Nº 18 Y JIRIMM Nº 8 DE COLONIA VIÑA | Rivadavia Online" /><meta name="twitter:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM.jpeg" /><meta name="google" content="nositelinkssearchbox" /> <script type="application/ld+json" class="aioseo-schema">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</script> <link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed" href="https://rivadaviaonline.com.ar/diario/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed de los comentarios" href="https://rivadaviaonline.com.ar/diario/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Comentario REFACCIONES EN LA ESCUELA PRIMARIA Nº 18 Y JIRIMM Nº 8 DE COLONIA VIÑA del feed" href="https://rivadaviaonline.com.ar/diario/refacciones-en-la-escuela-primaria-no-18-y-jirimm-no-8-de-colonia-vina/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 0.07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='wpfc-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-style-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-responsive-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/responsive.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-print-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/print.min.css' type='text/css' media='print' /> <!--[if lt IE 8]>
<link rel='stylesheet' id='magone-ie-8-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-8.min.css' type='text/css' media='all' />
<![endif]--> <!--[if lt IE 9]>
<link rel='stylesheet' id='magone-ie-9-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-9.min.css' type='text/css' media='all' />
<![endif]--><link rel='stylesheet' id='dashicons-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-font-awesome-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-rating-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/css/min/front-rating.min.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /><link rel='stylesheet' id='yellow-pencil-animate-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/css/animate.css' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js' id='wpfc-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/js/animation-events.js' id='yellow-pencil-library-js'></script> <link rel="https://api.w.org/" href="https://rivadaviaonline.com.ar/diario/wp-json/" /><link rel="alternate" type="application/json" href="https://rivadaviaonline.com.ar/diario/wp-json/wp/v2/posts/116470" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rivadaviaonline.com.ar/diario/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rivadaviaonline.com.ar/diario/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel='shortlink' href='https://rivadaviaonline.com.ar/diario/?p=116470' /><link rel="alternate" type="application/json+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Frefacciones-en-la-escuela-primaria-no-18-y-jirimm-no-8-de-colonia-vina%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Frefacciones-en-la-escuela-primaria-no-18-y-jirimm-no-8-de-colonia-vina%2F&#038;format=xml" /><meta property="fb:app_id" content="403849583055028" /><link rel="preload" href="https://rivadaviaonline.com.ar/diario/wp-content/plugins/wordpress-popup/assets/hustle-ui/fonts/hustle-icons-font.woff2" as="font" type="font/woff2" crossorigin> <!--[if lt IE 9]><script src="https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]-->  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33049215-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33049215-1');</script><meta name="theme-color" content="#82be5c" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://rivadaviaonline.com.ar/diario");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '11213790-76d4-4e6d-b943-f4822946f14f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Rivadavia Online";
oneSignal_options['welcomeNotification']['message'] = "Muchas Gracias!";
oneSignal_options['welcomeNotification']['url'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['path'] = "https://rivadaviaonline.com.ar/diario/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Quiere recibir notificaciones de las noticias más destacadas del día?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Notificaciones";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificaciones";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibir Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Recibes Notificaciones!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tiene bloqueada las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas Gracias!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te suscribiste a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no reicibiras Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribite!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirme';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones Bloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos como indica la imágen para desbloquearlas!';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-270x270.png" /><style type="text/css">.m1-wrapper{width:1320px}.header-layout-logo-mid .td .blog-title,.header-layout-logo-top .td .blog-title{max-width:552px!important}#content{width:75%}.main-sidebar{width:25%}a,a:hover,.color,.slider-item .meta-item .fa,.shortcode-tab ul.tab-header li a,.shortcode-vtab ul.tab-header li a,.shortcode-tab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-vtab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-accordion .ui-state-default .accordion-title{color:#82be5c}.border{border-color:#82be5c}.bg{background-color:#82be5c}.main-menu{border-top:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a{border-left:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu{border-top:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-left:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-color:#82be5c!important}.header-social-icons ul li a:hover{color:#82be5c}.owl-dot.active,.main-sidebar .widget.follow-by-email .follow-by-email-submit{background:#82be5c}#footer .widget.social_icons li a:hover{color:#82be5c}#footer .follow-by-email .follow-by-email-submit,#mc_embed_signup .button,.wpcf7-form-control[type="submit"],.bbpress [type="submit"]{background:#82be5c!important}.feed.widget .feed-widget-header,.sneeit-percent-fill,.sneeit-percent-mask{border-color:#82be5c}.feed.widget.box-title h2.widget-title{background:#82be5c}.social_counter{color:#82be5c}.social_counter .button{background:#82be5c}body{color:#000}body{background-color:#fff}.m1-wrapper,a.comments-title.active{background:#fff}.header-bg{background-color:#fff}#header-content,#header-content span,#header-content a{color:#fff}.top-menu>ul.menu>li>a{color:#777}.top-menu>ul.menu>li:hover>a{color:#000}.top-menu>ul.menu>li>a{font:normal normal 12px "Roboto",sans-serif}.main-menu ul.menu>li>a{color:#fff}.main-menu ul.menu>li:hover>a{color:#fff}.main-menu ul.menu>li:hover>a{background:#0067aa}.main-menu{background:#82be5c}.main-menu ul.menu>li.current-menu-item>a{background:#1e73be}.main-menu ul.menu>li.current-menu-item>a{color:#fff}.main-menu>ul.menu>li>a{font:normal bold 13px "Roboto",sans-serif}.main-menu ul.menu li ul.sub-menu li>a{color:#ccc}.main-menu ul.menu li ul.sub-menu li:hover>a{color:#fff}.main-menu ul.sub-menu,.main-menu .menu-item-mega-label .menu-item-inner{background:#0067aa}body{background-image:url(https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/fondo-blanco.jpg)}body{background-attachment:scroll}body{font:normal bold 14px "Roboto",sans-serif}h1.post-title{font:normal bold 42px "Arial Black",Gadget,sans-serif}h1.post-title{color:#1e73be}.post-sub-title-wrapper h2{font:normal bold 20px "Roboto",sans-serif}.post-sub-title-wrapper h2{color:#000}.post-body .post-body-inner{font:normal normal 14px "Roboto",sans-serif}.feed-widget-header .widget-title{font:normal bold 20px "Roboto",sans-serif}.feed.widget h3.item-title{font-family:"Arial Black",Gadget,sans-serif}.main-sidebar .widget>h2,.main-sidebar .feed-widget-header,.main-sidebar .feed-widget-header h2{font:normal normal 14px "Roboto",sans-serif}.blog-title img{width:370px}.blog-title img{height:100px}@media screen and (max-width:899px){.blog-title img{width:600px}}@media screen and (max-width:899px){.blog-title img{height:60px}}</style><style id="yellow-pencil">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</style></head><body class="post-template-default single single-post postid-116470 single-format-standard item sidebar-right solid-wrapper full-width-header"><header id="header" class="header-bg header-layout-logo-top"><div class="m1-wrapper header-bg"><div class="wide"><aside id="top-page" class="section top-page"><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="8439979299" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div></aside><div class="clear"></div><div class="top-page-wrapper auto-height"><div class="table"><div class="tr"><div id="top-page-logo"><h2 class="blog-title"><a href="https://rivadaviaonline.com.ar/diario" title="Rivadavia Online"><img alt="Rivadavia Online" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg" data-retina=""/></a></h2></div></div></div></div><div class="clear"></div><div class="section shad header-bg" id="header-section"><div class="widget header no-title" id="header-content"> <a id="main-menu-toggle" class="main-menu-toggle header-button toggle-button active"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a id="main-menu-toggle-mobile" class="main-menu-toggle header-button toggle-button mobile"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a class='header-button' id='search-toggle' href="javascript:void(0)"> <span class='inner'> <span>Buscar</span> <i class='fa fa-search color'></i> </span> </a><div class="header-social-icons"><ul><li><a href="https://www.facebook.com/RivadaviaOnline/" title="facebook" class="social-icon facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/rivadavia.online/?hl=es" title="instagram" class="social-icon instagram" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://twitter.com/RIVADAVIAONLINE" title="twitter" class="social-icon twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/VRICOMSRL" title="youtube" class="social-icon youtube" target="_blank"><i class="fa fa-youtube"></i></a></li></ul><div class="clear"></div></div></div><div class="widget page-list menu pagelist main-menu no-title" id="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-959"><a href="/diario" data-icon="fa-home">INICIO</a></li><li id="menu-item-1995" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1995"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></li><li id="menu-item-1996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1996"><a href="https://rivadaviaonline.com.ar/diario/category/deportivas/">DEPORTIVAS</a></li><li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1999"><a href="https://rivadaviaonline.com.ar/diario/category/politica/">POLÍTICA</a></li><li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000"><a href="https://rivadaviaonline.com.ar/diario/category/sociedad/">SOCIEDAD</a></li><li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></li><li id="menu-item-2002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002"><a href="https://rivadaviaonline.com.ar/diario/category/rurales/">RURALES</a></li><li id="menu-item-1872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1872"><a href="https://rivadaviaonline.com.ar/diario/contact/">CONTACTO</a></li><li id="menu-item-76432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76432"><a href="https://rivadaviaonline.com.ar/diario/farmacias/">FARMACIAS</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div></div></header><div class="m1-wrapper"><div class="wide"><div class="clear"></div><div id='primary'><div id='content'><div class="content-inner"><div class="clear"></div><div class="widget content-scroll no-title"><div class="blog-posts hfeed"><div class="post-outer"><div id="post-116470" class="post-116470 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="post-header"> <a name="116470" class="post-id" data-id="116470"></a><div class="post-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Inicio</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/locales/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">LOCALES</span></a></span></div><h1 class="post-title entry-title" itemprop="name headline">REFACCIONES EN LA ESCUELA PRIMARIA Nº 18 Y JIRIMM Nº 8 DE COLONIA VIÑA</h1><div class="post-meta-wrapper"> <a class="post-meta post-meta-comments" href="#comments"><i class="fa fa-comment-o"></i> 0</a> <a class="entry-date published post-meta post-meta-date timestamp-link" href="https://rivadaviaonline.com.ar/diario/refacciones-en-la-escuela-primaria-no-18-y-jirimm-no-8-de-colonia-vina/" rel="bookmark" title="2022-07-26T15:29:29-03:00> <i class="fa fa-clock-o"></i> <abbr class="updated" itemprop="datePublished" title="julio 26, 2022 3:29 pm"> <span class="value"> julio 26, 2022 3:29 pm </span> </abbr> </a></div><p class="post-feature-media-wrapper"> <img width="1280" height="1280" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM.jpeg" class="attachment-full size-full wp-post-image" alt="REFACCIONES EN LA ESCUELA PRIMARIA Nº 18 Y JIRIMM Nº 8 DE COLONIA VIÑA" title="REFACCIONES EN LA ESCUELA PRIMARIA Nº 18 Y JIRIMM Nº 8 DE COLONIA VIÑA" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM-400x400.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM-650x650.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM-250x250.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM-768x768.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM-150x150.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM-50x50.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM-100x100.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM-200x200.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM-300x300.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM-350x350.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM-450x450.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM-500x500.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM-550x550.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM-800x800.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM-1200x1200.jpeg 1200w" sizes="(max-width: 1280px) 100vw, 1280px" /></p></div><div class="post-body entry-content content-template wide-right" id="post-body-116470" itemprop="articleBody"><div class="post-body-inner"><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://rivadaviaonline.com.ar/diario/refacciones-en-la-escuela-primaria-no-18-y-jirimm-no-8-de-colonia-vina/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir esta Noticia</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Frefacciones-en-la-escuela-primaria-no-18-y-jirimm-no-8-de-colonia-vina%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=REFACCIONES%20EN%20LA%20ESCUELA%20PRIMARIA%20N%C2%BA%2018%20Y%20JIRIMM%20N%C2%BA%208%20DE%20COLONIA%20VI%C3%91A&url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Frefacciones-en-la-escuela-primaria-no-18-y-jirimm-no-8-de-colonia-vina%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=REFACCIONES%20EN%20LA%20ESCUELA%20PRIMARIA%20N%C2%BA%2018%20Y%20JIRIMM%20N%C2%BA%208%20DE%20COLONIA%20VI%C3%91A https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Frefacciones-en-la-escuela-primaria-no-18-y-jirimm-no-8-de-colonia-vina%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_facebook_messenger" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_facebook_messenger" style="background-color:#0084ff;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Frefacciones-en-la-escuela-primaria-no-18-y-jirimm-no-8-de-colonia-vina%2F&redirect_uri=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Frefacciones-en-la-escuela-primaria-no-18-y-jirimm-no-8-de-colonia-vina%2F")'><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M16 5C9.986 5 5.11 9.56 5.11 15.182c0 3.2 1.58 6.054 4.046 7.92V27l3.716-2.06c.99.276 2.04.425 3.128.425 6.014 0 10.89-4.56 10.89-10.183S22.013 5 16 5zm1.147 13.655L14.33 15.73l-5.423 3 5.946-6.31 2.816 2.925 5.42-3-5.946 6.31z"/></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">La Municipalidad de Rivadavia llama a Licitación Pública Nº10/2022 hasta el día 19 de agosto de 2022, a las 10:00 hs, para realizar refacciones varias en la Escuela Primaria Nº 18 y JIRIMM Nº 8 del Paraje Colonia Viña. El valor del pliego es de $23.000.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Para consultas al respecto, pueden acercarse a  Despacho Público de 8 a 13:30 hs.</span></p><div class="fb-background-color"><div class = "fb-comments" data-href = "https://rivadaviaonline.com.ar/diario/refacciones-en-la-escuela-primaria-no-18-y-jirimm-no-8-de-colonia-vina/" data-numposts = "10" data-lazy = "true" data-colorscheme = "light" data-order-by = "social" data-mobile=true></div></div><style>.fb-background-color{background:!important}.fb_iframe_widget_fluid_desktop iframe{width:100%!important}</style></div><div class="clear"></div><div class="clear"></div> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM.jpeg"><meta itemprop="width" content="1280"><meta itemprop="height" content="1280"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg"></span><meta itemprop="name" content="Diario Digital Rivadavia Online"></span><meta itemprop="dateModified" content="2022-07-26T15:29:29-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rivadaviaonline.com.ar/diario/refacciones-en-la-escuela-primaria-no-18-y-jirimm-no-8-de-colonia-vina/"/></div><div class="clear"></div><div class="post-footer"></div></div><div id="comments"><div id="comments-title-tabs"><h4 class="post-section-title comments-title-tabs-name comments-title-tab"> <i class="fa fa-comments"></i> Comentarios</h4></div><div class="clear"></div><div class="comments-title-tabs-hr"></div> <a name="comments"></a></div><div class="clear"></div></div></div></div><div class="clear"></div><aside id="after-content" class="section footer-wide"><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="1619721395" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label two label feed has-title fix-height none-icon " id="Label1"><div class="feed-widget-header"><h2 class="widget-title feed-widget-title"><span>MÁS INFORMACIÓN</span></h2><div class="clear"></div></div><div class="widget-content feed-widget-content widget-content-Label1" id="widget-content-Label1"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/refacciones-en-la-escuela-primaria-no-18-y-jirimm-no-8-de-colonia-vina/" class="thumbnail item-thumbnail"><img width="1280" height="1280" src="" class="attachment-full size-full" alt="REFACCIONES EN LA ESCUELA PRIMARIA Nº 18 Y JIRIMM Nº 8 DE COLONIA VIÑA" loading="lazy" title="REFACCIONES EN LA ESCUELA PRIMARIA Nº 18 Y JIRIMM Nº 8 DE COLONIA VIÑA" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM-400x400.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM-650x650.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM-250x250.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM-768x768.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM-150x150.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM-50x50.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM-100x100.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM-200x200.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM-300x300.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM-350x350.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM-450x450.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM-500x500.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM-550x550.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM-800x800.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-10.56.40-AM-1200x1200.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/refacciones-en-la-escuela-primaria-no-18-y-jirimm-no-8-de-colonia-vina/" title="REFACCIONES EN LA ESCUELA PRIMARIA Nº 18 Y JIRIMM Nº 8 DE COLONIA VIÑA">REFACCIONES EN LA ESCUELA PRIMARIA Nº 18 Y JIRIMM Nº 8 DE COLONIA VIÑA</a></h3></div></div></div><div class="shad item item-1 than-0"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/una-familia-necesita-104-217-para-no-ser-pobre-la-canasta-subio-637-en-un-ano/" class="thumbnail item-thumbnail"><img width="1200" height="675" src="" class="attachment-full size-full" alt="UNA FAMILIA NECESITA $104.217 PARA NO SER POBRE: LA CANASTA SUBIÓ 63,7% EN UN AÑO" loading="lazy" title="UNA FAMILIA NECESITA $104.217 PARA NO SER POBRE: LA CANASTA SUBIÓ 63,7% EN UN AÑO" sizes="(max-width: 1200px) 100vw, 1200px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Pobreza.webp" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Pobreza.webp 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Pobreza-400x225.webp 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Pobreza-650x366.webp 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Pobreza-250x141.webp 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Pobreza-768x432.webp 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Pobreza-150x84.webp 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Pobreza-50x28.webp 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Pobreza-100x56.webp 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Pobreza-200x113.webp 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Pobreza-300x169.webp 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Pobreza-350x197.webp 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Pobreza-450x253.webp 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Pobreza-500x281.webp 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Pobreza-550x309.webp 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Pobreza-800x450.webp 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/una-familia-necesita-104-217-para-no-ser-pobre-la-canasta-subio-637-en-un-ano/" title="UNA FAMILIA NECESITA $104.217 PARA NO SER POBRE: LA CANASTA SUBIÓ 63,7% EN UN AÑO">UNA FAMILIA NECESITA $104.217 PARA NO SER POBRE: LA CANASTA SUBIÓ 63,7% EN UN AÑO</a></h3></div></div></div><div class="clear"></div><div class="shad item item-2 item-two than-0 than-1"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/preensamblado-quinta-144-mano-de-obra-con-materiales-incluidos/" class="thumbnail item-thumbnail"><img width="1280" height="1280" src="" class="attachment-full size-full" alt="PREENSAMBLADO QUINTA 144 – MANO DE OBRA CON MATERIALES INCLUIDOS" loading="lazy" title="PREENSAMBLADO QUINTA 144 – MANO DE OBRA CON MATERIALES INCLUIDOS" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293827890_371354941791792_2059962274915296007_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293827890_371354941791792_2059962274915296007_n.jpg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293827890_371354941791792_2059962274915296007_n-400x400.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293827890_371354941791792_2059962274915296007_n-650x650.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293827890_371354941791792_2059962274915296007_n-250x250.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293827890_371354941791792_2059962274915296007_n-768x768.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293827890_371354941791792_2059962274915296007_n-150x150.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293827890_371354941791792_2059962274915296007_n-50x50.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293827890_371354941791792_2059962274915296007_n-100x100.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293827890_371354941791792_2059962274915296007_n-200x200.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293827890_371354941791792_2059962274915296007_n-300x300.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293827890_371354941791792_2059962274915296007_n-350x350.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293827890_371354941791792_2059962274915296007_n-450x450.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293827890_371354941791792_2059962274915296007_n-500x500.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293827890_371354941791792_2059962274915296007_n-550x550.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293827890_371354941791792_2059962274915296007_n-800x800.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293827890_371354941791792_2059962274915296007_n-1200x1200.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/preensamblado-quinta-144-mano-de-obra-con-materiales-incluidos/" title="PREENSAMBLADO QUINTA 144 – MANO DE OBRA CON MATERIALES INCLUIDOS">PREENSAMBLADO QUINTA 144 – MANO DE OBRA CON MATERIALES INCLUIDOS</a></h3></div></div></div><div class="shad item item-3 item-three than-0 than-1 than-2"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/masiva-marcha-de-unidad-piquetera-y-movimientos-sociales-en-reclamo-de-mayor-ayuda-social/" class="thumbnail item-thumbnail"><img width="1920" height="1280" src="" class="attachment-full size-full" alt="MASIVA MARCHA DE UNIDAD PIQUETERA Y MOVIMIENTOS SOCIALES EN RECLAMO DE MAYOR AYUDA SOCIAL" loading="lazy" title="MASIVA MARCHA DE UNIDAD PIQUETERA Y MOVIMIENTOS SOCIALES EN RECLAMO DE MAYOR AYUDA SOCIAL" sizes="(max-width: 1920px) 100vw, 1920px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/14-07-2022_organizaciones_de_izquierda_nucleadas_en-1920x1280-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/14-07-2022_organizaciones_de_izquierda_nucleadas_en-1920x1280-1.jpg 1920w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/14-07-2022_organizaciones_de_izquierda_nucleadas_en-1920x1280-1-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/14-07-2022_organizaciones_de_izquierda_nucleadas_en-1920x1280-1-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/14-07-2022_organizaciones_de_izquierda_nucleadas_en-1920x1280-1-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/14-07-2022_organizaciones_de_izquierda_nucleadas_en-1920x1280-1-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/14-07-2022_organizaciones_de_izquierda_nucleadas_en-1920x1280-1-1536x1024.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/14-07-2022_organizaciones_de_izquierda_nucleadas_en-1920x1280-1-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/14-07-2022_organizaciones_de_izquierda_nucleadas_en-1920x1280-1-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/14-07-2022_organizaciones_de_izquierda_nucleadas_en-1920x1280-1-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/14-07-2022_organizaciones_de_izquierda_nucleadas_en-1920x1280-1-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/14-07-2022_organizaciones_de_izquierda_nucleadas_en-1920x1280-1-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/14-07-2022_organizaciones_de_izquierda_nucleadas_en-1920x1280-1-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/14-07-2022_organizaciones_de_izquierda_nucleadas_en-1920x1280-1-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/14-07-2022_organizaciones_de_izquierda_nucleadas_en-1920x1280-1-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/14-07-2022_organizaciones_de_izquierda_nucleadas_en-1920x1280-1-550x367.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/14-07-2022_organizaciones_de_izquierda_nucleadas_en-1920x1280-1-800x533.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/14-07-2022_organizaciones_de_izquierda_nucleadas_en-1920x1280-1-1200x800.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/14-07-2022_organizaciones_de_izquierda_nucleadas_en-1920x1280-1-1600x1067.jpg 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/masiva-marcha-de-unidad-piquetera-y-movimientos-sociales-en-reclamo-de-mayor-ayuda-social/" title="MASIVA MARCHA DE UNIDAD PIQUETERA Y MOVIMIENTOS SOCIALES EN RECLAMO DE MAYOR AYUDA SOCIAL">MASIVA MARCHA DE UNIDAD PIQUETERA Y MOVIMIENTOS SOCIALES EN RECLAMO DE MAYOR AYUDA SOCIAL</a></h3></div></div></div><div class="clear"></div><div class="shad item item-4 item-two item-four than-0 than-1 than-2 than-3"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/la-inflacion-de-junio-fue-de-53-y-en-el-ano-ya-suma-362/" class="thumbnail item-thumbnail"><img width="1200" height="900" src="" class="attachment-full size-full" alt="LA INFLACIÓN DE JUNIO FUE DE 5,3% Y EN EL AÑO YA SUMA 36,2%" loading="lazy" title="LA INFLACIÓN DE JUNIO FUE DE 5,3% Y EN EL AÑO YA SUMA 36,2%" sizes="(max-width: 1200px) 100vw, 1200px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Inflacionssss.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Inflacionssss.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Inflacionssss-400x300.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Inflacionssss-650x488.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Inflacionssss-250x188.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Inflacionssss-768x576.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Inflacionssss-150x113.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Inflacionssss-50x38.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Inflacionssss-100x75.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Inflacionssss-200x150.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Inflacionssss-300x225.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Inflacionssss-350x263.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Inflacionssss-450x338.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Inflacionssss-500x375.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Inflacionssss-550x413.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Inflacionssss-800x600.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/la-inflacion-de-junio-fue-de-53-y-en-el-ano-ya-suma-362/" title="LA INFLACIÓN DE JUNIO FUE DE 5,3% Y EN EL AÑO YA SUMA 36,2%">LA INFLACIÓN DE JUNIO FUE DE 5,3% Y EN EL AÑO YA SUMA 36,2%</a></h3></div></div></div><div class="shad item item-5 than-0 than-1 than-2 than-3 than-4"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-intendente-recorrio-obras-que-se-estan-ejecutando-en-fortin-olavarria/" class="thumbnail item-thumbnail"><img width="960" height="605" src="" class="attachment-full size-full" alt="EL INTENDENTE RECORRIÓ OBRAS QUE SE ESTÁN EJECUTANDO EN FORTÍN OLAVARRÍA" loading="lazy" title="EL INTENDENTE RECORRIÓ OBRAS QUE SE ESTÁN EJECUTANDO EN FORTÍN OLAVARRÍA" sizes="(max-width: 960px) 100vw, 960px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/291334639_366395978954355_6864724407766300782_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/291334639_366395978954355_6864724407766300782_n.jpg 960w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/291334639_366395978954355_6864724407766300782_n-400x252.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/291334639_366395978954355_6864724407766300782_n-650x410.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/291334639_366395978954355_6864724407766300782_n-250x158.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/291334639_366395978954355_6864724407766300782_n-768x484.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/291334639_366395978954355_6864724407766300782_n-150x95.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/291334639_366395978954355_6864724407766300782_n-50x32.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/291334639_366395978954355_6864724407766300782_n-100x63.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/291334639_366395978954355_6864724407766300782_n-200x126.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/291334639_366395978954355_6864724407766300782_n-300x189.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/291334639_366395978954355_6864724407766300782_n-350x221.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/291334639_366395978954355_6864724407766300782_n-450x284.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/291334639_366395978954355_6864724407766300782_n-500x315.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/291334639_366395978954355_6864724407766300782_n-550x347.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/291334639_366395978954355_6864724407766300782_n-800x504.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-intendente-recorrio-obras-que-se-estan-ejecutando-en-fortin-olavarria/" title="EL INTENDENTE RECORRIÓ OBRAS QUE SE ESTÁN EJECUTANDO EN FORTÍN OLAVARRÍA">EL INTENDENTE RECORRIÓ OBRAS QUE SE ESTÁN EJECUTANDO EN FORTÍN OLAVARRÍA</a></h3></div></div></div><div class="clear"></div><div class="shad item item-6 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/nutrien-se-traslada-fuera-del-casco-urbano-de-america/" class="thumbnail item-thumbnail"><img width="1440" height="810" src="" class="attachment-full size-full" alt="NUTRIEN SE TRASLADA FUERA DEL CASCO URBANO DE AMÉRICA" loading="lazy" title="NUTRIEN SE TRASLADA FUERA DEL CASCO URBANO DE AMÉRICA" sizes="(max-width: 1440px) 100vw, 1440px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/292614769_366086648985288_5168126095570704757_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/292614769_366086648985288_5168126095570704757_n.jpg 1440w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/292614769_366086648985288_5168126095570704757_n-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/292614769_366086648985288_5168126095570704757_n-650x366.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/292614769_366086648985288_5168126095570704757_n-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/292614769_366086648985288_5168126095570704757_n-768x432.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/292614769_366086648985288_5168126095570704757_n-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/292614769_366086648985288_5168126095570704757_n-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/292614769_366086648985288_5168126095570704757_n-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/292614769_366086648985288_5168126095570704757_n-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/292614769_366086648985288_5168126095570704757_n-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/292614769_366086648985288_5168126095570704757_n-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/292614769_366086648985288_5168126095570704757_n-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/292614769_366086648985288_5168126095570704757_n-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/292614769_366086648985288_5168126095570704757_n-550x309.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/292614769_366086648985288_5168126095570704757_n-800x450.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/292614769_366086648985288_5168126095570704757_n-1200x675.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/nutrien-se-traslada-fuera-del-casco-urbano-de-america/" title="NUTRIEN SE TRASLADA FUERA DEL CASCO URBANO DE AMÉRICA">NUTRIEN SE TRASLADA FUERA DEL CASCO URBANO DE AMÉRICA</a></h3></div></div></div><div class="shad item item-7 than-0 than-1 than-2 than-3 than-4 than-5 than-6"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/juanci-martinez-esta-obra-del-gasoducto-de-america-es-fundamental-para-potenciar-el-desarrollo-de-nuestro-distrito/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/22.07.13-Guerrera-Massa-Presentacion-Gasoducto-10-scaled.jpg" alt="JUANCI MARTÍNEZ: “ESTA OBRA DEL GASODUCTO DE AMERICA ES FUNDAMENTAL PARA POTENCIAR EL DESARROLLO DE NUESTRO DISTRITO”" title="JUANCI MARTÍNEZ: “ESTA OBRA DEL GASODUCTO DE AMERICA ES FUNDAMENTAL PARA POTENCIAR EL DESARROLLO DE NUESTRO DISTRITO”"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/juanci-martinez-esta-obra-del-gasoducto-de-america-es-fundamental-para-potenciar-el-desarrollo-de-nuestro-distrito/" title="JUANCI MARTÍNEZ: “ESTA OBRA DEL GASODUCTO DE AMERICA ES FUNDAMENTAL PARA POTENCIAR EL DESARROLLO DE NUESTRO DISTRITO”">JUANCI MARTÍNEZ: “ESTA OBRA DEL GASODUCTO DE AMERICA ES FUNDAMENTAL PARA POTENCIAR EL DESARROLLO DE NUESTRO DISTRITO”</a></h3></div></div></div><div class="clear"></div><div class="shad item item-8 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/juanci-martinez-presentamos-la-obra-del-gasoducto-de-america/" class="thumbnail item-thumbnail"><img width="2048" height="1365" src="" class="attachment-full size-full" alt="JUANCI MARTÍNEZ: «¡PRESENTAMOS LA OBRA DEL GASODUCTO DE AMÉRICA!»" loading="lazy" title="JUANCI MARTÍNEZ: «¡PRESENTAMOS LA OBRA DEL GASODUCTO DE AMÉRICA!»" sizes="(max-width: 2048px) 100vw, 2048px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293237416_10228320469104886_5155481185071281505_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293237416_10228320469104886_5155481185071281505_n.jpg 2048w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293237416_10228320469104886_5155481185071281505_n-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293237416_10228320469104886_5155481185071281505_n-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293237416_10228320469104886_5155481185071281505_n-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293237416_10228320469104886_5155481185071281505_n-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293237416_10228320469104886_5155481185071281505_n-1536x1024.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293237416_10228320469104886_5155481185071281505_n-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293237416_10228320469104886_5155481185071281505_n-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293237416_10228320469104886_5155481185071281505_n-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293237416_10228320469104886_5155481185071281505_n-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293237416_10228320469104886_5155481185071281505_n-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293237416_10228320469104886_5155481185071281505_n-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293237416_10228320469104886_5155481185071281505_n-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293237416_10228320469104886_5155481185071281505_n-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293237416_10228320469104886_5155481185071281505_n-550x367.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293237416_10228320469104886_5155481185071281505_n-800x533.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293237416_10228320469104886_5155481185071281505_n-1200x800.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293237416_10228320469104886_5155481185071281505_n-1600x1066.jpg 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/293237416_10228320469104886_5155481185071281505_n-2000x1333.jpg 2000w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/juanci-martinez-presentamos-la-obra-del-gasoducto-de-america/" title="JUANCI MARTÍNEZ: «¡PRESENTAMOS LA OBRA DEL GASODUCTO DE AMÉRICA!»">JUANCI MARTÍNEZ: «¡PRESENTAMOS LA OBRA DEL GASODUCTO DE AMÉRICA!»</a></h3></div></div></div><div class="shad item item-9 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-municipio-capacita-en-rcp-a-todo-el-personal-municipal/" class="thumbnail item-thumbnail"><img width="960" height="720" src="" class="attachment-full size-full" alt="EL MUNICIPIO CAPACITA EN RCP A TODO EL PERSONAL MUNICIPAL" loading="lazy" title="EL MUNICIPIO CAPACITA EN RCP A TODO EL PERSONAL MUNICIPAL" sizes="(max-width: 960px) 100vw, 960px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/290054400_364943932432893_388306858889797392_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/290054400_364943932432893_388306858889797392_n.jpg 960w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/290054400_364943932432893_388306858889797392_n-400x300.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/290054400_364943932432893_388306858889797392_n-650x488.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/290054400_364943932432893_388306858889797392_n-250x188.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/290054400_364943932432893_388306858889797392_n-768x576.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/290054400_364943932432893_388306858889797392_n-150x113.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/290054400_364943932432893_388306858889797392_n-50x38.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/290054400_364943932432893_388306858889797392_n-100x75.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/290054400_364943932432893_388306858889797392_n-200x150.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/290054400_364943932432893_388306858889797392_n-300x225.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/290054400_364943932432893_388306858889797392_n-350x263.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/290054400_364943932432893_388306858889797392_n-450x338.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/290054400_364943932432893_388306858889797392_n-500x375.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/290054400_364943932432893_388306858889797392_n-550x413.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/290054400_364943932432893_388306858889797392_n-800x600.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-municipio-capacita-en-rcp-a-todo-el-personal-municipal/" title="EL MUNICIPIO CAPACITA EN RCP A TODO EL PERSONAL MUNICIPAL">EL MUNICIPIO CAPACITA EN RCP A TODO EL PERSONAL MUNICIPAL</a></h3></div></div></div><div class="clear"></div><div class="shad item item-10 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/colocacion-de-tapiales-premoldeados-en-viviendas-industrializadas-del-plan-hogar/" class="thumbnail item-thumbnail"><img width="1280" height="1280" src="" class="attachment-full size-full" alt="COLOCACIÓN DE TAPIALES PREMOLDEADOS EN VIVIENDAS INDUSTRIALIZADAS DEL PLAN HOGAR" loading="lazy" title="COLOCACIÓN DE TAPIALES PREMOLDEADOS EN VIVIENDAS INDUSTRIALIZADAS DEL PLAN HOGAR" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-12-at-9.16.56-AM.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-12-at-9.16.56-AM.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-12-at-9.16.56-AM-400x400.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-12-at-9.16.56-AM-650x650.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-12-at-9.16.56-AM-250x250.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-12-at-9.16.56-AM-768x768.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-12-at-9.16.56-AM-150x150.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-12-at-9.16.56-AM-50x50.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-12-at-9.16.56-AM-100x100.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-12-at-9.16.56-AM-200x200.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-12-at-9.16.56-AM-300x300.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-12-at-9.16.56-AM-350x350.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-12-at-9.16.56-AM-450x450.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-12-at-9.16.56-AM-500x500.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-12-at-9.16.56-AM-550x550.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-12-at-9.16.56-AM-800x800.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-12-at-9.16.56-AM-1200x1200.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/colocacion-de-tapiales-premoldeados-en-viviendas-industrializadas-del-plan-hogar/" title="COLOCACIÓN DE TAPIALES PREMOLDEADOS EN VIVIENDAS INDUSTRIALIZADAS DEL PLAN HOGAR">COLOCACIÓN DE TAPIALES PREMOLDEADOS EN VIVIENDAS INDUSTRIALIZADAS DEL PLAN HOGAR</a></h3></div></div></div><div class="shad item item-11 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/ya-se-inscribieron-55-000-jovenes-en-el-programa-de-viajes-de-egresados-gratuitos/" class="thumbnail item-thumbnail"><img width="1080" height="719" src="" class="attachment-full size-full" alt="YA SE INSCRIBIERON 55.000 JÓVENES EN EL PROGRAMA DE VIAJES DE EGRESADOS GRATUITOS" loading="lazy" title="YA SE INSCRIBIERON 55.000 JÓVENES EN EL PROGRAMA DE VIAJES DE EGRESADOS GRATUITOS" sizes="(max-width: 1080px) 100vw, 1080px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/viaje-egresados.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/viaje-egresados.jpg 1080w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/viaje-egresados-400x266.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/viaje-egresados-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/viaje-egresados-250x166.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/viaje-egresados-768x511.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/viaje-egresados-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/viaje-egresados-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/viaje-egresados-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/viaje-egresados-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/viaje-egresados-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/viaje-egresados-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/viaje-egresados-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/viaje-egresados-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/viaje-egresados-550x366.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/viaje-egresados-800x533.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/ya-se-inscribieron-55-000-jovenes-en-el-programa-de-viajes-de-egresados-gratuitos/" title="YA SE INSCRIBIERON 55.000 JÓVENES EN EL PROGRAMA DE VIAJES DE EGRESADOS GRATUITOS">YA SE INSCRIBIERON 55.000 JÓVENES EN EL PROGRAMA DE VIAJES DE EGRESADOS GRATUITOS</a></h3></div></div></div><div class="clear"></div><div class="shad item item-12 item-two item-three item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/inflacion-fmi-salarios-y-dolar-las-principales-senales-y-definiciones-de-batakis/" class="thumbnail item-thumbnail"><img width="1637" height="1113" src="" class="attachment-full size-full" alt="INFLACIÓN, FMI, SALARIOS Y DÓLAR: LAS PRINCIPALES SEÑALES Y DEFINICIONES DE BATAKIS" loading="lazy" title="INFLACIÓN, FMI, SALARIOS Y DÓLAR: LAS PRINCIPALES SEÑALES Y DEFINICIONES DE BATAKIS" sizes="(max-width: 1637px) 100vw, 1637px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Batakis-cara.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Batakis-cara.jpg 1637w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Batakis-cara-400x272.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Batakis-cara-650x442.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Batakis-cara-250x170.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Batakis-cara-768x522.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Batakis-cara-1536x1044.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Batakis-cara-150x102.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Batakis-cara-50x34.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Batakis-cara-100x68.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Batakis-cara-200x136.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Batakis-cara-300x204.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Batakis-cara-350x238.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Batakis-cara-450x306.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Batakis-cara-500x340.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Batakis-cara-550x374.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Batakis-cara-800x544.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Batakis-cara-1200x816.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Batakis-cara-1600x1088.jpg 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/inflacion-fmi-salarios-y-dolar-las-principales-senales-y-definiciones-de-batakis/" title="INFLACIÓN, FMI, SALARIOS Y DÓLAR: LAS PRINCIPALES SEÑALES Y DEFINICIONES DE BATAKIS">INFLACIÓN, FMI, SALARIOS Y DÓLAR: LAS PRINCIPALES SEÑALES Y DEFINICIONES DE BATAKIS</a></h3></div></div></div><div class="shad item item-13 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/licitacion-para-reacondicionar-la-instalacion-electrica-de-la-unidad-sanitaria-y-hogar-de-abuelos-de-fortin-olavarria/" class="thumbnail item-thumbnail"><img width="1280" height="1280" src="" class="attachment-full size-full" alt="LICITACIÓN PARA REACONDICIONAR LA INSTALACIÓN ELÉCTRICA DE LA UNIDAD SANITARIA Y HOGAR DE ABUELOS DE FORTÍN OLAVARRÍA" loading="lazy" title="LICITACIÓN PARA REACONDICIONAR LA INSTALACIÓN ELÉCTRICA DE LA UNIDAD SANITARIA Y HOGAR DE ABUELOS DE FORTÍN OLAVARRÍA" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-9.54.09-AM.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-9.54.09-AM.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-9.54.09-AM-400x400.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-9.54.09-AM-650x650.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-9.54.09-AM-250x250.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-9.54.09-AM-768x768.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-9.54.09-AM-150x150.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-9.54.09-AM-50x50.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-9.54.09-AM-100x100.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-9.54.09-AM-200x200.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-9.54.09-AM-300x300.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-9.54.09-AM-350x350.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-9.54.09-AM-450x450.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-9.54.09-AM-500x500.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-9.54.09-AM-550x550.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-9.54.09-AM-800x800.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-9.54.09-AM-1200x1200.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/licitacion-para-reacondicionar-la-instalacion-electrica-de-la-unidad-sanitaria-y-hogar-de-abuelos-de-fortin-olavarria/" title="LICITACIÓN PARA REACONDICIONAR LA INSTALACIÓN ELÉCTRICA DE LA UNIDAD SANITARIA Y HOGAR DE ABUELOS DE FORTÍN OLAVARRÍA">LICITACIÓN PARA REACONDICIONAR LA INSTALACIÓN ELÉCTRICA DE LA UNIDAD SANITARIA Y HOGAR DE ABUELOS DE FORTÍN OLAVARRÍA</a></h3></div></div></div><div class="clear"></div><div class="shad item item-14 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/los-seis-aumentos-que-llegan-en-julio-y-le-meteran-presion-a-la-inflacion/" class="thumbnail item-thumbnail"><img width="1920" height="1280" src="" class="attachment-full size-full" alt="LOS SEIS AUMENTOS QUE LLEGAN EN JULIO Y LE METERÁN PRESIÓN A LA INFLACIÓN" loading="lazy" title="LOS SEIS AUMENTOS QUE LLEGAN EN JULIO Y LE METERÁN PRESIÓN A LA INFLACIÓN" sizes="(max-width: 1920px) 100vw, 1920px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/aula-maestras-1920x1280-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/aula-maestras-1920x1280-1.jpg 1920w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/aula-maestras-1920x1280-1-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/aula-maestras-1920x1280-1-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/aula-maestras-1920x1280-1-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/aula-maestras-1920x1280-1-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/aula-maestras-1920x1280-1-1536x1024.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/aula-maestras-1920x1280-1-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/aula-maestras-1920x1280-1-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/aula-maestras-1920x1280-1-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/aula-maestras-1920x1280-1-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/aula-maestras-1920x1280-1-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/aula-maestras-1920x1280-1-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/aula-maestras-1920x1280-1-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/aula-maestras-1920x1280-1-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/aula-maestras-1920x1280-1-550x367.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/aula-maestras-1920x1280-1-800x533.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/aula-maestras-1920x1280-1-1200x800.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/aula-maestras-1920x1280-1-1600x1067.jpg 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/los-seis-aumentos-que-llegan-en-julio-y-le-meteran-presion-a-la-inflacion/" title="LOS SEIS AUMENTOS QUE LLEGAN EN JULIO Y LE METERÁN PRESIÓN A LA INFLACIÓN">LOS SEIS AUMENTOS QUE LLEGAN EN JULIO Y LE METERÁN PRESIÓN A LA INFLACIÓN</a></h3></div></div></div><div class="shad item item-15 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-intendente-javier-reynoso-recorre-las-obras-de-la-escuela-especial-de-america/" class="thumbnail item-thumbnail"><img width="1080" height="524" src="" class="attachment-full size-full" alt="EL INTENDENTE JAVIER REYNOSO RECORRE LAS OBRAS DE LA ESCUELA ESPECIAL DE AMÉRICA" loading="lazy" title="EL INTENDENTE JAVIER REYNOSO RECORRE LAS OBRAS DE LA ESCUELA ESPECIAL DE AMÉRICA" sizes="(max-width: 1080px) 100vw, 1080px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/289506442_357148629879090_3534703853024906574_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/289506442_357148629879090_3534703853024906574_n.jpg 1080w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/289506442_357148629879090_3534703853024906574_n-400x194.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/289506442_357148629879090_3534703853024906574_n-650x315.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/289506442_357148629879090_3534703853024906574_n-250x121.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/289506442_357148629879090_3534703853024906574_n-768x373.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/289506442_357148629879090_3534703853024906574_n-150x73.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/289506442_357148629879090_3534703853024906574_n-50x24.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/289506442_357148629879090_3534703853024906574_n-100x49.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/289506442_357148629879090_3534703853024906574_n-200x97.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/289506442_357148629879090_3534703853024906574_n-300x146.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/289506442_357148629879090_3534703853024906574_n-350x170.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/289506442_357148629879090_3534703853024906574_n-450x218.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/289506442_357148629879090_3534703853024906574_n-500x243.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/289506442_357148629879090_3534703853024906574_n-550x267.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/289506442_357148629879090_3534703853024906574_n-800x388.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-intendente-javier-reynoso-recorre-las-obras-de-la-escuela-especial-de-america/" title="EL INTENDENTE JAVIER REYNOSO RECORRE LAS OBRAS DE LA ESCUELA ESPECIAL DE AMÉRICA">EL INTENDENTE JAVIER REYNOSO RECORRE LAS OBRAS DE LA ESCUELA ESPECIAL DE AMÉRICA</a></h3></div></div></div><div class="clear"></div><div class="shad item item-16 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/en-cada-escritura-hay-una-familia-rivadaviense-que-recibe-seguridad-y-dignidad-para-su-hogar/" class="thumbnail item-thumbnail"><img width="1280" height="719" src="" class="attachment-full size-full" alt="“EN CADA ESCRITURA HAY UNA FAMILIA RIVADAVIENSE QUE RECIBE SEGURIDAD Y DIGNIDAD PARA SU HOGAR”" loading="lazy" title="“EN CADA ESCRITURA HAY UNA FAMILIA RIVADAVIENSE QUE RECIBE SEGURIDAD Y DIGNIDAD PARA SU HOGAR”" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/289251511_356437689950184_7062790953217747677_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/289251511_356437689950184_7062790953217747677_n.jpg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/289251511_356437689950184_7062790953217747677_n-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/289251511_356437689950184_7062790953217747677_n-650x365.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/289251511_356437689950184_7062790953217747677_n-250x140.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/289251511_356437689950184_7062790953217747677_n-768x431.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/289251511_356437689950184_7062790953217747677_n-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/289251511_356437689950184_7062790953217747677_n-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/289251511_356437689950184_7062790953217747677_n-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/289251511_356437689950184_7062790953217747677_n-200x112.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/289251511_356437689950184_7062790953217747677_n-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/289251511_356437689950184_7062790953217747677_n-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/289251511_356437689950184_7062790953217747677_n-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/289251511_356437689950184_7062790953217747677_n-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/289251511_356437689950184_7062790953217747677_n-550x309.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/289251511_356437689950184_7062790953217747677_n-800x449.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/289251511_356437689950184_7062790953217747677_n-1200x674.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/en-cada-escritura-hay-una-familia-rivadaviense-que-recibe-seguridad-y-dignidad-para-su-hogar/" title="“EN CADA ESCRITURA HAY UNA FAMILIA RIVADAVIENSE QUE RECIBE SEGURIDAD Y DIGNIDAD PARA SU HOGAR”">“EN CADA ESCRITURA HAY UNA FAMILIA RIVADAVIENSE QUE RECIBE SEGURIDAD Y DIGNIDAD PARA SU HOGAR”</a></h3></div></div></div><div class="shad item item-17 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/licitacion-para-la-explotacion-del-buffet-de-la-terminal-de-omnibus-segundo-llamado/" class="thumbnail item-thumbnail"><img width="1280" height="1280" src="" class="attachment-full size-full" alt="LICITACIÓN PARA LA EXPLOTACIÓN DEL BUFFET DE LA TERMINAL DE ÓMNIBUS: SEGUNDO LLAMADO" loading="lazy" title="LICITACIÓN PARA LA EXPLOTACIÓN DEL BUFFET DE LA TERMINAL DE ÓMNIBUS: SEGUNDO LLAMADO" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-24-at-9.55.56-AM.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-24-at-9.55.56-AM.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-24-at-9.55.56-AM-400x400.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-24-at-9.55.56-AM-650x650.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-24-at-9.55.56-AM-250x250.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-24-at-9.55.56-AM-768x768.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-24-at-9.55.56-AM-150x150.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-24-at-9.55.56-AM-50x50.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-24-at-9.55.56-AM-100x100.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-24-at-9.55.56-AM-200x200.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-24-at-9.55.56-AM-300x300.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-24-at-9.55.56-AM-350x350.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-24-at-9.55.56-AM-450x450.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-24-at-9.55.56-AM-500x500.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-24-at-9.55.56-AM-550x550.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-24-at-9.55.56-AM-800x800.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-24-at-9.55.56-AM-1200x1200.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/licitacion-para-la-explotacion-del-buffet-de-la-terminal-de-omnibus-segundo-llamado/" title="LICITACIÓN PARA LA EXPLOTACIÓN DEL BUFFET DE LA TERMINAL DE ÓMNIBUS: SEGUNDO LLAMADO">LICITACIÓN PARA LA EXPLOTACIÓN DEL BUFFET DE LA TERMINAL DE ÓMNIBUS: SEGUNDO LLAMADO</a></h3></div></div></div><div class="clear"></div><div class="shad item item-18 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/pruebas-aprender-fuerte-retroceso-de-los-alumnos-en-la-comprension-de-textos/" class="thumbnail item-thumbnail"><img width="1280" height="853" src="" class="attachment-full size-full" alt="PRUEBAS APRENDER: FUERTE RETROCESO DE LOS ALUMNOS EN LA COMPRENSIÓN DE TEXTOS" loading="lazy" title="PRUEBAS APRENDER: FUERTE RETROCESO DE LOS ALUMNOS EN LA COMPRENSIÓN DE TEXTOS" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-400x267.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-650x433.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-250x167.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-768x512.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-150x100.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-50x33.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-100x67.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-200x133.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-300x200.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-350x233.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-450x300.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-500x333.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-550x367.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-800x533.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/pruebas-aprender-1200x800.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/pruebas-aprender-fuerte-retroceso-de-los-alumnos-en-la-comprension-de-textos/" title="PRUEBAS APRENDER: FUERTE RETROCESO DE LOS ALUMNOS EN LA COMPRENSIÓN DE TEXTOS">PRUEBAS APRENDER: FUERTE RETROCESO DE LOS ALUMNOS EN LA COMPRENSIÓN DE TEXTOS</a></h3></div></div></div><div class="shad item item-19 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17 than-18"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/aumentan-12-los-precios-del-gasoil-en-un-intento-de-superar-la-escasez/" class="thumbnail item-thumbnail"><img width="1407" height="634" src="" class="attachment-full size-full" alt="AUMENTAN 12% LOS PRECIOS DEL GASOIL EN UN INTENTO DE SUPERAR LA ESCASEZ" loading="lazy" title="AUMENTAN 12% LOS PRECIOS DEL GASOIL EN UN INTENTO DE SUPERAR LA ESCASEZ" sizes="(max-width: 1407px) 100vw, 1407px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio.jpg 1407w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio-400x180.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio-650x293.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio-250x113.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio-768x346.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio-150x68.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio-50x23.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio-100x45.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio-200x90.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio-300x135.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio-350x158.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio-450x203.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio-500x225.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio-550x248.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio-800x360.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Bahia-Blanca-estacion-de-servicio-1200x541.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/aumentan-12-los-precios-del-gasoil-en-un-intento-de-superar-la-escasez/" title="AUMENTAN 12% LOS PRECIOS DEL GASOIL EN UN INTENTO DE SUPERAR LA ESCASEZ">AUMENTAN 12% LOS PRECIOS DEL GASOIL EN UN INTENTO DE SUPERAR LA ESCASEZ</a></h3></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></aside><div class="clear"></div></div></div><aside id="sidebar" class="section main-sidebar sticky-inside"><div id="media_image-47" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.instagram.com/agroservicios.fc/?igshid=YmMyMTA2M2Y%3D" target="_blank" rel="noopener"><img width="300" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Agregar-un-titulo-12-400x400.png" class="image wp-image-116405 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Agregar-un-titulo-12-400x400.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Agregar-un-titulo-12-650x650.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Agregar-un-titulo-12-250x250.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Agregar-un-titulo-12-768x768.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Agregar-un-titulo-12-150x150.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Agregar-un-titulo-12-50x50.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Agregar-un-titulo-12-100x100.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Agregar-un-titulo-12-200x200.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Agregar-un-titulo-12-300x300.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Agregar-un-titulo-12-350x350.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Agregar-un-titulo-12-450x450.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Agregar-un-titulo-12-500x500.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Agregar-un-titulo-12-550x550.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Agregar-un-titulo-12-800x800.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/Agregar-un-titulo-12.png 1080w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-39" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392524132" target="_blank" rel="noopener"><img width="300" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/Diseno-sin-titulo-11.gif" class="image wp-image-115503 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-46" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://turismo.buenosaires.gob.ar/es/vacacionesdeinvierno?dsd=PPDD" target="_blank" rel="noopener"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/VI_BA_300x250.jpg" class="image wp-image-116184 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/VI_BA_300x250.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/VI_BA_300x250-250x208.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/VI_BA_300x250-150x125.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/VI_BA_300x250-50x42.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/VI_BA_300x250-100x83.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/VI_BA_300x250-200x167.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-44" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492954231990" target="_blank" rel="noopener"><img width="300" height="500" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/06/Tramites-judiciales-en-La-Pampa-3.gif" class="image wp-image-116101 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-43" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://ruralrivadavia.com.ar/" target="_blank" rel="noopener"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/02/SRRcuadrado.gif" class="image wp-image-113560 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-34" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://mundoradial.com/reproductorhtml5/" target="_blank" rel="noopener"><img width="300" height="100" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1.png" class="image wp-image-108751 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-250x83.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-150x50.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-50x17.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-100x33.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-200x67.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-31" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392533132"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-400x333.gif" class="image wp-image-111712 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-400x333.gif 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-250x208.gif 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-150x125.gif 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-50x42.gif 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-100x83.gif 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-200x167.gif 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-300x250.gif 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-350x292.gif 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-450x375.gif 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-500x417.gif 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor-550x458.gif 550w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-45" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.camuzzigas.com/contacto" target="_blank" rel="noopener"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/05/Gif-300-250-PPD.gif" class="image wp-image-115149 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-27" class="widget widget_media_image"><div class="alt-widget-content"><img width="300" height="232" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-400x309.gif" class="image wp-image-52104 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-400x309.gif 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-250x193.gif 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-150x116.gif 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-50x39.gif 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-100x77.gif 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-200x155.gif 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-300x232.gif 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-350x270.gif 350w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clear"></div></div></div><div id="media_image-20" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cargillargentina.com.ar/" target="_blank" rel="noopener"><img width="300" height="253" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-400x337.jpg" class="image wp-image-110906 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-400x337.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-250x211.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-150x126.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-50x42.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-100x84.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-200x168.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-300x253.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-350x295.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-450x379.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0.jpg 457w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-32" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392634647"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2.png" class="image wp-image-107572 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-250x167.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-150x100.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-50x33.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-100x67.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-200x133.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-25" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://cesrivadavia.wixsite.com/cesrivadavia?fbclid=IwAR2LybkX2RG3w9jXK3E1LZdiSGcZEFrZemLKvijqvPR2rxZMIMl6v4QVcUE"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/07/Diseno-sin-titulo-1.gif" class="image wp-image-109639 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label one label feed no-title fix-height none-icon " id="Label2"><div class="widget-content feed-widget-content widget-content-Label2" id="widget-content-Label2"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 370px" href="https://rivadaviaonline.com.ar/diario/el-brocoli-una-hortaliza-con-propiedades-anticancerigenas/" class="thumbnail item-thumbnail"><img width="945" height="554" src="" class="attachment-full size-full" alt="EL BRÓCOLI, UNA HORTALIZA CON PROPIEDADES ANTICANCERÍGENAS" loading="lazy" title="EL BRÓCOLI, UNA HORTALIZA CON PROPIEDADES ANTICANCERÍGENAS" sizes="(max-width: 945px) 100vw, 945px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/larger_bro.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/larger_bro.jpg 945w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/larger_bro-400x234.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/larger_bro-650x381.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/larger_bro-250x147.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/larger_bro-768x450.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/larger_bro-150x88.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/larger_bro-50x29.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/larger_bro-100x59.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/larger_bro-200x117.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/larger_bro-300x176.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/larger_bro-350x205.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/larger_bro-450x264.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/larger_bro-500x293.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/larger_bro-550x322.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/larger_bro-800x469.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/destacadas/">DESTACADAS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-brocoli-una-hortaliza-con-propiedades-anticancerigenas/" title="EL BRÓCOLI, UNA HORTALIZA CON PROPIEDADES ANTICANCERÍGENAS">EL BRÓCOLI, UNA HORTALIZA CON PROPIEDADES ANTICANCERÍGENAS</a></h3></div></div></div></div><div class="clear"></div></div><style type="text/css" scoped>#Label2 a,#Label2 .slider-item .meta-item .fa,#Label2 .color{color:#1e73be}#Label2 .border,#Label2 a.feed-widget-pagination-button:hover{color:#fff}#Label2 a.feed-widget-pagination-button.active:hover{color:#1e73be}#Label2 .bg,#Label2.box-title h2.widget-title,#Label2 .owl-dot.active{background:#1e73be}#Label2.box-title h2.widget-title a,#Label2 .item-labels a,#Label2 .item-title a,#Label2 .meta-item,#Label2 .feed-widget-labels a{color:#fff}#Label2.one .meta-item{color:#000}</style><div class="clear"></div><div id="media_image-18" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392534259" target="_blank" rel="noopener"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Sucesiones.gif" class="image wp-image-107742 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="5588129834" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div id="media_image-14" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5491140888478" target="_blank" rel="noopener"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7.png" class="image wp-image-107677 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-250x167.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-150x100.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-50x33.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-100x67.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-200x133.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-17" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392616755"><img width="400" height="241" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/donquico.gif" class="image wp-image-100105 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-9" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener"><img width="300" height="366" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png" class="image wp-image-96797 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-250x305.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-150x183.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-50x61.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-100x122.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-200x244.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-8" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://www.camuzzigas.com/" target="_blank" rel="noopener"><img width="300" height="399" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg" class="image wp-image-92256 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-250x333.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-150x200.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-50x67.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-100x133.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-200x266.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-10" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener"><img width="300" height="371" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png" class="image wp-image-96796 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-250x309.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-150x186.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-50x62.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-100x124.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-200x247.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div class="clear"></div></aside></div><div class="clear"></div><div class="is-firefox hide"></div><div class="is-ie9 hide"></div><div id="footer"><div class="clear"></div><div class="footer-inner shad"><div class="footer-col footer-col-1"></div><div class="footer-col footer-col-2"></div><div class="footer-col footer-col-3"></div><div class="clear"></div></div></div><div id="magone-copyright">© 2022 Rivadavia Online. Todos los derechos reservados. Edición 3593 3/6/22</div></div></div><a class='scroll-up shad' href='#'><i class='fa fa-angle-up'></i></a><div class='search-form-wrapper'><div class='search-form-overlay'></div><form role="search" action='https://rivadaviaonline.com.ar/diario' class='search-form' method='get'> <label class='search-form-label'>Escriba acá su búsqueda de Noticia</label> <input class='search-text' name='s' value="" type='text' placeholder="Escriba acá su búsqueda de Noticia"/> <button class='search-submit' type='submit'><i class="fa fa-search"></i></button></form></div><div class="hustle-ui hustle-popup hustle-palette--gray_slate hustle_module_id_5 module_id_5 " data-id="5" data-render-id="0" data-tracking="enabled" data-intro="bounceInUp" data-outro="zoomOut" data-overlay-close="1" data-close-delay="5000" style="opacity: 0;" ><div class="hustle-popup-mask hustle-optin-mask" aria-hidden="true"></div><div class="hustle-popup-content"><div class="hustle-info hustle-info--default"><button class="hustle-button-icon hustle-button-close has-background"> <span class="hustle-icon-close" aria-hidden="true"></span> <span class="hustle-screen-reader">Close this module</span> </button><div class="hustle-layout"><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-content"><p><a href="https://wa.me/5492392405702" target="_blank" rel="noopener"><img class="aligncenter wp-image-116382 size-full" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2022/07/hasta-50-megas.jpg" alt="" width="600" height="600" /></a></p></div></div></div></div></div></div></div></div><div id="fb-root"></div> <script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0&appId=403849583055028&autoLogAppEvents=1"></script> <link rel='stylesheet' id='hustle_icons-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-icons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='hustle_global-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-global.min.css' type='text/css' media='all' /><link rel='stylesheet' id='hustle_info-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-info.min.css' type='text/css' media='all' /><link rel='stylesheet' id='hustle_popup-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-popup.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script> <script type='text/javascript' id='jquery-ui-datepicker-js-after'>jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' id='hui_scripts-js-extra'>/* <![CDATA[ */ var hustleSettings = {"mobile_breakpoint":"782"}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/wordpress-popup/assets/hustle-ui/js/hustle-ui.min.js' id='hui_scripts-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script type='text/javascript' id='hustle_front-js-extra'>/* <![CDATA[ */ var Modules = [{"settings":{"auto_close_success_message":"0","triggers":{"on_time_delay":"0","on_time_unit":"seconds","on_scroll":"scrolled","on_scroll_page_percent":20,"on_scroll_css_selector":"","enable_on_click_element":"1","on_click_element":"","enable_on_click_shortcode":"1","on_exit_intent_per_session":"1","on_exit_intent_delayed_time":"0","on_exit_intent_delayed_unit":"seconds","on_adblock_delay":"0","on_adblock_delay_unit":"seconds","trigger":["time"]},"animation_in":"bounceInUp","animation_out":"zoomOut","after_close":"keep_show","expiration":365,"expiration_unit":"days","on_submit":"nothing","on_submit_delay":"5","on_submit_delay_unit":"seconds","close_cta":"0","close_cta_time":"0","close_cta_unit":"seconds","hide_after_cta":"keep_show","hide_after_subscription":"keep_show","is_schedule":"0","schedule":{"not_schedule_start":"1","start_date":"03\/27\/2022","start_hour":"12","start_minute":"00","start_meridiem_offset":"am","not_schedule_end":"1","end_date":"04\/02\/2022","end_hour":"11","end_minute":"59","end_meridiem_offset":"pm","active_days":"all","week_days":[],"is_active_all_day":"1","day_start_hour":"00","day_start_minute":"00","day_start_meridiem_offset":"am","day_end_hour":"11","day_end_minute":"59","day_end_meridiem_offset":"pm","time_to_use":"server","custom_timezone":"UTC"},"allow_scroll_page":"0","close_on_background_click":"1","auto_hide":"1","auto_hide_unit":"seconds","auto_hide_time":"5","after_close_trigger":["click_close_icon"]},"module_id":"5","blog_id":"0","module_name":"CANAL2","module_type":"popup","active":"1","module_mode":"informational"}];
var incOpt = {"conditional_tags":{"is_single":true,"is_tag":false,"is_category":false,"is_author":false,"is_date":false,"is_post_type_archive":false,"is_404":false,"is_front_page":false,"is_search":false},"is_admin":"","real_page_id":"","thereferrer":"https:\/\/rivadaviaonline.com.ar\/diario\/refacciones-en-la-escuela-primaria-no-18-y-jirimm-no-8-de-colonia-vina\/","actual_url":"rivadaviaonline.com.ar\/diario\/refacciones-en-la-escuela-primaria-no-18-y-jirimm-no-8-de-colonia-vina\/","full_actual_url":"https:\/\/rivadaviaonline.com.ar\/diario\/refacciones-en-la-escuela-primaria-no-18-y-jirimm-no-8-de-colonia-vina\/","native_share_enpoints":{"facebook":"https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Frefacciones-en-la-escuela-primaria-no-18-y-jirimm-no-8-de-colonia-vina","twitter":"https:\/\/twitter.com\/intent\/tweet?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Frefacciones-en-la-escuela-primaria-no-18-y-jirimm-no-8-de-colonia-vina&text=REFACCIONES%20EN%20LA%20ESCUELA%20PRIMARIA%20N%C2%BA%2018%20Y%20JIRIMM%20N%C2%BA%208%20DE%20COLONIA%20VI%C3%91A","pinterest":"https:\/\/www.pinterest.com\/pin\/create\/button\/?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Frefacciones-en-la-escuela-primaria-no-18-y-jirimm-no-8-de-colonia-vina","reddit":"https:\/\/www.reddit.com\/submit?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Frefacciones-en-la-escuela-primaria-no-18-y-jirimm-no-8-de-colonia-vina","linkedin":"https:\/\/www.linkedin.com\/shareArticle?mini=true&url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Frefacciones-en-la-escuela-primaria-no-18-y-jirimm-no-8-de-colonia-vina","vkontakte":"https:\/\/vk.com\/share.php?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Frefacciones-en-la-escuela-primaria-no-18-y-jirimm-no-8-de-colonia-vina","whatsapp":"https:\/\/api.whatsapp.com\/send?text=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Frefacciones-en-la-escuela-primaria-no-18-y-jirimm-no-8-de-colonia-vina","email":"mailto:?subject=REFACCIONES%20EN%20LA%20ESCUELA%20PRIMARIA%20N%C2%BA%2018%20Y%20JIRIMM%20N%C2%BA%208%20DE%20COLONIA%20VI%C3%91A&body=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Frefacciones-en-la-escuela-primaria-no-18-y-jirimm-no-8-de-colonia-vina"},"ajaxurl":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-admin\/admin-ajax.php","page_id":"116470","page_slug":"refacciones-en-la-escuela-primaria-no-18-y-jirimm-no-8-de-colonia-vina","is_upfront":"","script_delay":"3000"}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/wordpress-popup/assets/js/front.min.js' id='hustle_front-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/owl.min.js' id='magone-owl-js'></script> <script type='text/javascript' id='magone-lib-js-extra'>/* <![CDATA[ */ var magone = {"text":{"No Found Any Posts":"Not Found Any Posts","Tab":"Tab","Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy","widget_pagination_post_count":"<span class=\"value\">%1$s<\/span> \/ %2$s Noticias","LOAD MORE":"LOAD MORE","OLDER":"OLDER","NEWER":"NEWER","Hover and click above bar to rate":"Hover and click above bar to rate","Hover and click above stars to rate":"Hover and click above stars to rate","You rated %s":"You rated %s","You will rate %s":"You will rate %s","Submitting ...":"Submitting ...","Your browser not support user rating":"Your browser not support user rating","Server not response your rating":"Server not response your rating","Server not accept your rating":"Server not accept your rating"},"ajax_url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"magonetemplate","primary_comment_system":"facebook","disable_wordpress_comment_media":"","sticky_menu":"up","locale":"es_ES","sticky_sidebar_delay":"200","serve_scaled_images":"on","mobile_menu_fold":""}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/lib.min.js' id='magone-lib-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/main.min.js' id='magone-main-js'></script> <script type='text/javascript' id='thickbox-js-extra'>/* <![CDATA[ */ var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://rivadaviaonline.com.ar/diario/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js' id='heateor_sss_sharing_js-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> <style type="text/css" id="hustle-module-5-0-styles" class="hustle-module-styles hustle-module-styles-5">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</style></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1658860175 -->