<!DOCTYPE html> <!--[if IE 7]>
<html class="ie ie7" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if IE 8]>
<html class="ie ie8" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>RUTA 70: VOLCÓ UNA COMBI EN LA QUE VIAJABA UNA FAMILIA | Rivadavia Online</title><style type="text/css">.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name="robots" content="max-image-preview:large" /><link rel="canonical" href="https://rivadaviaonline.com.ar/diario/ruta-70-volco-una-combi-en-la-que-viajaba-una-familia/" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="Rivadaviaonline" /><meta property="og:type" content="article" /><meta property="og:title" content="RUTA 70: VOLCÓ UNA COMBI EN LA QUE VIAJABA UNA FAMILIA | Rivadavia Online" /><meta property="og:url" content="https://rivadaviaonline.com.ar/diario/ruta-70-volco-una-combi-en-la-que-viajaba-una-familia/" /><meta property="fb:admins" content="100001550708128" /><meta property="og:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM.jpeg" /><meta property="og:image:secure_url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM.jpeg" /><meta property="og:image:width" content="1040" /><meta property="og:image:height" content="492" /><meta property="article:tag" content="locales" /><meta property="article:tag" content="principales" /><meta property="article:published_time" content="2021-12-28T21:22:03+00:00" /><meta property="article:modified_time" content="2021-12-28T21:26:06+00:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:domain" content="rivadaviaonline.com.ar" /><meta name="twitter:title" content="RUTA 70: VOLCÓ UNA COMBI EN LA QUE VIAJABA UNA FAMILIA | Rivadavia Online" /><meta name="twitter:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM.jpeg" /><meta name="google" content="nositelinkssearchbox" /> <script type="application/ld+json" class="aioseo-schema">{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#website","url":"https:\/\/rivadaviaonline.com.ar\/diario\/","name":"Rivadavia Online","description":"Diario Digital Rivadavia Online","inLanguage":"es-ES","publisher":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#organization"}},{"@type":"Organization","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#organization","name":"RIVADAVIA ONLINE","url":"https:\/\/rivadaviaonline.com.ar\/diario\/","logo":{"@type":"ImageObject","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#organizationLogo","url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-content\/uploads\/2021\/01\/lofos.png","width":1250,"height":324},"image":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#organizationLogo"},"contactPoint":{"@type":"ContactPoint","telephone":"+5492392570923","contactType":"none"}},{"@type":"BreadcrumbList","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/ruta-70-volco-una-combi-en-la-que-viajaba-una-familia\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/","name":"Inicio","description":"Toda la informaci\u00f3n de Rivadavia. Noticas de Am\u00e9rica, Fort\u00edn Olavarr\u00eda y Gonz\u00e1lez Moreno.","url":"https:\/\/rivadaviaonline.com.ar\/diario\/"},"nextItem":"https:\/\/rivadaviaonline.com.ar\/diario\/ruta-70-volco-una-combi-en-la-que-viajaba-una-familia\/#listItem"},{"@type":"ListItem","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/ruta-70-volco-una-combi-en-la-que-viajaba-una-familia\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/ruta-70-volco-una-combi-en-la-que-viajaba-una-familia\/","name":"RUTA 70: VOLC\u00d3 UNA COMBI EN LA QUE VIAJABA UNA FAMILIA","url":"https:\/\/rivadaviaonline.com.ar\/diario\/ruta-70-volco-una-combi-en-la-que-viajaba-una-familia\/"},"previousItem":"https:\/\/rivadaviaonline.com.ar\/diario\/#listItem"}]},{"@type":"Person","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/author\/Dario\/#author","url":"https:\/\/rivadaviaonline.com.ar\/diario\/author\/Dario\/","name":"admin","image":{"@type":"ImageObject","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/ruta-70-volco-una-combi-en-la-que-viajaba-una-familia\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/dd5baaa968dbd7c65ad40d90c2eee56b?s=96&d=mm&r=g","width":96,"height":96,"caption":"admin"}},{"@type":"WebPage","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/ruta-70-volco-una-combi-en-la-que-viajaba-una-familia\/#webpage","url":"https:\/\/rivadaviaonline.com.ar\/diario\/ruta-70-volco-una-combi-en-la-que-viajaba-una-familia\/","name":"RUTA 70: VOLC\u00d3 UNA COMBI EN LA QUE VIAJABA UNA FAMILIA | Rivadavia Online","inLanguage":"es-ES","isPartOf":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#website"},"breadcrumb":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/ruta-70-volco-una-combi-en-la-que-viajaba-una-familia\/#breadcrumblist"},"author":"https:\/\/rivadaviaonline.com.ar\/diario\/author\/Dario\/#author","creator":"https:\/\/rivadaviaonline.com.ar\/diario\/author\/Dario\/#author","image":{"@type":"ImageObject","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#mainImage","url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-content\/uploads\/2021\/12\/WhatsApp-Image-2021-12-28-at-6.12.20-PM.jpeg","width":1040,"height":492},"primaryImageOfPage":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/ruta-70-volco-una-combi-en-la-que-viajaba-una-familia\/#mainImage"},"datePublished":"2021-12-28T21:22:03-03:00","dateModified":"2021-12-28T21:26:06-03:00"},{"@type":"Article","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/ruta-70-volco-una-combi-en-la-que-viajaba-una-familia\/#article","name":"RUTA 70: VOLC\u00d3 UNA COMBI EN LA QUE VIAJABA UNA FAMILIA | Rivadavia Online","inLanguage":"es-ES","headline":"RUTA 70: VOLC\u00d3 UNA COMBI EN LA QUE VIAJABA UNA FAMILIA","author":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/author\/Dario\/#author"},"publisher":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#organization"},"datePublished":"2021-12-28T21:22:03-03:00","dateModified":"2021-12-28T21:26:06-03:00","articleSection":"LOCALES, PRINCIPALES","mainEntityOfPage":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/ruta-70-volco-una-combi-en-la-que-viajaba-una-familia\/#webpage"},"isPartOf":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/ruta-70-volco-una-combi-en-la-que-viajaba-una-familia\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#articleImage","url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-content\/uploads\/2021\/12\/WhatsApp-Image-2021-12-28-at-6.12.20-PM.jpeg","width":1040,"height":492}}]}</script> <link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed" href="https://rivadaviaonline.com.ar/diario/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed de los comentarios" href="https://rivadaviaonline.com.ar/diario/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Comentario RUTA 70: VOLCÓ UNA COMBI EN LA QUE VIAJABA UNA FAMILIA del feed" href="https://rivadaviaonline.com.ar/diario/ruta-70-volco-una-combi-en-la-que-viajaba-una-familia/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpfc-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-style-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-responsive-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/responsive.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-print-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/print.min.css' type='text/css' media='print' /> <!--[if lt IE 8]>
<link rel='stylesheet' id='magone-ie-8-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-8.min.css' type='text/css' media='all' />
<![endif]--> <!--[if lt IE 9]>
<link rel='stylesheet' id='magone-ie-9-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-9.min.css' type='text/css' media='all' />
<![endif]--><link rel='stylesheet' id='dashicons-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-font-awesome-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-rating-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/css/min/front-rating.min.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='yellow-pencil-animate-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/css/animate.css' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js' id='wpfc-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/js/animation-events.js' id='yellow-pencil-library-js'></script> <link rel="https://api.w.org/" href="https://rivadaviaonline.com.ar/diario/wp-json/" /><link rel="alternate" type="application/json" href="https://rivadaviaonline.com.ar/diario/wp-json/wp/v2/posts/112979" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rivadaviaonline.com.ar/diario/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rivadaviaonline.com.ar/diario/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.2" /><link rel='shortlink' href='https://rivadaviaonline.com.ar/diario/?p=112979' /><link rel="alternate" type="application/json+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fruta-70-volco-una-combi-en-la-que-viajaba-una-familia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fruta-70-volco-una-combi-en-la-que-viajaba-una-familia%2F&#038;format=xml" /><meta property="fb:app_id" content="403849583055028" /><!--[if lt IE 9]><script src="https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]-->  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33049215-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33049215-1');</script><meta name="theme-color" content="#82be5c" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://rivadaviaonline.com.ar/diario");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '11213790-76d4-4e6d-b943-f4822946f14f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Rivadavia Online";
oneSignal_options['welcomeNotification']['message'] = "Muchas Gracias!";
oneSignal_options['welcomeNotification']['url'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['path'] = "https://rivadaviaonline.com.ar/diario/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Quiere recibir notificaciones de las noticias más destacadas del día?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Notificaciones";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificaciones";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibir Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Recibes Notificaciones!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tiene bloqueada las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas Gracias!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te suscribiste a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no reicibiras Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribite!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirme';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones Bloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos como indica la imágen para desbloquearlas!';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-270x270.png" /><style type="text/css">.m1-wrapper{width:1320px}.header-layout-logo-mid .td .blog-title,.header-layout-logo-top .td .blog-title{max-width:552px!important}#content{width:75%}.main-sidebar{width:25%}a,a:hover,.color,.slider-item .meta-item .fa,.shortcode-tab ul.tab-header li a,.shortcode-vtab ul.tab-header li a,.shortcode-tab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-vtab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-accordion .ui-state-default .accordion-title{color:#82be5c}.border{border-color:#82be5c}.bg{background-color:#82be5c}.main-menu{border-top:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a{border-left:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu{border-top:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-left:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-color:#82be5c!important}.header-social-icons ul li a:hover{color:#82be5c}.owl-dot.active,.main-sidebar .widget.follow-by-email .follow-by-email-submit{background:#82be5c}#footer .widget.social_icons li a:hover{color:#82be5c}#footer .follow-by-email .follow-by-email-submit,#mc_embed_signup .button,.wpcf7-form-control[type="submit"],.bbpress [type="submit"]{background:#82be5c!important}.feed.widget .feed-widget-header,.sneeit-percent-fill,.sneeit-percent-mask{border-color:#82be5c}.feed.widget.box-title h2.widget-title{background:#82be5c}.social_counter{color:#82be5c}.social_counter .button{background:#82be5c}body{color:#000}body{background-color:#fff}.m1-wrapper,a.comments-title.active{background:#fff}.header-bg{background-color:#fff}#header-content,#header-content span,#header-content a{color:#fff}.top-menu>ul.menu>li>a{color:#777}.top-menu>ul.menu>li:hover>a{color:#000}.top-menu>ul.menu>li>a{font:normal normal 12px "Roboto",sans-serif}.main-menu ul.menu>li>a{color:#fff}.main-menu ul.menu>li:hover>a{color:#fff}.main-menu ul.menu>li:hover>a{background:#0067aa}.main-menu{background:#82be5c}.main-menu ul.menu>li.current-menu-item>a{background:#1e73be}.main-menu ul.menu>li.current-menu-item>a{color:#fff}.main-menu>ul.menu>li>a{font:normal bold 13px "Roboto",sans-serif}.main-menu ul.menu li ul.sub-menu li>a{color:#ccc}.main-menu ul.menu li ul.sub-menu li:hover>a{color:#fff}.main-menu ul.sub-menu,.main-menu .menu-item-mega-label .menu-item-inner{background:#0067aa}body{background-image:url(https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/fondo-blanco.jpg)}body{background-attachment:scroll}body{font:normal bold 14px "Roboto",sans-serif}h1.post-title{font:normal bold 42px "Arial Black",Gadget,sans-serif}h1.post-title{color:#1e73be}.post-sub-title-wrapper h2{font:normal bold 20px "Roboto",sans-serif}.post-sub-title-wrapper h2{color:#000}.post-body .post-body-inner{font:normal normal 14px "Roboto",sans-serif}.feed-widget-header .widget-title{font:normal bold 20px "Roboto",sans-serif}.feed.widget h3.item-title{font-family:"Arial Black",Gadget,sans-serif}.main-sidebar .widget>h2,.main-sidebar .feed-widget-header,.main-sidebar .feed-widget-header h2{font:normal normal 14px "Roboto",sans-serif}.blog-title img{width:370px}.blog-title img{height:100px}@media screen and (max-width:899px){.blog-title img{width:600px}}@media screen and (max-width:899px){.blog-title img{height:60px}}</style><style id="yellow-pencil">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</style></head><body class="post-template-default single single-post postid-112979 single-format-standard item sidebar-right solid-wrapper full-width-header"><header id="header" class="header-bg header-layout-logo-top"><div class="m1-wrapper header-bg"><div class="wide"><aside id="top-page" class="section top-page"><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="8439979299" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div></aside><div class="clear"></div><div class="top-page-wrapper auto-height"><div class="table"><div class="tr"><div id="top-page-logo"><h2 class="blog-title"><a href="https://rivadaviaonline.com.ar/diario" title="Rivadavia Online"><img alt="Rivadavia Online" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg" data-retina=""/></a></h2></div></div></div></div><div class="clear"></div><div class="section shad header-bg" id="header-section"><div class="widget header no-title" id="header-content"> <a id="main-menu-toggle" class="main-menu-toggle header-button toggle-button active"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a id="main-menu-toggle-mobile" class="main-menu-toggle header-button toggle-button mobile"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a class='header-button' id='search-toggle' href="javascript:void(0)"> <span class='inner'> <span>Buscar</span> <i class='fa fa-search color'></i> </span> </a><div class="header-social-icons"><ul><li><a href="https://www.facebook.com/RivadaviaOnline/" title="facebook" class="social-icon facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/rivadavia.online/?hl=es" title="instagram" class="social-icon instagram" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://twitter.com/RIVADAVIAONLINE" title="twitter" class="social-icon twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/VRICOMSRL" title="youtube" class="social-icon youtube" target="_blank"><i class="fa fa-youtube"></i></a></li></ul><div class="clear"></div></div></div><div class="widget page-list menu pagelist main-menu no-title" id="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-959"><a href="/diario" data-icon="fa-home">INICIO</a></li><li id="menu-item-1995" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1995"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></li><li id="menu-item-1996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1996"><a href="https://rivadaviaonline.com.ar/diario/category/deportivas/">DEPORTIVAS</a></li><li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1999"><a href="https://rivadaviaonline.com.ar/diario/category/politica/">POLÍTICA</a></li><li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000"><a href="https://rivadaviaonline.com.ar/diario/category/sociedad/">SOCIEDAD</a></li><li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></li><li id="menu-item-2002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002"><a href="https://rivadaviaonline.com.ar/diario/category/rurales/">RURALES</a></li><li id="menu-item-2186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2186"><a href="https://rivadaviaonline.com.ar/diario/category/necrologicas/">NECROLÓGICAS</a></li><li id="menu-item-1872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1872"><a href="https://rivadaviaonline.com.ar/diario/contact/">CONTACTO</a></li><li id="menu-item-76432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76432"><a href="https://rivadaviaonline.com.ar/diario/farmacias/">FARMACIAS</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div></div></header><div class="m1-wrapper"><div class="wide"><div class="clear"></div><div id='primary'><div id='content'><div class="content-inner"><div class="clear"></div><div class="widget content-scroll no-title"><div class="blog-posts hfeed"><div class="post-outer"><div id="post-112979" class="post-112979 post type-post status-publish format-standard has-post-thumbnail hentry category-locales category-principales" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="post-header"> <a name="112979" class="post-id" data-id="112979"></a><div class="post-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Inicio</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/principales/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">PRINCIPALES</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/locales/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">LOCALES</span></a></span></div><h1 class="post-title entry-title" itemprop="name headline">RUTA 70: VOLCÓ UNA COMBI EN LA QUE VIAJABA UNA FAMILIA</h1><div class="post-meta-wrapper"> <a class="post-meta post-meta-comments" href="#comments"><i class="fa fa-comment-o"></i> 0</a> <a class="entry-date published post-meta post-meta-date timestamp-link" href="https://rivadaviaonline.com.ar/diario/ruta-70-volco-una-combi-en-la-que-viajaba-una-familia/" rel="bookmark" title="2021-12-28T18:26:06-03:00> <i class="fa fa-clock-o"></i> <abbr class="updated" itemprop="datePublished" title="diciembre 28, 2021 6:26 pm"> <span class="value"> diciembre 28, 2021 6:22 pm </span> </abbr> </a></div><p class="post-feature-media-wrapper"> <img width="1040" height="492" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM.jpeg" class="attachment-full size-full wp-post-image" alt="RUTA 70: VOLCÓ UNA COMBI EN LA QUE VIAJABA UNA FAMILIA" loading="lazy" title="RUTA 70: VOLCÓ UNA COMBI EN LA QUE VIAJABA UNA FAMILIA" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM.jpeg 1040w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-400x189.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-650x308.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-250x118.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-768x363.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-150x71.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-50x24.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-100x47.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-200x95.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-300x142.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-350x166.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-450x213.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-500x237.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-550x260.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-800x378.jpeg 800w" sizes="(max-width: 1040px) 100vw, 1040px" /></p></div><div class="post-body entry-content content-template wide-right" id="post-body-112979" itemprop="articleBody"><div class="post-body-inner"><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://rivadaviaonline.com.ar/diario/ruta-70-volco-una-combi-en-la-que-viajaba-una-familia/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir esta Noticia</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fruta-70-volco-una-combi-en-la-que-viajaba-una-familia%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=RUTA%2070%3A%20VOLC%C3%93%20UNA%20COMBI%20EN%20LA%20QUE%20VIAJABA%20UNA%20FAMILIA&url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fruta-70-volco-una-combi-en-la-que-viajaba-una-familia%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=RUTA%2070%3A%20VOLC%C3%93%20UNA%20COMBI%20EN%20LA%20QUE%20VIAJABA%20UNA%20FAMILIA https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fruta-70-volco-una-combi-en-la-que-viajaba-una-familia%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_facebook_messenger" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_facebook_messenger" style="background-color:#0084ff;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fruta-70-volco-una-combi-en-la-que-viajaba-una-familia%2F&redirect_uri=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fruta-70-volco-una-combi-en-la-que-viajaba-una-familia%2F")'><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M16 5C9.986 5 5.11 9.56 5.11 15.182c0 3.2 1.58 6.054 4.046 7.92V27l3.716-2.06c.99.276 2.04.425 3.128.425 6.014 0 10.89-4.56 10.89-10.183S22.013 5 16 5zm1.147 13.655L14.33 15.73l-5.423 3 5.946-6.31 2.816 2.925 5.42-3-5.946 6.31z"/></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><strong><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Este martes por la tarde se registró en la Ruta 70 el vuelco de una combi.</span></strong></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">El accidente fue en el kilómetro 273. En esa zona el mencionado vehículo terminó volcado en la banquina.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Los cuatros integrantes de una familia, tres mayores y un menor, que iban en dirección América &#8211; Pico sólo sufrieron heridas leves pero igualmente fueron atendidos en la sala de primeros auxilios de González Moreno. </span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Agradecemos al encargado del Destacamento de González Moreno Gonzalo Cucurull y al Comisario Javier Pérez.</span></p><p><img loading="lazy" class="aligncenter size-full wp-image-112980" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-1.jpeg" alt="" width="1040" height="492" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-1.jpeg 1040w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-1-400x189.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-1-650x308.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-1-250x118.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-1-768x363.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-1-150x71.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-1-50x24.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-1-100x47.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-1-200x95.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-1-300x142.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-1-350x166.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-1-450x213.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-1-500x237.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-1-550x260.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-1-800x378.jpeg 800w" sizes="(max-width: 1040px) 100vw, 1040px" /></p><p><img loading="lazy" class="aligncenter size-full wp-image-112982" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.19-PM-1.jpeg" alt="" width="1040" height="492" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.19-PM-1.jpeg 1040w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.19-PM-1-400x189.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.19-PM-1-650x308.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.19-PM-1-250x118.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.19-PM-1-768x363.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.19-PM-1-150x71.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.19-PM-1-50x24.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.19-PM-1-100x47.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.19-PM-1-200x95.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.19-PM-1-300x142.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.19-PM-1-350x166.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.19-PM-1-450x213.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.19-PM-1-500x237.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.19-PM-1-550x260.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.19-PM-1-800x378.jpeg 800w" sizes="(max-width: 1040px) 100vw, 1040px" /></p><p><img loading="lazy" class="aligncenter size-full wp-image-112983" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-5.58.46-PM.jpeg" alt="" width="800" height="771" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-5.58.46-PM.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-5.58.46-PM-400x386.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-5.58.46-PM-650x626.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-5.58.46-PM-250x241.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-5.58.46-PM-768x740.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-5.58.46-PM-150x145.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-5.58.46-PM-50x48.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-5.58.46-PM-100x96.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-5.58.46-PM-200x193.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-5.58.46-PM-300x289.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-5.58.46-PM-350x337.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-5.58.46-PM-450x434.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-5.58.46-PM-500x482.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-5.58.46-PM-550x530.jpeg 550w" sizes="(max-width: 800px) 100vw, 800px" /></p><p><img loading="lazy" class="aligncenter size-full wp-image-110268" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/08/Maxi-LargeFinal.gif" alt="" width="1000" height="100" /></p><div class="fb-background-color"><div class = "fb-comments" data-href = "https://rivadaviaonline.com.ar/diario/ruta-70-volco-una-combi-en-la-que-viajaba-una-familia/" data-numposts = "10" data-lazy = "true" data-colorscheme = "light" data-order-by = "social" data-mobile=true></div></div><style>.fb-background-color{background:!important}.fb_iframe_widget_fluid_desktop iframe{width:100%!important}</style></div><div class="clear"></div><div class="clear"></div> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM.jpeg"><meta itemprop="width" content="1040"><meta itemprop="height" content="492"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg"></span><meta itemprop="name" content="Diario Digital Rivadavia Online"></span><meta itemprop="dateModified" content="2021-12-28T18:26:06-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rivadaviaonline.com.ar/diario/ruta-70-volco-una-combi-en-la-que-viajaba-una-familia/"/></div><div class="clear"></div><div class="post-footer"></div></div><div id="comments"><div id="comments-title-tabs"><h4 class="post-section-title comments-title-tabs-name comments-title-tab"> <i class="fa fa-comments"></i> Comentarios</h4></div><div class="clear"></div><div class="comments-title-tabs-hr"></div> <a name="comments"></a></div><div class="clear"></div></div></div></div><div class="clear"></div><aside id="after-content" class="section footer-wide"><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="1619721395" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label two label feed has-title fix-height none-icon " id="Label1"><div class="feed-widget-header"><h2 class="widget-title feed-widget-title"><span>MÁS INFORMACIÓN</span></h2><div class="clear"></div></div><div class="widget-content feed-widget-content widget-content-Label1" id="widget-content-Label1"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/ruta-70-volco-una-combi-en-la-que-viajaba-una-familia/" class="thumbnail item-thumbnail"><img width="1040" height="492" src="" class="attachment-full size-full" alt="RUTA 70: VOLCÓ UNA COMBI EN LA QUE VIAJABA UNA FAMILIA" loading="lazy" title="RUTA 70: VOLCÓ UNA COMBI EN LA QUE VIAJABA UNA FAMILIA" sizes="(max-width: 1040px) 100vw, 1040px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM.jpeg 1040w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-400x189.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-650x308.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-250x118.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-768x363.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-150x71.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-50x24.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-100x47.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-200x95.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-300x142.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-350x166.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-450x213.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-500x237.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-550x260.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-6.12.20-PM-800x378.jpeg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/ruta-70-volco-una-combi-en-la-que-viajaba-una-familia/" title="RUTA 70: VOLCÓ UNA COMBI EN LA QUE VIAJABA UNA FAMILIA">RUTA 70: VOLCÓ UNA COMBI EN LA QUE VIAJABA UNA FAMILIA</a></h3></div></div></div><div class="shad item item-1 than-0"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-del-miercoles-29-de-diciembre/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2014/08/31082014_anses.jpg" alt="ANSES: CALENDARIOS DE PAGO DEL MIÉRCOLES 29 DE DICIEMBRE" title="ANSES: CALENDARIOS DE PAGO DEL MIÉRCOLES 29 DE DICIEMBRE"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-del-miercoles-29-de-diciembre/" title="ANSES: CALENDARIOS DE PAGO DEL MIÉRCOLES 29 DE DICIEMBRE">ANSES: CALENDARIOS DE PAGO DEL MIÉRCOLES 29 DE DICIEMBRE</a></h3></div></div></div><div class="clear"></div><div class="shad item item-2 item-two than-0 than-1"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/motociclista-sufrio-multiples-fracturas-en-su-pierna-luego-de-chocar-contra-un-auto/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-8.32.26-PM-1-e1640648431631.jpeg" alt="MOTOCICLISTA SUFRIÓ MÚLTIPLES FRACTURAS EN SU PIERNA LUEGO DE CHOCAR CONTRA UN AUTO" title="MOTOCICLISTA SUFRIÓ MÚLTIPLES FRACTURAS EN SU PIERNA LUEGO DE CHOCAR CONTRA UN AUTO"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/motociclista-sufrio-multiples-fracturas-en-su-pierna-luego-de-chocar-contra-un-auto/" title="MOTOCICLISTA SUFRIÓ MÚLTIPLES FRACTURAS EN SU PIERNA LUEGO DE CHOCAR CONTRA UN AUTO">MOTOCICLISTA SUFRIÓ MÚLTIPLES FRACTURAS EN SU PIERNA LUEGO DE CHOCAR CONTRA UN AUTO</a></h3></div></div></div><div class="shad item item-3 item-three than-0 than-1 than-2"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/una-motociclista-con-heridas-de-consideracion-luego-de-colisionar-contra-un-auto/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-8.32.25-PM-1-e1640648473390.jpeg" alt="UNA MOTOCICLISTA CON HERIDAS DE CONSIDERACIÓN LUEGO DE COLISIONAR CONTRA UN AUTO" title="UNA MOTOCICLISTA CON HERIDAS DE CONSIDERACIÓN LUEGO DE COLISIONAR CONTRA UN AUTO"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/una-motociclista-con-heridas-de-consideracion-luego-de-colisionar-contra-un-auto/" title="UNA MOTOCICLISTA CON HERIDAS DE CONSIDERACIÓN LUEGO DE COLISIONAR CONTRA UN AUTO">UNA MOTOCICLISTA CON HERIDAS DE CONSIDERACIÓN LUEGO DE COLISIONAR CONTRA UN AUTO</a></h3></div></div></div><div class="clear"></div><div class="shad item item-4 item-two item-four than-0 than-1 than-2 than-3"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/es-un-sentimiento-la-escuela-rural-recuperar-este-edificio-es-maravilloso/" class="thumbnail item-thumbnail"><img width="1600" height="1200" src="" class="attachment-full size-full" alt="“ES UN SENTIMIENTO LA ESCUELA RURAL, RECUPERAR ESTE EDIFICIO ES MARAVILLOSO”" loading="lazy" title="“ES UN SENTIMIENTO LA ESCUELA RURAL, RECUPERAR ESTE EDIFICIO ES MARAVILLOSO”" sizes="(max-width: 1600px) 100vw, 1600px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269007138_658812501940918_5356069036792283671_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269007138_658812501940918_5356069036792283671_n.jpg 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269007138_658812501940918_5356069036792283671_n-400x300.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269007138_658812501940918_5356069036792283671_n-650x488.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269007138_658812501940918_5356069036792283671_n-250x188.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269007138_658812501940918_5356069036792283671_n-768x576.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269007138_658812501940918_5356069036792283671_n-1536x1152.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269007138_658812501940918_5356069036792283671_n-150x113.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269007138_658812501940918_5356069036792283671_n-50x38.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269007138_658812501940918_5356069036792283671_n-100x75.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269007138_658812501940918_5356069036792283671_n-200x150.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269007138_658812501940918_5356069036792283671_n-300x225.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269007138_658812501940918_5356069036792283671_n-350x263.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269007138_658812501940918_5356069036792283671_n-450x338.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269007138_658812501940918_5356069036792283671_n-500x375.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269007138_658812501940918_5356069036792283671_n-550x413.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269007138_658812501940918_5356069036792283671_n-800x600.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269007138_658812501940918_5356069036792283671_n-1200x900.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/es-un-sentimiento-la-escuela-rural-recuperar-este-edificio-es-maravilloso/" title="“ES UN SENTIMIENTO LA ESCUELA RURAL, RECUPERAR ESTE EDIFICIO ES MARAVILLOSO”">“ES UN SENTIMIENTO LA ESCUELA RURAL, RECUPERAR ESTE EDIFICIO ES MARAVILLOSO”</a></h3></div></div></div><div class="shad item item-5 than-0 than-1 than-2 than-3 than-4"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/los-sueldos-municipales-son-muy-bajos-un-obrero-de-30-horas-semanales-tiene-un-basico-de-35-000-un-20-en-esos-montos-es-insignificante/" class="thumbnail item-thumbnail"><img width="800" height="480" src="" class="attachment-full size-full" alt="“LOS SUELDOS MUNICIPALES SON MUY BAJOS, UN OBRERO DE 30 HORAS SEMANALES TIENE UN BÁSICO DE $35.000, UN 20% EN ESOS MONTOS ES INSIGNIFICANTE”" loading="lazy" title="“LOS SUELDOS MUNICIPALES SON MUY BAJOS, UN OBRERO DE 30 HORAS SEMANALES TIENE UN BÁSICO DE $35.000, UN 20% EN ESOS MONTOS ES INSIGNIFICANTE”" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/mariana.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/mariana.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/mariana-400x240.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/mariana-650x390.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/mariana-250x150.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/mariana-768x461.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/mariana-150x90.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/mariana-50x30.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/mariana-100x60.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/mariana-200x120.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/mariana-300x180.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/mariana-350x210.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/mariana-450x270.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/mariana-500x300.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/12/mariana-550x330.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/los-sueldos-municipales-son-muy-bajos-un-obrero-de-30-horas-semanales-tiene-un-basico-de-35-000-un-20-en-esos-montos-es-insignificante/" title="“LOS SUELDOS MUNICIPALES SON MUY BAJOS, UN OBRERO DE 30 HORAS SEMANALES TIENE UN BÁSICO DE $35.000, UN 20% EN ESOS MONTOS ES INSIGNIFICANTE”">“LOS SUELDOS MUNICIPALES SON MUY BAJOS, UN OBRERO DE 30 HORAS SEMANALES TIENE UN BÁSICO DE $35.000, UN 20% EN ESOS MONTOS ES INSIGNIFICANTE”</a></h3></div></div></div><div class="clear"></div><div class="shad item item-6 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/fin-de-semana-navideno-peleas-afuera-de-un-boliche-y-una-alcoholemia-positiva/" class="thumbnail item-thumbnail"><img width="1032" height="774" src="" class="attachment-full size-full" alt="FIN DE SEMANA NAVIDEÑO: PELEAS AFUERA DE UN BOLICHE Y UNA ALCOHOLEMIA POSITIVA" loading="lazy" title="FIN DE SEMANA NAVIDEÑO: PELEAS AFUERA DE UN BOLICHE Y UNA ALCOHOLEMIA POSITIVA" sizes="(max-width: 1032px) 100vw, 1032px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/comisaria-nueva.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/comisaria-nueva.jpeg 1032w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/comisaria-nueva-400x300.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/comisaria-nueva-650x488.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/comisaria-nueva-250x188.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/comisaria-nueva-768x576.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/comisaria-nueva-150x113.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/comisaria-nueva-50x38.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/comisaria-nueva-100x75.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/comisaria-nueva-200x150.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/comisaria-nueva-300x225.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/comisaria-nueva-350x263.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/comisaria-nueva-450x338.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/comisaria-nueva-500x375.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/comisaria-nueva-550x413.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/comisaria-nueva-800x600.jpeg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/fin-de-semana-navideno-peleas-afuera-de-un-boliche-y-una-alcoholemia-positiva/" title="FIN DE SEMANA NAVIDEÑO: PELEAS AFUERA DE UN BOLICHE Y UNA ALCOHOLEMIA POSITIVA">FIN DE SEMANA NAVIDEÑO: PELEAS AFUERA DE UN BOLICHE Y UNA ALCOHOLEMIA POSITIVA</a></h3></div></div></div><div class="shad item item-7 than-0 than-1 than-2 than-3 than-4 than-5 than-6"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/aprehendieron-a-un-hombre-que-amenazo-con-incendiar-una-casa/" class="thumbnail item-thumbnail"><img width="1032" height="774" src="" class="attachment-full size-full" alt="APREHENDIERON A UN HOMBRE QUE AMENAZÓ CON INCENDIAR UNA CASA" loading="lazy" title="APREHENDIERON A UN HOMBRE QUE AMENAZÓ CON INCENDIAR UNA CASA" sizes="(max-width: 1032px) 100vw, 1032px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/comisaria-nueva.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/comisaria-nueva.jpeg 1032w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/comisaria-nueva-400x300.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/comisaria-nueva-650x488.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/comisaria-nueva-250x188.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/comisaria-nueva-768x576.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/comisaria-nueva-150x113.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/comisaria-nueva-50x38.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/comisaria-nueva-100x75.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/comisaria-nueva-200x150.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/comisaria-nueva-300x225.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/comisaria-nueva-350x263.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/comisaria-nueva-450x338.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/comisaria-nueva-500x375.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/comisaria-nueva-550x413.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/comisaria-nueva-800x600.jpeg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/aprehendieron-a-un-hombre-que-amenazo-con-incendiar-una-casa/" title="APREHENDIERON A UN HOMBRE QUE AMENAZÓ CON INCENDIAR UNA CASA">APREHENDIERON A UN HOMBRE QUE AMENAZÓ CON INCENDIAR UNA CASA</a></h3></div></div></div><div class="clear"></div><div class="shad item item-8 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/vacunacion-el-refuerzo-sera-a-los-4-meses-para-personal-de-salud-y-mayores-de-60/" class="thumbnail item-thumbnail"><img width="800" height="533" src="" class="attachment-full size-full" alt="VACUNACIÓN: EL REFUERZO SERÁ A LOS 4 MESES PARA PERSONAL DE SALUD Y MAYORES DE 60" loading="lazy" title="VACUNACIÓN: EL REFUERZO SERÁ A LOS 4 MESES PARA PERSONAL DE SALUD Y MAYORES DE 60" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/mg_0235_0-800x533-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/mg_0235_0-800x533-1.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/mg_0235_0-800x533-1-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/mg_0235_0-800x533-1-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/mg_0235_0-800x533-1-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/mg_0235_0-800x533-1-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/mg_0235_0-800x533-1-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/mg_0235_0-800x533-1-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/mg_0235_0-800x533-1-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/mg_0235_0-800x533-1-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/mg_0235_0-800x533-1-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/mg_0235_0-800x533-1-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/mg_0235_0-800x533-1-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/mg_0235_0-800x533-1-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/mg_0235_0-800x533-1-550x366.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/vacunacion-el-refuerzo-sera-a-los-4-meses-para-personal-de-salud-y-mayores-de-60/" title="VACUNACIÓN: EL REFUERZO SERÁ A LOS 4 MESES PARA PERSONAL DE SALUD Y MAYORES DE 60">VACUNACIÓN: EL REFUERZO SERÁ A LOS 4 MESES PARA PERSONAL DE SALUD Y MAYORES DE 60</a></h3></div></div></div><div class="shad item item-9 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-gobierno-provincial-invertira-mas-de-47-millones-en-obras-de-refaccion-de-tres-escuelas-del-distrito-de-rivadavia/" class="thumbnail item-thumbnail"><img width="1280" height="960" src="" class="attachment-full size-full" alt="EL GOBIERNO PROVINCIAL INVERTIRÁ MÁS DE $47 MILLONES EN OBRAS DE REFACCIÓN DE TRES ESCUELAS DEL DISTRITO DE RIVADAVIA" loading="lazy" title="EL GOBIERNO PROVINCIAL INVERTIRÁ MÁS DE $47 MILLONES EN OBRAS DE REFACCIÓN DE TRES ESCUELAS DEL DISTRITO DE RIVADAVIA" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-05-13-at-13.11.27.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-05-13-at-13.11.27.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-05-13-at-13.11.27-400x300.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-05-13-at-13.11.27-650x488.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-05-13-at-13.11.27-250x188.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-05-13-at-13.11.27-768x576.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-05-13-at-13.11.27-150x113.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-05-13-at-13.11.27-50x38.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-05-13-at-13.11.27-100x75.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-05-13-at-13.11.27-200x150.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-05-13-at-13.11.27-300x225.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-05-13-at-13.11.27-350x263.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-05-13-at-13.11.27-450x338.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-05-13-at-13.11.27-500x375.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-05-13-at-13.11.27-550x413.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-05-13-at-13.11.27-800x600.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-05-13-at-13.11.27-1200x900.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-gobierno-provincial-invertira-mas-de-47-millones-en-obras-de-refaccion-de-tres-escuelas-del-distrito-de-rivadavia/" title="EL GOBIERNO PROVINCIAL INVERTIRÁ MÁS DE $47 MILLONES EN OBRAS DE REFACCIÓN DE TRES ESCUELAS DEL DISTRITO DE RIVADAVIA">EL GOBIERNO PROVINCIAL INVERTIRÁ MÁS DE $47 MILLONES EN OBRAS DE REFACCIÓN DE TRES ESCUELAS DEL DISTRITO DE RIVADAVIA</a></h3></div></div></div><div class="clear"></div><div class="shad item item-10 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/en-un-supermartes-la-legislatura-bonaerense-tratara-presupuesto-ley-impositiva-y-de-ministerios/" class="thumbnail item-thumbnail"><img width="900" height="506" src="" class="attachment-full size-full" alt="EN UN SUPERMARTES, LA LEGISLATURA BONAERENSE TRATARÁ PRESUPUESTO, LEY IMPOSITIVA Y DE MINISTERIOS" loading="lazy" title="EN UN SUPERMARTES, LA LEGISLATURA BONAERENSE TRATARÁ PRESUPUESTO, LEY IMPOSITIVA Y DE MINISTERIOS" sizes="(max-width: 900px) 100vw, 900px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/61b1ee6fc1fd7_900.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/61b1ee6fc1fd7_900.jpg 900w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/61b1ee6fc1fd7_900-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/61b1ee6fc1fd7_900-650x365.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/61b1ee6fc1fd7_900-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/61b1ee6fc1fd7_900-768x432.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/61b1ee6fc1fd7_900-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/61b1ee6fc1fd7_900-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/61b1ee6fc1fd7_900-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/61b1ee6fc1fd7_900-200x112.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/61b1ee6fc1fd7_900-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/61b1ee6fc1fd7_900-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/61b1ee6fc1fd7_900-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/61b1ee6fc1fd7_900-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/61b1ee6fc1fd7_900-550x309.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/61b1ee6fc1fd7_900-800x450.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/en-un-supermartes-la-legislatura-bonaerense-tratara-presupuesto-ley-impositiva-y-de-ministerios/" title="EN UN SUPERMARTES, LA LEGISLATURA BONAERENSE TRATARÁ PRESUPUESTO, LEY IMPOSITIVA Y DE MINISTERIOS">EN UN SUPERMARTES, LA LEGISLATURA BONAERENSE TRATARÁ PRESUPUESTO, LEY IMPOSITIVA Y DE MINISTERIOS</a></h3></div></div></div><div class="shad item item-11 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/las-5-claves-comprobadas-para-controlar-la-migrana/" class="thumbnail item-thumbnail"><img width="768" height="432" src="" class="attachment-full size-full" alt="LAS 5 CLAVES COMPROBADAS PARA CONTROLAR LA MIGRAÑA" loading="lazy" title="LAS 5 CLAVES COMPROBADAS PARA CONTROLAR LA MIGRAÑA" sizes="(max-width: 768px) 100vw, 768px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/dolor-de-cabeza-1200.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/dolor-de-cabeza-1200.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/dolor-de-cabeza-1200-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/dolor-de-cabeza-1200-650x366.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/dolor-de-cabeza-1200-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/dolor-de-cabeza-1200-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/dolor-de-cabeza-1200-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/dolor-de-cabeza-1200-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/dolor-de-cabeza-1200-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/dolor-de-cabeza-1200-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/dolor-de-cabeza-1200-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/dolor-de-cabeza-1200-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/dolor-de-cabeza-1200-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/dolor-de-cabeza-1200-550x309.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/las-5-claves-comprobadas-para-controlar-la-migrana/" title="LAS 5 CLAVES COMPROBADAS PARA CONTROLAR LA MIGRAÑA">LAS 5 CLAVES COMPROBADAS PARA CONTROLAR LA MIGRAÑA</a></h3></div></div></div><div class="clear"></div><div class="shad item item-12 item-two item-three item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/importantes-obras-educativas-para-el-distrito/" class="thumbnail item-thumbnail"><img width="1280" height="576" src="" class="attachment-full size-full" alt="IMPORTANTES OBRAS EDUCATIVAS PARA EL DISTRITO" loading="lazy" title="IMPORTANTES OBRAS EDUCATIVAS PARA EL DISTRITO" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-6.07.11-PM.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-6.07.11-PM.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-6.07.11-PM-400x180.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-6.07.11-PM-650x293.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-6.07.11-PM-250x113.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-6.07.11-PM-768x346.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-6.07.11-PM-150x68.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-6.07.11-PM-50x23.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-6.07.11-PM-100x45.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-6.07.11-PM-200x90.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-6.07.11-PM-300x135.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-6.07.11-PM-350x158.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-6.07.11-PM-450x203.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-6.07.11-PM-500x225.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-6.07.11-PM-550x248.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-6.07.11-PM-800x360.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-6.07.11-PM-1200x540.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/importantes-obras-educativas-para-el-distrito/" title="IMPORTANTES OBRAS EDUCATIVAS PARA EL DISTRITO">IMPORTANTES OBRAS EDUCATIVAS PARA EL DISTRITO</a></h3></div></div></div><div class="shad item item-13 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/los-agentes-municipales-recibiran-un-aumento-salarial-del-45-2-el-proximo-ano/" class="thumbnail item-thumbnail"><img width="1600" height="602" src="" class="attachment-full size-full" alt="LOS AGENTES MUNICIPALES RECIBIRÁN UN AUMENTO SALARIAL DEL 45.2% EL PRÓXIMO AÑO" loading="lazy" title="LOS AGENTES MUNICIPALES RECIBIRÁN UN AUMENTO SALARIAL DEL 45.2% EL PRÓXIMO AÑO" sizes="(max-width: 1600px) 100vw, 1600px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269596101_3105579416431196_7537494429244443065_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269596101_3105579416431196_7537494429244443065_n.jpg 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269596101_3105579416431196_7537494429244443065_n-400x151.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269596101_3105579416431196_7537494429244443065_n-650x245.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269596101_3105579416431196_7537494429244443065_n-250x94.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269596101_3105579416431196_7537494429244443065_n-768x289.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269596101_3105579416431196_7537494429244443065_n-1536x578.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269596101_3105579416431196_7537494429244443065_n-150x56.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269596101_3105579416431196_7537494429244443065_n-50x19.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269596101_3105579416431196_7537494429244443065_n-100x38.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269596101_3105579416431196_7537494429244443065_n-200x75.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269596101_3105579416431196_7537494429244443065_n-300x113.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269596101_3105579416431196_7537494429244443065_n-350x132.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269596101_3105579416431196_7537494429244443065_n-450x169.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269596101_3105579416431196_7537494429244443065_n-500x188.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269596101_3105579416431196_7537494429244443065_n-550x207.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269596101_3105579416431196_7537494429244443065_n-800x301.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/269596101_3105579416431196_7537494429244443065_n-1200x452.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/los-agentes-municipales-recibiran-un-aumento-salarial-del-45-2-el-proximo-ano/" title="LOS AGENTES MUNICIPALES RECIBIRÁN UN AUMENTO SALARIAL DEL 45.2% EL PRÓXIMO AÑO">LOS AGENTES MUNICIPALES RECIBIRÁN UN AUMENTO SALARIAL DEL 45.2% EL PRÓXIMO AÑO</a></h3></div></div></div><div class="clear"></div><div class="shad item item-14 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-del-jueves-23-de-diciembre/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/images/default-thumbnail.png" alt="ANSES: CALENDARIOS DE PAGO DEL JUEVES 23 DE DICIEMBRE" title="ANSES: CALENDARIOS DE PAGO DEL JUEVES 23 DE DICIEMBRE"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-del-jueves-23-de-diciembre/" title="ANSES: CALENDARIOS DE PAGO DEL JUEVES 23 DE DICIEMBRE">ANSES: CALENDARIOS DE PAGO DEL JUEVES 23 DE DICIEMBRE</a></h3></div></div></div><div class="shad item item-15 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/no-paro-de-llorar-es-una-medicacion-que-le-va-a-cambiar-la-vida-a-karen/" class="thumbnail item-thumbnail"><img width="1359" height="856" src="" class="attachment-full size-full" alt="“NO PARO DE LLORAR, ES UNA MEDICACIÓN QUE LE VA A CAMBIAR LA VIDA A KAREN”" loading="lazy" title="“NO PARO DE LLORAR, ES UNA MEDICACIÓN QUE LE VA A CAMBIAR LA VIDA A KAREN”" sizes="(max-width: 1359px) 100vw, 1359px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/KARNS.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/KARNS.png 1359w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/KARNS-400x252.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/KARNS-650x409.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/KARNS-250x157.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/KARNS-768x484.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/KARNS-150x94.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/KARNS-50x31.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/KARNS-100x63.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/KARNS-200x126.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/KARNS-300x189.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/KARNS-350x220.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/KARNS-450x283.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/KARNS-500x315.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/KARNS-550x346.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/KARNS-800x504.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/KARNS-1200x756.png 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/no-paro-de-llorar-es-una-medicacion-que-le-va-a-cambiar-la-vida-a-karen/" title="“NO PARO DE LLORAR, ES UNA MEDICACIÓN QUE LE VA A CAMBIAR LA VIDA A KAREN”">“NO PARO DE LLORAR, ES UNA MEDICACIÓN QUE LE VA A CAMBIAR LA VIDA A KAREN”</a></h3></div></div></div><div class="clear"></div><div class="shad item item-16 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/kicillof-dara-un-bono-de-20-mil-para-estatales-y-un-nuevo-aumento-a-la-policia/" class="thumbnail item-thumbnail"><img width="1068" height="712" src="" class="attachment-full size-full" alt="KICILLOF DARÁ UN BONO DE $ 20 MIL PARA ESTATALES Y UN NUEVO AUMENTO A LA POLICÍA" loading="lazy" title="KICILLOF DARÁ UN BONO DE $ 20 MIL PARA ESTATALES Y UN NUEVO AUMENTO A LA POLICÍA" sizes="(max-width: 1068px) 100vw, 1068px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/Kicillof-lanzamiento-Pyme-scaled-1-1068x712-1.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/Kicillof-lanzamiento-Pyme-scaled-1-1068x712-1.jpeg 1068w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/Kicillof-lanzamiento-Pyme-scaled-1-1068x712-1-400x267.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/Kicillof-lanzamiento-Pyme-scaled-1-1068x712-1-650x433.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/Kicillof-lanzamiento-Pyme-scaled-1-1068x712-1-250x167.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/Kicillof-lanzamiento-Pyme-scaled-1-1068x712-1-768x512.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/Kicillof-lanzamiento-Pyme-scaled-1-1068x712-1-150x100.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/Kicillof-lanzamiento-Pyme-scaled-1-1068x712-1-50x33.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/Kicillof-lanzamiento-Pyme-scaled-1-1068x712-1-100x67.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/Kicillof-lanzamiento-Pyme-scaled-1-1068x712-1-200x133.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/Kicillof-lanzamiento-Pyme-scaled-1-1068x712-1-300x200.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/Kicillof-lanzamiento-Pyme-scaled-1-1068x712-1-350x233.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/Kicillof-lanzamiento-Pyme-scaled-1-1068x712-1-450x300.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/Kicillof-lanzamiento-Pyme-scaled-1-1068x712-1-500x333.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/Kicillof-lanzamiento-Pyme-scaled-1-1068x712-1-550x367.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/Kicillof-lanzamiento-Pyme-scaled-1-1068x712-1-800x533.jpeg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/kicillof-dara-un-bono-de-20-mil-para-estatales-y-un-nuevo-aumento-a-la-policia/" title="KICILLOF DARÁ UN BONO DE $ 20 MIL PARA ESTATALES Y UN NUEVO AUMENTO A LA POLICÍA">KICILLOF DARÁ UN BONO DE $ 20 MIL PARA ESTATALES Y UN NUEVO AUMENTO A LA POLICÍA</a></h3></div></div></div><div class="shad item item-17 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-del-miercoles-22-de-diciembre/" class="thumbnail item-thumbnail"><img width="1920" height="1080" src="" class="attachment-full size-full" alt="ANSES: CALENDARIOS DE PAGO DEL MIÉRCOLES 22 DE DICIEMBRE" loading="lazy" title="ANSES: CALENDARIOS DE PAGO DEL MIÉRCOLES 22 DE DICIEMBRE" sizes="(max-width: 1920px) 100vw, 1920px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/CALENDARIO-22.12.21-JyP.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/CALENDARIO-22.12.21-JyP.png 1920w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/CALENDARIO-22.12.21-JyP-400x225.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/CALENDARIO-22.12.21-JyP-650x366.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/CALENDARIO-22.12.21-JyP-250x141.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/CALENDARIO-22.12.21-JyP-768x432.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/CALENDARIO-22.12.21-JyP-1536x864.png 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/CALENDARIO-22.12.21-JyP-150x84.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/CALENDARIO-22.12.21-JyP-50x28.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/CALENDARIO-22.12.21-JyP-100x56.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/CALENDARIO-22.12.21-JyP-200x113.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/CALENDARIO-22.12.21-JyP-300x169.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/CALENDARIO-22.12.21-JyP-350x197.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/CALENDARIO-22.12.21-JyP-450x253.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/CALENDARIO-22.12.21-JyP-500x281.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/CALENDARIO-22.12.21-JyP-550x309.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/CALENDARIO-22.12.21-JyP-800x450.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/CALENDARIO-22.12.21-JyP-1200x675.png 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/CALENDARIO-22.12.21-JyP-1600x900.png 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-del-miercoles-22-de-diciembre/" title="ANSES: CALENDARIOS DE PAGO DEL MIÉRCOLES 22 DE DICIEMBRE">ANSES: CALENDARIOS DE PAGO DEL MIÉRCOLES 22 DE DICIEMBRE</a></h3></div></div></div><div class="clear"></div><div class="shad item item-18 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-pase-sanitario-ya-rige-en-la-provincia-como-acreditar-las-vacunas-y-los-detalles-de-su-implementacion/" class="thumbnail item-thumbnail"><img width="800" height="533" src="" class="attachment-full size-full" alt="EL PASE SANITARIO YA RIGE EN LA PROVINCIA: CÓMO ACREDITAR LAS VACUNAS Y LOS DETALLES DE SU IMPLEMENTACIÓN" loading="lazy" title="EL PASE SANITARIO YA RIGE EN LA PROVINCIA: CÓMO ACREDITAR LAS VACUNAS Y LOS DETALLES DE SU IMPLEMENTACIÓN" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/aforo-1-800x533-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/aforo-1-800x533-1.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/aforo-1-800x533-1-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/aforo-1-800x533-1-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/aforo-1-800x533-1-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/aforo-1-800x533-1-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/aforo-1-800x533-1-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/aforo-1-800x533-1-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/aforo-1-800x533-1-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/aforo-1-800x533-1-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/aforo-1-800x533-1-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/aforo-1-800x533-1-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/aforo-1-800x533-1-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/aforo-1-800x533-1-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/aforo-1-800x533-1-550x366.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-pase-sanitario-ya-rige-en-la-provincia-como-acreditar-las-vacunas-y-los-detalles-de-su-implementacion/" title="EL PASE SANITARIO YA RIGE EN LA PROVINCIA: CÓMO ACREDITAR LAS VACUNAS Y LOS DETALLES DE SU IMPLEMENTACIÓN">EL PASE SANITARIO YA RIGE EN LA PROVINCIA: CÓMO ACREDITAR LAS VACUNAS Y LOS DETALLES DE SU IMPLEMENTACIÓN</a></h3></div></div></div><div class="shad item item-19 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17 than-18"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/visitan-a-comerciantes-de-america-para-que-se-sumen-al-previaje/" class="thumbnail item-thumbnail"><img width="1600" height="1200" src="" class="attachment-full size-full" alt="VISITAN A COMERCIANTES DE AMÉRICA PARA QUE SE SUMEN AL PREVIAJE" loading="lazy" title="VISITAN A COMERCIANTES DE AMÉRICA PARA QUE SE SUMEN AL PREVIAJE" sizes="(max-width: 1600px) 100vw, 1600px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/268283059_3185834358307119_4356566239347104849_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/268283059_3185834358307119_4356566239347104849_n.jpg 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/268283059_3185834358307119_4356566239347104849_n-400x300.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/268283059_3185834358307119_4356566239347104849_n-650x488.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/268283059_3185834358307119_4356566239347104849_n-250x188.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/268283059_3185834358307119_4356566239347104849_n-768x576.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/268283059_3185834358307119_4356566239347104849_n-1536x1152.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/268283059_3185834358307119_4356566239347104849_n-150x113.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/268283059_3185834358307119_4356566239347104849_n-50x38.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/268283059_3185834358307119_4356566239347104849_n-100x75.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/268283059_3185834358307119_4356566239347104849_n-200x150.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/268283059_3185834358307119_4356566239347104849_n-300x225.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/268283059_3185834358307119_4356566239347104849_n-350x263.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/268283059_3185834358307119_4356566239347104849_n-450x338.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/268283059_3185834358307119_4356566239347104849_n-500x375.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/268283059_3185834358307119_4356566239347104849_n-550x413.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/268283059_3185834358307119_4356566239347104849_n-800x600.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/268283059_3185834358307119_4356566239347104849_n-1200x900.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/visitan-a-comerciantes-de-america-para-que-se-sumen-al-previaje/" title="VISITAN A COMERCIANTES DE AMÉRICA PARA QUE SE SUMEN AL PREVIAJE">VISITAN A COMERCIANTES DE AMÉRICA PARA QUE SE SUMEN AL PREVIAJE</a></h3></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></aside><div class="clear"></div></div></div><aside id="sidebar" class="section main-sidebar sticky-inside"><div id="media_image-35" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.instagram.com/estudiocdelrey/" target="_blank" rel="noopener"><img width="600" height="600" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/08/Diseno-sin-titulo-4.gif" class="image wp-image-110743 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-34" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://mundoradial.com/reproductorhtml5/" target="_blank" rel="noopener"><img width="300" height="100" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1.png" class="image wp-image-108751 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-250x83.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-150x50.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-50x17.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-100x33.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-200x67.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-31" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392533132"><img width="600" height="500" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor.gif" class="image wp-image-111712 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-38" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://camuzzigas.com.ar/#/landing"><img width="300" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-300x300.jpg" class="image wp-image-108665 attachment-300x300 size-300x300" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-300x300.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-400x400.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-250x250.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-150x150.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-50x50.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-100x100.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-200x200.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-350x350.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-450x450.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-500x500.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-550x550.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022.jpg 590w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-27" class="widget widget_media_image"><div class="alt-widget-content"><img width="300" height="232" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-400x309.gif" class="image wp-image-52104 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-400x309.gif 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-250x193.gif 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-150x116.gif 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-50x39.gif 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-100x77.gif 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-200x155.gif 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-300x232.gif 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-350x270.gif 350w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clear"></div></div></div><div id="media_image-7" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://lacriolla.com.ar/" target="_blank" rel="noopener"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/RIVADAVIA-ONLINE-GIF.-300-x-250-7seg-1-min.gif" class="image wp-image-108478 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-32" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392634647"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2.png" class="image wp-image-107572 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-250x167.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-150x100.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-50x33.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-100x67.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-200x133.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-25" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://cesrivadavia.wixsite.com/cesrivadavia?fbclid=IwAR2LybkX2RG3w9jXK3E1LZdiSGcZEFrZemLKvijqvPR2rxZMIMl6v4QVcUE"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/07/Diseno-sin-titulo-1.gif" class="image wp-image-109639 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label one label feed no-title fix-height none-icon " id="Label2"><div class="widget-content feed-widget-content widget-content-Label2" id="widget-content-Label2"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 370px" href="https://rivadaviaonline.com.ar/diario/el-calcio-un-aliado-fundamental-para-una-gran-sonrisa/" class="thumbnail item-thumbnail"><img width="620" height="349" src="" class="attachment-full size-full" alt="EL CALCIO, UN ALIADO FUNDAMENTAL PARA UNA GRAN SONRISA" loading="lazy" title="EL CALCIO, UN ALIADO FUNDAMENTAL PARA UNA GRAN SONRISA" sizes="(max-width: 620px) 100vw, 620px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/alimentos-calcio-kvlG-620x349@abc.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/alimentos-calcio-kvlG-620x349@abc.jpg 620w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/alimentos-calcio-kvlG-620x349@abc-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/alimentos-calcio-kvlG-620x349@abc-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/alimentos-calcio-kvlG-620x349@abc-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/alimentos-calcio-kvlG-620x349@abc-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/alimentos-calcio-kvlG-620x349@abc-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/alimentos-calcio-kvlG-620x349@abc-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/alimentos-calcio-kvlG-620x349@abc-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/alimentos-calcio-kvlG-620x349@abc-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/alimentos-calcio-kvlG-620x349@abc-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/alimentos-calcio-kvlG-620x349@abc-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/12/alimentos-calcio-kvlG-620x349@abc-550x310.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/destacadas/">DESTACADAS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-calcio-un-aliado-fundamental-para-una-gran-sonrisa/" title="EL CALCIO, UN ALIADO FUNDAMENTAL PARA UNA GRAN SONRISA">EL CALCIO, UN ALIADO FUNDAMENTAL PARA UNA GRAN SONRISA</a></h3></div></div></div></div><div class="clear"></div></div><style type="text/css" scoped>#Label2 a,#Label2 .slider-item .meta-item .fa,#Label2 .color{color:#1e73be}#Label2 .border,#Label2 a.feed-widget-pagination-button:hover{color:#fff}#Label2 a.feed-widget-pagination-button.active:hover{color:#1e73be}#Label2 .bg,#Label2.box-title h2.widget-title,#Label2 .owl-dot.active{background:#1e73be}#Label2.box-title h2.widget-title a,#Label2 .item-labels a,#Label2 .item-title a,#Label2 .meta-item,#Label2 .feed-widget-labels a{color:#fff}#Label2.one .meta-item{color:#000}</style><div class="clear"></div><div id="media_image-18" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392534259" target="_blank" rel="noopener"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Sucesiones.gif" class="image wp-image-107742 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="5588129834" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div id="media_image-20" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cargillargentina.com.ar/" target="_blank" rel="noopener"><img width="457" height="385" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0.jpg" class="image wp-image-110906 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0.jpg 457w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-400x337.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-250x211.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-150x126.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-50x42.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-100x84.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-200x168.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-300x253.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-350x295.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-450x379.jpg 450w" sizes="(max-width: 457px) 100vw, 457px" /></a><div class="clear"></div></div></div><div id="media_image-19" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492337401509" target="_blank" rel="noopener"><img width="400" height="333" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/OPCION-2.gif" class="image wp-image-100295 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-14" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5491140888478" target="_blank" rel="noopener"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7.png" class="image wp-image-107677 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-250x167.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-150x100.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-50x33.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-100x67.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-200x133.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-17" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392616755"><img width="400" height="241" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/donquico.gif" class="image wp-image-100105 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-9" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener"><img width="300" height="366" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png" class="image wp-image-96797 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-250x305.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-150x183.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-50x61.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-100x122.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-200x244.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-6" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/chivassport.chivas/timeline?lst=1042806408%3A100005564197188%3A1551103409"><img class="image " src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/picasion.com_ba6e0a4bda5e0ac8626dbc6167bea6af.gif" alt="" width="300" height="224" /></a><div class="clear"></div></div></div><div id="media_image-8" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://www.camuzzigas.com/" target="_blank" rel="noopener"><img width="300" height="399" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg" class="image wp-image-92256 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-250x333.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-150x200.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-50x67.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-100x133.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-200x266.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-10" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener"><img width="300" height="371" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png" class="image wp-image-96796 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-250x309.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-150x186.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-50x62.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-100x124.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-200x247.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><div id="cont_58dffe92f6e797a0fbbca243fde3a341"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/58dffe92f6e797a0fbbca243fde3a341"></script></div></div><div class="clear"></div></div></div><div class="clear"></div></aside></div><div class="clear"></div><div class="is-firefox hide"></div><div class="is-ie9 hide"></div><div id="footer"><div class="clear"></div><div class="footer-inner shad"><div class="footer-col footer-col-1"></div><div class="footer-col footer-col-2"></div><div class="footer-col footer-col-3"></div><div class="clear"></div></div></div><div id="magone-copyright">© 2019 Rivadaviaonline. Todos los derechos reservados. Designed by <a href="https://rivadaviaonline.com.ar/diario">djdj</a></div></div></div><a class='scroll-up shad' href='#'><i class='fa fa-angle-up'></i></a><div class='search-form-wrapper'><div class='search-form-overlay'></div><form role="search" action='https://rivadaviaonline.com.ar/diario' class='search-form' method='get'> <label class='search-form-label'>Escriba acá su búsqueda de Noticia</label> <input class='search-text' name='s' value="" type='text' placeholder="Escriba acá su búsqueda de Noticia"/> <button class='search-submit' type='submit'><i class="fa fa-search"></i></button></form></div><div id="fb-root"></div> <script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0&appId=403849583055028&autoLogAppEvents=1"></script> <link rel='stylesheet' id='sneeit-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=6.2&#038;display=swap' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/owl.min.js' id='magone-owl-js'></script> <script type='text/javascript' id='magone-lib-js-extra'>/* <![CDATA[ */ var magone = {"text":{"No Found Any Posts":"Not Found Any Posts","Tab":"Tab","Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy","widget_pagination_post_count":"<span class=\"value\">%1$s<\/span> \/ %2$s Noticias","LOAD MORE":"LOAD MORE","OLDER":"OLDER","NEWER":"NEWER","Hover and click above bar to rate":"Hover and click above bar to rate","Hover and click above stars to rate":"Hover and click above stars to rate","You rated %s":"You rated %s","You will rate %s":"You will rate %s","Submitting ...":"Submitting ...","Your browser not support user rating":"Your browser not support user rating","Server not response your rating":"Server not response your rating","Server not accept your rating":"Server not accept your rating"},"ajax_url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"magonetemplate","primary_comment_system":"facebook","disable_wordpress_comment_media":"","sticky_menu":"up","locale":"es_ES","sticky_sidebar_delay":"200","serve_scaled_images":"on","mobile_menu_fold":""}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/lib.min.js' id='magone-lib-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/main.min.js' id='magone-main-js'></script> <script type='text/javascript' id='thickbox-js-extra'>/* <![CDATA[ */ var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://rivadaviaonline.com.ar/diario/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js' id='heateor_sss_sharing_js-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1640726780 -->