<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es"
prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es"
prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es"
prefix="og: https://ogp.me/ns#" >
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">	
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://rivadaviaonline.com.ar/diario/xmlrpc.php">
<!-- Inicio compartir en FB  -->
<meta property="og:type" content="article" />
<meta property="og:title" content="«SIGUE ESTABLE, RESPONDIENDO, YA PASARON LAS 72 HORAS CRÍTICAS»" />
<meta property="og:description" content="Compartir esta NoticiaMaricel Nieva, hermana del joven accidentado en moto el pasado domingo, habló con Punto y Aparte y brindó detalles sobre su estado de salud. Ezequiel Ruiz perdió el control de su moto en cercanías del cruce de América y San Martín y terminó impactando contra una columna de alumbrado público. Enseguida fue derivado [&#8230;]" />
<meta property="og:url" content="https://rivadaviaonline.com.ar/diario/sigue-estable-respondiendo-ya-pasaron-las-72-horas-criticas/"/>
<meta property="og:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43.jpeg" />
<!-- Fin compartir en FB -->
<title>«SIGUE ESTABLE, RESPONDIENDO, YA PASARON LAS 72 HORAS CRÍTICAS» | Rivadavia Online</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.heateor_sss_horizontal_sharing .heateorSssTCBackground{
color:#666;
}
.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
border-color: transparent;
}
.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.heateor_sss_vertical_sharing .heateorSssTCBackground{
color:#666;
}
.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
border-color: transparent;
}
@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- All In One SEO Pack 3.4.3[1417,1512] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://rivadaviaonline.com.ar/diario/#organization","url":"https://rivadaviaonline.com.ar/diario/","name":"Rivadavia Online","sameAs":[]},{"@type":"WebSite","@id":"https://rivadaviaonline.com.ar/diario/#website","url":"https://rivadaviaonline.com.ar/diario/","name":"Rivadavia Online","publisher":{"@id":"https://rivadaviaonline.com.ar/diario/#organization"}},{"@type":"WebPage","@id":"https://rivadaviaonline.com.ar/diario/sigue-estable-respondiendo-ya-pasaron-las-72-horas-criticas/#webpage","url":"https://rivadaviaonline.com.ar/diario/sigue-estable-respondiendo-ya-pasaron-las-72-horas-criticas/","inLanguage":"es","name":"\"SIGUE ESTABLE, RESPONDIENDO, YA PASARON LAS 72 HORAS CRÍTICAS\"","isPartOf":{"@id":"https://rivadaviaonline.com.ar/diario/#website"},"breadcrumb":{"@id":"https://rivadaviaonline.com.ar/diario/sigue-estable-respondiendo-ya-pasaron-las-72-horas-criticas/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://rivadaviaonline.com.ar/diario/sigue-estable-respondiendo-ya-pasaron-las-72-horas-criticas/#primaryimage","url":"https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43.jpeg","width":800,"height":600},"primaryImageOfPage":{"@id":"https://rivadaviaonline.com.ar/diario/sigue-estable-respondiendo-ya-pasaron-las-72-horas-criticas/#primaryimage"},"datePublished":"2020-05-15T11:17:06-03:00","dateModified":"2020-05-15T11:17:06-03:00"},{"@type":"Article","@id":"https://rivadaviaonline.com.ar/diario/sigue-estable-respondiendo-ya-pasaron-las-72-horas-criticas/#article","isPartOf":{"@id":"https://rivadaviaonline.com.ar/diario/sigue-estable-respondiendo-ya-pasaron-las-72-horas-criticas/#webpage"},"author":{"@id":"https://rivadaviaonline.com.ar/diario/author/Dario/#author"},"headline":"«SIGUE ESTABLE, RESPONDIENDO, YA PASARON LAS 72 HORAS CRÍTICAS»","datePublished":"2020-05-15T11:17:06-03:00","dateModified":"2020-05-15T11:17:06-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://rivadaviaonline.com.ar/diario/sigue-estable-respondiendo-ya-pasaron-las-72-horas-criticas/#webpage"},"publisher":{"@id":"https://rivadaviaonline.com.ar/diario/#organization"},"articleSection":"LOCALES, PRINCIPALES","image":{"@type":"ImageObject","@id":"https://rivadaviaonline.com.ar/diario/sigue-estable-respondiendo-ya-pasaron-las-72-horas-criticas/#primaryimage","url":"https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43.jpeg","width":800,"height":600}},{"@type":"Person","@id":"https://rivadaviaonline.com.ar/diario/author/Dario/#author","name":"admin","sameAs":["https://www.facebook.com/Sneeit-622691404530609/","https://twitter.com/tiennguyentweet"],"image":{"@type":"ImageObject","@id":"https://rivadaviaonline.com.ar/diario/#personlogo","url":"https://secure.gravatar.com/avatar/dd5baaa968dbd7c65ad40d90c2eee56b?s=96&d=mm&r=g","width":96,"height":96,"caption":"admin"}},{"@type":"BreadcrumbList","@id":"https://rivadaviaonline.com.ar/diario/sigue-estable-respondiendo-ya-pasaron-las-72-horas-criticas/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://rivadaviaonline.com.ar/diario/","url":"https://rivadaviaonline.com.ar/diario/","name":"Rivadavia Online"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://rivadaviaonline.com.ar/diario/sigue-estable-respondiendo-ya-pasaron-las-72-horas-criticas/","url":"https://rivadaviaonline.com.ar/diario/sigue-estable-respondiendo-ya-pasaron-las-72-horas-criticas/","name":"\"SIGUE ESTABLE, RESPONDIENDO, YA PASARON LAS 72 HORAS CRÍTICAS\""}}]}]}</script>
<link rel="canonical" href="https://rivadaviaonline.com.ar/diario/sigue-estable-respondiendo-ya-pasaron-las-72-horas-criticas/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«SIGUE ESTABLE, RESPONDIENDO, YA PASARON LAS 72 HORAS CRÍTICAS» | Rivadavia Online" />
<meta property="og:description" content="Maricel Nieva, hermana del joven accidentado en moto el pasado domingo, habló con Punto y Aparte y brindó detalles sobre su estado de salud. Ezequiel Ruiz perdió el control de su moto en cercanías del" />
<meta property="og:url" content="https://rivadaviaonline.com.ar/diario/sigue-estable-respondiendo-ya-pasaron-las-72-horas-criticas/" />
<meta property="og:site_name" content="Rivadaviaonline" />
<meta property="og:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43-650x488.jpeg" />
<meta property="fb:admins" content="100001550708128" />
<meta property="article:tag" content="locales" />
<meta property="article:tag" content="principales" />
<meta property="article:published_time" content="2020-05-15T11:17:06Z" />
<meta property="article:modified_time" content="2020-05-15T11:17:06Z" />
<meta property="og:image:secure_url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43-650x488.jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="«SIGUE ESTABLE, RESPONDIENDO, YA PASARON LAS 72 HORAS CRÍTICAS» | Riva" />
<meta name="twitter:description" content="Maricel Nieva, hermana del joven accidentado en moto el pasado domingo, habló con Punto y Aparte y brindó detalles sobre su estado de salud. Ezequiel Ruiz perdió el control de su moto en cercanías del" />
<meta name="twitter:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43-650x488.jpeg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed" href="https://rivadaviaonline.com.ar/diario/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed de los comentarios" href="https://rivadaviaonline.com.ar/diario/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Comentario «SIGUE ESTABLE, RESPONDIENDO, YA PASARON LAS 72 HORAS CRÍTICAS» del feed" href="https://rivadaviaonline.com.ar/diario/sigue-estable-respondiendo-ya-pasaron-las-72-horas-criticas/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpfc-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='magone-style-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='magone-responsive-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/responsive.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//rivadaviaonline.com.ar/diario/wp-content/cache/wpfc-minified/ethiqm5w/9qjrw.css" media="all"/>
<!-- <link rel='stylesheet' id='magone-print-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/print.min.css' type='text/css' media='print' /> -->
<link rel="stylesheet" type="text/css" href="//rivadaviaonline.com.ar/diario/wp-content/cache/wpfc-minified/ej10z3es/9qjrw.css" media="print"/>
<!--[if lt IE 8]>
<link rel='stylesheet' id='magone-ie-8-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-8.min.css' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='magone-ie-9-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-9.min.css' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thickbox-css'  href='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sneeit-font-awesome-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='yellow-pencil-animate-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/css/animate.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//rivadaviaonline.com.ar/diario/wp-content/cache/wpfc-minified/d32qx9d3/9qjrw.css" media="all"/>
<script src='//rivadaviaonline.com.ar/diario/wp-content/cache/wpfc-minified/dj0dshrh/9qjrw.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<!-- <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js'></script> -->
<link rel='https://api.w.org/' href='https://rivadaviaonline.com.ar/diario/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rivadaviaonline.com.ar/diario/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rivadaviaonline.com.ar/diario/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='MARCHA ATRÁS: SUSPENDEN LA APERTURA DE AGENCIAS DE LOTERÍA Y QUINIELAS' href='https://rivadaviaonline.com.ar/diario/marcha-atras-suspenden-la-apertura-de-agencias-de-loteria-y-quinielas/' />
<link rel='next' title='ARCOMANO PEDIRÁ QUE BIGI SIGA PRESO HASTA EL DÍA DEL JUICIO' href='https://rivadaviaonline.com.ar/diario/arcomano-pedira-que-bigi-siga-preso-hasta-el-dia-del-juicio/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://rivadaviaonline.com.ar/diario/?p=99909' />
<link rel="alternate" type="application/json+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fsigue-estable-respondiendo-ya-pasaron-las-72-horas-criticas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fsigue-estable-respondiendo-ya-pasaron-las-72-horas-criticas%2F&#038;format=xml" />
<meta property="fb:app_id" content="403849583055028" /><!--[if lt IE 9]><script src="https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]--> <meta name="theme-color" content="#82be5c" /><!-- All in one Favicon 4.7 --><link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/02/favicon.png" type="image/png"/>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<meta name="onesignal" content="wordpress-plugin"/>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://rivadaviaonline.com.ar/diario");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '11213790-76d4-4e6d-b943-f4822946f14f';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Rivadavia Online";
oneSignal_options['welcomeNotification']['message'] = "Muchas Gracias!";
oneSignal_options['welcomeNotification']['url'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['path'] = "https://rivadaviaonline.com.ar/diario/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Quiere recibir notificaciones de las noticias más destacadas del día?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notificaciones';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificaciones';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://rivadaviaonline.com.ar/diario/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibir Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Recibes Notificaciones!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tiene bloqueada las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas Gracias!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te suscribiste a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no reicibiras Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribite!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirme';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones Bloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos como indica la imágen para desbloquearlas!';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2015/12/cropped-magone-logo1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2015/12/cropped-magone-logo1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2015/12/cropped-magone-logo1-180x180.png" />
<meta name="msapplication-TileImage" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2015/12/cropped-magone-logo1-270x270.png" />
<style type="text/css">.m1-wrapper{width:1320px}.header-layout-logo-mid .td .blog-title, .header-layout-logo-top .td .blog-title{max-width:552px!important}#content{width:75%}.main-sidebar{width:25%}a,a:hover,.color {color: #82be5c;}.border {border-color: #82be5c;}.bg {background-color: #82be5c;}.main-menu {border-top: 1px solid #82be5c;}.main-menu ul.sub-menu li:hover > a {border-left: 2px solid #82be5c;}.main-menu .menu-item-mega > .menu-item-inner > .sub-menu {border-top: 2px solid #82be5c;}.main-menu .menu-item-mega > .menu-item-inner > .sub-menu > li li:hover a {border-left: 1px solid #82be5c;}.main-menu ul.sub-menu li:hover > a, .main-menu .menu-item-mega > .menu-item-inner > .sub-menu, .main-menu .menu-item-mega > .menu-item-inner > .sub-menu > li li:hover a {border-color: #82be5c!important;}.header-social-icons ul li a:hover {color: #82be5c;}.owl-dot.active,.main-sidebar .widget.follow-by-email .follow-by-email-submit {background: #82be5c;}#footer .widget.social_icons li a:hover {color: #82be5c;}#footer .follow-by-email .follow-by-email-submit, #mc_embed_signup .button, .wpcf7-form-control[type="submit"], .bbpress [type="submit"] {background: #82be5c!important;}.feed.widget .feed-widget-header, .sneeit-percent-fill, .sneeit-percent-mask {border-color: #82be5c;}.feed.widget.box-title h2.widget-title {background: #82be5c;}.social_counter {color: #82be5c}.social_counter .button {background: #82be5c}body{color:#000000}body{background-color:#ffffff}.m1-wrapper, a.comments-title.active{background:#ffffff}.header-bg {background-color:#ffffff;}#header-content, #header-content span, #header-content a {color: #ffffff}.top-menu > ul.menu > li > a{color:#777}.top-menu > ul.menu > li:hover > a{color:#000000}.top-menu > ul.menu > li > a{font:normal normal 12px "Roboto", sans-serif}.main-menu ul.menu > li > a{color:#ffffff}.main-menu ul.menu > li:hover > a{color:#ffffff}.main-menu ul.menu > li:hover > a{background:#0067aa}.main-menu {background:#82be5c}.main-menu ul.menu > li.current-menu-item > a {background: #1e73be}.main-menu ul.menu > li.current-menu-item > a {color:#ffffff}.main-menu > ul.menu > li > a{font:normal bold 13px "Roboto", sans-serif}.main-menu ul.menu li ul.sub-menu li > a{color:#cccccc}.main-menu ul.menu li ul.sub-menu li:hover > a{color:#ffffff}.main-menu ul.sub-menu,.main-menu .menu-item-mega-label .menu-item-inner{background:#0067aa}body{background-image:url(https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/fondo-blanco.jpg)}body{background-attachment:scroll}body{font:normal normal 14px "Roboto", sans-serif}h1.post-title{font:normal normal 40px "Roboto", sans-serif}h1.post-title {color:#82be5c}.post-sub-title-wrapper h2 {font:normal bold 20px "Roboto", sans-serif}.post-sub-title-wrapper h2 {color:#000}.post-body .post-body-inner {font:normal normal 14px "Roboto", sans-serif}.feed-widget-header .widget-title{font:normal bold 20px "Roboto", sans-serif}.feed.widget h3.item-title {font-family:"Arial Black", Gadget, sans-serif}.main-sidebar .widget > h2, .main-sidebar .feed-widget-header, .main-sidebar .feed-widget-header h2{font:normal normal 14px "Roboto", sans-serif}.blog-title img {width: 370px}.blog-title img {height: 100px}@media screen and (max-width: 899px) {.blog-title img {width: 600px}}@media screen and (max-width: 899px) {.blog-title img {height: 60px}}</style><style id="yellow-pencil">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</style></head>
<body class="post-template-default single single-post postid-99909 single-format-standard item  sidebar-right solid-wrapper full-width-header">
<header id="header" class="header-bg header-layout-logo-top"><div class="m1-wrapper header-bg"><div class="wide">
<div class="clear"></div>	
<div class="top-page-wrapper auto-height">
<div class="table">
<div class="tr">
<div id="top-page-logo" class="td">
<h2 class="blog-title"><a href="https://rivadaviaonline.com.ar/diario" title="Rivadavia Online"><img alt="Rivadavia Online" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg" data-retina=""/></a></h2>
</div>
<div class="td">
<div class="header-ads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ROL DESKTOP -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-4829458339426860"
data-ad-slot="7715051027"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				
<div class="clear"></div>
</div>				
</div>
</div>
</div>
</div><!-- end of .auto-height.top-page-wrapper -->
<div class="clear"></div>
<div class="section shad header-bg" id="header-section">
<div class="widget header no-title" id="header-content">
<a id="main-menu-toggle" class="main-menu-toggle header-button toggle-button active">
<span class="inner">
<i class="fa fa-bars color"></i> 
<span>MENU</span>
</span>
<span class="arrow border"></span>
</a>
<a id="main-menu-toggle-mobile" class="main-menu-toggle header-button toggle-button mobile">
<span class="inner">
<i class="fa fa-bars color"></i> 
<span>MENU</span>
</span>
<span class="arrow border"></span>
</a>
<a class='header-button' id='search-toggle' href="javascript:void(0)">
<span class='inner'>
<span>Buscar</span> <i class='fa fa-search color'></i>
</span>
</a>
<div class="header-social-icons">						
<ul>
<li><a href="https://www.facebook.com/RivadaviaOnline/" title="facebook" class="social-icon facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://www.instagram.com/rivadavia.online/?hl=es" title="instagram" class="social-icon instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://twitter.com/RIVADAVIAONLINE" title="twitter" class="social-icon twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/VRICOMSRL" title="youtube" class="social-icon youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
</ul>
<div class="clear"></div>
</div>
</div><!-- end of #header-content -->
<div class="widget page-list menu pagelist main-menu no-title" id="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-959"><a href="/diario" data-icon="fa-home">INICIO</a></li>
<li id="menu-item-1995" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1995"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></li>
<li id="menu-item-1996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1996"><a href="https://rivadaviaonline.com.ar/diario/category/deportivas/">DEPORTIVAS</a></li>
<li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1999"><a href="https://rivadaviaonline.com.ar/diario/category/politica/">POLÍTICA</a></li>
<li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000"><a href="https://rivadaviaonline.com.ar/diario/category/sociales/">SOCIALES</a></li>
<li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></li>
<li id="menu-item-2002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002"><a href="https://rivadaviaonline.com.ar/diario/category/rurales/">RURALES</a></li>
<li id="menu-item-2186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2186"><a href="https://rivadaviaonline.com.ar/diario/category/necrologicas/">NECROLÓGICAS</a></li>
<li id="menu-item-1872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1872"><a href="https://rivadaviaonline.com.ar/diario/contact/">CONTACTO</a></li>
<li id="menu-item-76432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76432"><a href="https://rivadaviaonline.com.ar/diario/farmacias/">FARMACIAS</a></li>
</ul><div class="clear"></div><!--!important-->
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="clear"></div></div></div></header>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33049215-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-33049215-1');
</script>
<div class="m1-wrapper">
<div class="wide">
<div class="clear"></div>
<div id='primary'>
<div id='content'><div class="content-inner">
<div class="clear"></div>		
<div class="widget content-scroll no-title">
<div class="blog-posts hfeed">
<div class="post-outer">
<div id="post-99909" class="post-99909 post type-post status-publish format-standard has-post-thumbnail hentry category-locales category-principales" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
<div class="post-header">
<a name="99909" class="post-id" data-id="99909"></a>
<div class="post-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Inicio</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/locales/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">LOCALES</span></a></span></div>
<h1 class="post-title entry-title" itemprop="name headline">«SIGUE ESTABLE, RESPONDIENDO, YA PASARON LAS 72 HORAS CRÍTICAS»</h1>							
<!-- meta data for post -->
<div class="post-meta-wrapper">
<a class="post-meta post-meta-comments" href="#comments"><i class="fa fa-comment-o"></i> 0</a>	<a class="entry-date published post-meta post-meta-date timestamp-link" href="https://rivadaviaonline.com.ar/diario/sigue-estable-respondiendo-ya-pasaron-las-72-horas-criticas/" rel="bookmark" title="2020-05-15T08:17:06-03:00>
<i class="fa fa-clock-o"></i>
<abbr class="updated" itemprop="datePublished" title="mayo 15, 2020 8:17 am">
<span class="value">
mayo 15, 2020 8:17 am			</span>
</abbr>
</a>
</div>
<p class="post-feature-media-wrapper">
<img width="800" height="600" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43.jpeg" class="attachment-full size-full wp-post-image" alt="«SIGUE ESTABLE, RESPONDIENDO, YA PASARON LAS 72 HORAS CRÍTICAS»" title="«SIGUE ESTABLE, RESPONDIENDO, YA PASARON LAS 72 HORAS CRÍTICAS»" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43-250x188.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43-400x300.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43-768x576.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43-650x488.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43-150x113.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43-50x38.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43-100x75.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43-200x150.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43-300x225.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43-350x263.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43-450x338.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43-500x375.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43-550x413.jpeg 550w" sizes="(max-width: 800px) 100vw, 800px" /></p>
</div><!-- end post-header -->
<div class="post-body entry-content content-template wide-right" id="post-body-99909" itemprop="articleBody">
<div class="post-body-inner"><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://rivadaviaonline.com.ar/diario/sigue-estable-respondiendo-ya-pasaron-las-72-horas-criticas/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir esta Noticia</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fsigue-estable-respondiendo-ya-pasaron-las-72-horas-criticas%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%22SIGUE%20ESTABLE%2C%20RESPONDIENDO%2C%20YA%20PASARON%20LAS%2072%20HORAS%20CR%C3%8DTICAS%22&url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fsigue-estable-respondiendo-ya-pasaron-las-72-horas-criticas%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=%22SIGUE%20ESTABLE%2C%20RESPONDIENDO%2C%20YA%20PASARON%20LAS%2072%20HORAS%20CR%C3%8DTICAS%22 https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fsigue-estable-respondiendo-ya-pasaron-las-72-horas-criticas%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fsigue-estable-respondiendo-ya-pasaron-las-72-horas-criticas%2F&redirect_uri=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fsigue-estable-respondiendo-ya-pasaron-las-72-horas-criticas%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><strong><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Maricel Nieva, hermana del joven accidentado en moto el pasado domingo, habló con Punto y Aparte y brindó detalles sobre su estado de salud.</span></strong></p>
<p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Ezequiel Ruiz perdió el control de su moto en cercanías del cruce de América y San Martín y terminó impactando contra una columna de alumbrado público. Enseguida fue derivado al hospital local donde se constató que tenía un grave traumatismo en su cabeza.</span></p><div class="NDkPERiG" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-4829458339426860"
data-ad-slot="8728998800"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>&nbsp;</p>
<p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Luego de ser llevado a General Villegas para realizar algunos estudios, Ruiz, de 32 años, fue llevado a Bahía Blanca donde hoy continúa internado luchando por su vida.</span></p>
<p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">“Sigue estable, respondiendo, ya pasaron las 72 horas más críticas y ahora hay que esperar. Es el día a día, está en terapia, estamos agradecidos a Dios y a los médicos. Agradecida al hospital de América y al Dr. Martín Goyeneche que lo estabilizaron para poder llevarlo a Villegas para hacer una resonancia y luego derivarlo a Bahía Blanca” dijo Nieva.</span></p>
<p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">En otro trayecto de la nota la hermano de Ruiz descartó los comentarios en redes sociales que mencionaban que el accidente se produjo cuando el joven se escapaba a gran velocidad del lugar. Algo que también había explicado el comisario Rodríguez, diciendo que Ruiz iba transitando normalmente.</span></p>
<p>&nbsp;</p>
<p><strong><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">ESCUCHA LA NOTA COMPLETA</span></strong></p>
<p><iframe src="https://www.youtube.com/embed/8bSyVfP_XlQ" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<style> ins.adsbygoogle { background: transparent !important; } </style>
<div 
class = "fb-comments" 
data-href = "https://rivadaviaonline.com.ar/diario/sigue-estable-respondiendo-ya-pasaron-las-72-horas-criticas/"
data-numposts = "10"
data-colorscheme = "light"
data-order-by = "social"
data-mobile=true>
</div>
<style>
.fb_iframe_widget_fluid_desktop iframe {
width: 100% !important;
}
</style>
</p></div>
<div class="clear"></div>
<!-- clear for photos floats -->
<div class="clear"></div>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43.jpeg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg"></span><meta itemprop="name" content="Diario Digital Rivadavia Online"></span><meta itemprop="dateModified" content="2020-05-15T08:17:06-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rivadaviaonline.com.ar/diario/sigue-estable-respondiendo-ya-pasaron-las-72-horas-criticas/"/>
</div><!-- end post-body -->
<div class="clear"></div>
<div class="post-footer">
</div><!-- end post-footer -->
</div><!-- end post-hentry -->
<div id="comments">
<div id="comments-title-tabs">
<h4 class="post-section-title comments-title-tabs-name comments-title-tab">
<i class="fa fa-comments"></i> Comentarios		</h4>
</div>
<div class="clear"></div>
<div class="comments-title-tabs-hr"></div>
<a name="comments"></a>
</div><!--#comments-->	
<div class="clear"></div>			</div>
</div>
</div>			
<div class="clear"></div><aside id="after-content" class="section footer-wide"><div class="clear"></div><div class="widget Label one label feed no-title fix-height none-icon " id="Label1"><div class="widget-content feed-widget-content widget-content-Label1" id="widget-content-Label1"><div  class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 492px" href="https://rivadaviaonline.com.ar/diario/arcomano-pedira-que-bigi-siga-preso-hasta-el-dia-del-juicio/" class="thumbnail item-thumbnail"><img width="800" height="600" src="" class="attachment-full size-full" alt="ARCOMANO PEDIRÁ QUE BIGI SIGA PRESO HASTA EL DÍA DEL JUICIO" title="ARCOMANO PEDIRÁ QUE BIGI SIGA PRESO HASTA EL DÍA DEL JUICIO" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-21.30.43.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-21.30.43.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-21.30.43-250x188.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-21.30.43-400x300.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-21.30.43-768x576.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-21.30.43-650x488.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-21.30.43-150x113.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-21.30.43-50x38.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-21.30.43-100x75.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-21.30.43-200x150.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-21.30.43-300x225.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-21.30.43-350x263.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-21.30.43-450x338.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-21.30.43-500x375.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-21.30.43-550x413.jpeg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/principales/">PRINCIPALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/arcomano-pedira-que-bigi-siga-preso-hasta-el-dia-del-juicio/" title="ARCOMANO PEDIRÁ QUE BIGI SIGA PRESO HASTA EL DÍA DEL JUICIO">ARCOMANO PEDIRÁ QUE BIGI SIGA PRESO HASTA EL DÍA DEL JUICIO</a></h3></div></div><div class="item-sub"><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/arcomano-pedira-que-bigi-siga-preso-hasta-el-dia-del-juicio/"><i class="fa fa-clock-o"></i> <span>mayo 15, 2020</span></a></div><div class="item-snippet">Este viernes habló en el programa radial Punto y Aparte el Fiscal Fabio Arcomano que instruye la causa por el crimen de Ema Piorno Vda. de Galé sucedido hace una semana en América.
El titular de la UFI N°6 dijo que el Juzgado de Garantías N°2 del Departamento Judicial de Trenque Lauquen convirtió en detención la aprehensión de José Antonio Bigi, único imputado por la muerta de vecina rivadaviense.
“Ahora quedan poco más de 20 días para solicitar la prisión preventiva de Bigi. Aportando ele ... </div><div class="item-readmore-wrapper"><a class="item-readmore" href="https://rivadaviaonline.com.ar/diario/arcomano-pedira-que-bigi-siga-preso-hasta-el-dia-del-juicio/#more">Leer Mas </a></div></div><div class="clear"></div></div><div  class="shad item item-1 than-0"><div class="item-main"><a style="height: 492px" href="https://rivadaviaonline.com.ar/diario/sigue-estable-respondiendo-ya-pasaron-las-72-horas-criticas/" class="thumbnail item-thumbnail"><img width="800" height="600" src="" class="attachment-full size-full" alt="«SIGUE ESTABLE, RESPONDIENDO, YA PASARON LAS 72 HORAS CRÍTICAS»" title="«SIGUE ESTABLE, RESPONDIENDO, YA PASARON LAS 72 HORAS CRÍTICAS»" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43-250x188.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43-400x300.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43-768x576.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43-650x488.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43-150x113.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43-50x38.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43-100x75.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43-200x150.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43-300x225.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43-350x263.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43-450x338.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43-500x375.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-11.25.43-550x413.jpeg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/principales/">PRINCIPALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/sigue-estable-respondiendo-ya-pasaron-las-72-horas-criticas/" title="«SIGUE ESTABLE, RESPONDIENDO, YA PASARON LAS 72 HORAS CRÍTICAS»">«SIGUE ESTABLE, RESPONDIENDO, YA PASARON LAS 72 HORAS CRÍTICAS»</a></h3></div></div><div class="item-sub"><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/sigue-estable-respondiendo-ya-pasaron-las-72-horas-criticas/"><i class="fa fa-clock-o"></i> <span>mayo 15, 2020</span></a></div><div class="item-snippet">Maricel Nieva, hermana del joven accidentado en moto el pasado domingo, habló con Punto y Aparte y brindó detalles sobre su estado de salud.
Ezequiel Ruiz perdió el control de su moto en cercanías del cruce de América y San Martín y terminó impactando contra una columna de alumbrado público. Enseguida fue derivado al hospital local donde se constató que tenía un grave traumatismo en su cabeza.
&nbsp;
Luego de ser llevado a General Villegas para realizar algunos estudios, Ruiz, de 32 año ... </div><div class="item-readmore-wrapper"><a class="item-readmore" href="https://rivadaviaonline.com.ar/diario/sigue-estable-respondiendo-ya-pasaron-las-72-horas-criticas/#more">Leer Mas </a></div></div><div class="clear"></div></div><div  class="shad item item-2 item-two than-0 than-1"><div class="item-main"><a style="height: 492px" href="https://rivadaviaonline.com.ar/diario/marcha-atras-suspenden-la-apertura-de-agencias-de-loteria-y-quinielas/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2018/08/loteriass.jpg" alt="MARCHA ATRÁS: SUSPENDEN LA APERTURA DE AGENCIAS DE LOTERÍA Y QUINIELAS" title="MARCHA ATRÁS: SUSPENDEN LA APERTURA DE AGENCIAS DE LOTERÍA Y QUINIELAS"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/principales/">PRINCIPALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/marcha-atras-suspenden-la-apertura-de-agencias-de-loteria-y-quinielas/" title="MARCHA ATRÁS: SUSPENDEN LA APERTURA DE AGENCIAS DE LOTERÍA Y QUINIELAS">MARCHA ATRÁS: SUSPENDEN LA APERTURA DE AGENCIAS DE LOTERÍA Y QUINIELAS</a></h3></div></div><div class="item-sub"><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/marcha-atras-suspenden-la-apertura-de-agencias-de-loteria-y-quinielas/"><i class="fa fa-clock-o"></i> <span>mayo 15, 2020</span></a></div><div class="item-snippet">
Empezaban a funcionar ayer en la provincia. Pero la concentración de gente hizo desechar la medida.
El Instituto Provincial de Lotería y Casinos resolvió este jueves suspender “hasta nuevo aviso” la apertura de las agencias de juego tras las consultas que mantuvo con intendentes bonaerenses horas después de que fuera habilitado el funcionamiento de esos locales en medio de la pandemia de coronavirus.
&nbsp;
El organismo precisó que “en relación con la apertura de las agencia ... </div><div class="item-readmore-wrapper"><a class="item-readmore" href="https://rivadaviaonline.com.ar/diario/marcha-atras-suspenden-la-apertura-de-agencias-de-loteria-y-quinielas/#more">Leer Mas </a></div></div><div class="clear"></div></div><div  class="shad item item-3 item-three than-0 than-1 than-2"><div class="item-main"><a style="height: 492px" href="https://rivadaviaonline.com.ar/diario/el-presunto-autor-del-crimen-de-ema-gale-ahora-esta-detenido/" class="thumbnail item-thumbnail"><img width="800" height="432" src="" class="attachment-full size-full" alt="EL PRESUNTO AUTOR DEL CRIMEN DE EMA GALE AHORA ESTÁ DETENIDO" title="EL PRESUNTO AUTOR DEL CRIMEN DE EMA GALE AHORA ESTÁ DETENIDO" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-18.26.37-1.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-18.26.37-1.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-18.26.37-1-250x135.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-18.26.37-1-400x216.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-18.26.37-1-768x415.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-18.26.37-1-650x351.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-18.26.37-1-150x81.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-18.26.37-1-50x27.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-18.26.37-1-100x54.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-18.26.37-1-200x108.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-18.26.37-1-300x162.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-18.26.37-1-350x189.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-18.26.37-1-450x243.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-18.26.37-1-500x270.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-18.26.37-1-550x297.jpeg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/principales/">PRINCIPALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-presunto-autor-del-crimen-de-ema-gale-ahora-esta-detenido/" title="EL PRESUNTO AUTOR DEL CRIMEN DE EMA GALE AHORA ESTÁ DETENIDO">EL PRESUNTO AUTOR DEL CRIMEN DE EMA GALE AHORA ESTÁ DETENIDO</a></h3></div></div><div class="item-sub"><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/el-presunto-autor-del-crimen-de-ema-gale-ahora-esta-detenido/"><i class="fa fa-clock-o"></i> <span>mayo 14, 2020</span></a></div><div class="item-snippet">Este jueves se conoció que la jueza subrogante del Juzgado de Garantías N°2 Ana Cecilia Bajlec convirtió en detención la aprehensión de José Antonio Bigi de 26 años imputado por el asesinato de la vecina Ema Piorno Vda. de Galé.
Según trascendió fueron convalidados los allanamientos realizados el pasado domingo en América donde había sido aprehendido Bigi así como también los elementos incautados.
Ese mismo día, por la noche, el Fiscal Fabio Arcomano, titular de la UFI N°6, anunció que por ... </div><div class="item-readmore-wrapper"><a class="item-readmore" href="https://rivadaviaonline.com.ar/diario/el-presunto-autor-del-crimen-de-ema-gale-ahora-esta-detenido/#more">Leer Mas </a></div></div><div class="clear"></div></div><div  class="shad item item-4 item-two item-four than-0 than-1 than-2 than-3"><div class="item-main"><a style="height: 492px" href="https://rivadaviaonline.com.ar/diario/la-cooperativa-dono-alimentos-al-municipio/" class="thumbnail item-thumbnail"><img width="800" height="435" src="" class="attachment-full size-full" alt="LA COOPERATIVA DONÓ ALIMENTOS AL MUNICIPIO" title="LA COOPERATIVA DONÓ ALIMENTOS AL MUNICIPIO" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/coops.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/coops.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/coops-250x136.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/coops-400x218.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/coops-768x418.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/coops-650x353.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/coops-150x82.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/coops-50x27.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/coops-100x54.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/coops-200x109.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/coops-300x163.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/coops-350x190.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/coops-450x245.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/coops-500x272.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/coops-550x299.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/principales/">PRINCIPALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/la-cooperativa-dono-alimentos-al-municipio/" title="LA COOPERATIVA DONÓ ALIMENTOS AL MUNICIPIO">LA COOPERATIVA DONÓ ALIMENTOS AL MUNICIPIO</a></h3></div></div><div class="item-sub"><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/la-cooperativa-dono-alimentos-al-municipio/"><i class="fa fa-clock-o"></i> <span>mayo 14, 2020</span></a></div><div class="item-snippet">Esta semana se conoció que la Cooperativa Eléctrica de Rivadavia donó a la municipalidad 300 paquetes de fideos y 200 botellas de aceite.
En las redes de la institución se pudieron ver imágenes del Intendente Municipal Javier Reynsoso recibiendo la donación por parte del Presidente del Consejo Administrativo Daniel García.
&nbsp; ... </div><div class="item-readmore-wrapper"><a class="item-readmore" href="https://rivadaviaonline.com.ar/diario/la-cooperativa-dono-alimentos-al-municipio/#more">Leer Mas </a></div></div><div class="clear"></div></div><div  class="shad item item-5 than-0 than-1 than-2 than-3 than-4"><div class="item-main"><a style="height: 492px" href="https://rivadaviaonline.com.ar/diario/irse-lejos-y-hace-tiempo-con-los-recuerdos-como-aliados/" class="thumbnail item-thumbnail"><img width="721" height="469" src="" class="attachment-full size-full" alt="IRSE LEJOS Y HACE TIEMPO&#8230;CON LOS RECUERDOS COMO ALIADOS" title="IRSE LEJOS Y HACE TIEMPO&#8230;CON LOS RECUERDOS COMO ALIADOS" sizes="(max-width: 721px) 100vw, 721px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-10.29.10.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-10.29.10.jpeg 721w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-10.29.10-250x163.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-10.29.10-400x260.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-10.29.10-650x423.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-10.29.10-150x98.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-10.29.10-50x33.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-10.29.10-100x65.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-10.29.10-200x130.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-10.29.10-300x195.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-10.29.10-350x228.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-10.29.10-450x293.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-10.29.10-500x325.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-10.29.10-550x358.jpeg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/principales/">PRINCIPALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/irse-lejos-y-hace-tiempo-con-los-recuerdos-como-aliados/" title="IRSE LEJOS Y HACE TIEMPO&#8230;CON LOS RECUERDOS COMO ALIADOS">IRSE LEJOS Y HACE TIEMPO&#8230;CON LOS RECUERDOS COMO ALIADOS</a></h3></div></div><div class="item-sub"><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/irse-lejos-y-hace-tiempo-con-los-recuerdos-como-aliados/"><i class="fa fa-clock-o"></i> <span>mayo 13, 2020</span></a></div><div class="item-snippet">Oscar Monasterio nació hace 44 años en Rivadavia pero hace casi 23 vive en Mar del Plata. Desde &quot;La Feliz&quot; habló con el programa radial Punto y Aparte para recordar su vida pasada en nuestra ciudad y la actual, que sigue ligada al arco y también a la música.
Oscar transitó parte de su educación en Condarco, donde su familia vivía. Cuando fue un poco más grande, cerca de los 13 comenzó a desarrollarse como arquero de fútbol, pasando por Independiente de América y luego llegando a Barrio Norte, ... </div><div class="item-readmore-wrapper"><a class="item-readmore" href="https://rivadaviaonline.com.ar/diario/irse-lejos-y-hace-tiempo-con-los-recuerdos-como-aliados/#more">Leer Mas </a></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="widget Label two label feed has-title fix-height none-icon " id="Label2"><div class="feed-widget-header"><h2 class="widget-title feed-widget-title"><span>MUNDO</span></h2><div class="clear"></div></div><div class="widget-content feed-widget-content widget-content-Label2" id="widget-content-Label2"><div  class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/wugate-psicosis-paranoia-y-conspiraciones-en-medio-de-la-pandemia/" class="thumbnail item-thumbnail"><img width="696" height="393" src="" class="attachment-full size-full" alt="«WUGATE»: PSICOSIS, PARANOIA Y CONSPIRACIONES EN MEDIO DE LA PANDEMIA" title="«WUGATE»: PSICOSIS, PARANOIA Y CONSPIRACIONES EN MEDIO DE LA PANDEMIA" sizes="(max-width: 696px) 100vw, 696px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WUN.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WUN.jpg 696w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WUN-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WUN-400x226.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WUN-650x367.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WUN-150x85.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WUN-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WUN-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WUN-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WUN-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WUN-350x198.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WUN-450x254.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WUN-500x282.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WUN-550x311.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/mundo/">MUNDO</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/wugate-psicosis-paranoia-y-conspiraciones-en-medio-de-la-pandemia/" title="«WUGATE»: PSICOSIS, PARANOIA Y CONSPIRACIONES EN MEDIO DE LA PANDEMIA">«WUGATE»: PSICOSIS, PARANOIA Y CONSPIRACIONES EN MEDIO DE LA PANDEMIA</a></h3></div></div><div class="item-sub"><div class="item-snippet">
Mucha gente repite que el coronavirus fue inventado en un laboratorio financiado por Bill Gates. Nanochips, el 5G y el supuesto gobierno mundial, ot ... </div><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/wugate-psicosis-paranoia-y-conspiraciones-en-medio-de-la-pandemia/"><i class="fa fa-clock-o"></i> <span>abril 22, 2020</span></a></div></div><div class="clear"></div></div><div  class="shad item item-1 than-0"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/para-el-titular-de-la-oms-el-coronavirus-va-a-estar-presente-durante-mucho-tiempo/" class="thumbnail item-thumbnail"><img width="696" height="475" src="" class="attachment-full size-full" alt="PARA EL TITULAR DE LA OMS, EL CORONAVIRUS VA A ESTAR PRESENTE «DURANTE MUCHO TIEMPO»" title="PARA EL TITULAR DE LA OMS, EL CORONAVIRUS VA A ESTAR PRESENTE «DURANTE MUCHO TIEMPO»" sizes="(max-width: 696px) 100vw, 696px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/OMS.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/OMS.jpg 696w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/OMS-250x171.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/OMS-400x273.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/OMS-650x444.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/OMS-150x102.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/OMS-50x34.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/OMS-100x68.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/OMS-200x136.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/OMS-300x205.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/OMS-350x239.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/OMS-450x307.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/OMS-500x341.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/OMS-550x375.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/mundo/">MUNDO</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/para-el-titular-de-la-oms-el-coronavirus-va-a-estar-presente-durante-mucho-tiempo/" title="PARA EL TITULAR DE LA OMS, EL CORONAVIRUS VA A ESTAR PRESENTE «DURANTE MUCHO TIEMPO»">PARA EL TITULAR DE LA OMS, EL CORONAVIRUS VA A ESTAR PRESENTE «DURANTE MUCHO TIEMPO»</a></h3></div></div><div class="item-sub"><div class="item-snippet">
Pidió continuar con las medidas de prevención, ya que pueden darse repuntes en los contagios.
El director general de la Organización Mu ... </div><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/para-el-titular-de-la-oms-el-coronavirus-va-a-estar-presente-durante-mucho-tiempo/"><i class="fa fa-clock-o"></i> <span>abril 22, 2020</span></a></div></div><div class="clear"></div></div><div class="clear"></div><div  class="shad item item-2 item-two than-0 than-1"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/la-organizacion-mundial-de-la-salud-declaro-la-pandemia-por-coronavirus/" class="thumbnail item-thumbnail"><img width="696" height="449" src="" class="attachment-full size-full" alt="LA ORGANIZACIÓN MUNDIAL DE LA SALUD DECLARÓ LA PANDEMIA POR CORONAVIRUS" title="LA ORGANIZACIÓN MUNDIAL DE LA SALUD DECLARÓ LA PANDEMIA POR CORONAVIRUS" sizes="(max-width: 696px) 100vw, 696px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449.jpg 696w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-250x161.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-400x258.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-650x419.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-150x97.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-50x32.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-100x65.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-200x129.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-300x194.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-350x226.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-450x290.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-500x323.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-550x355.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/mundo/">MUNDO</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/la-organizacion-mundial-de-la-salud-declaro-la-pandemia-por-coronavirus/" title="LA ORGANIZACIÓN MUNDIAL DE LA SALUD DECLARÓ LA PANDEMIA POR CORONAVIRUS">LA ORGANIZACIÓN MUNDIAL DE LA SALUD DECLARÓ LA PANDEMIA POR CORONAVIRUS</a></h3></div></div><div class="item-sub"><div class="item-snippet">Lo confirmó en una conferencia de prensa el director general de la organización, Tedros Adhanom Ghebreyesus, por la multiplicación de casos.
La Org ... </div><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/la-organizacion-mundial-de-la-salud-declaro-la-pandemia-por-coronavirus/"><i class="fa fa-clock-o"></i> <span>marzo 11, 2020</span></a></div></div><div class="clear"></div></div><div  class="shad item item-3 item-three than-0 than-1 than-2"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/rompe-craneos-el-peligroso-reto-viral-de-tik-tok/" class="thumbnail item-thumbnail"><img width="800" height="410" src="" class="attachment-full size-full" alt="«ROMPE CRÁNEOS»: EL PELIGROSO RETO VIRAL DE TIK TOK" title="«ROMPE CRÁNEOS»: EL PELIGROSO RETO VIRAL DE TIK TOK" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-250x128.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-400x205.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-768x394.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-650x333.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-150x77.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-50x26.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-100x51.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-200x103.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-300x154.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-350x179.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-450x231.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-500x256.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-550x282.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/mundo/">MUNDO</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/rompe-craneos-el-peligroso-reto-viral-de-tik-tok/" title="«ROMPE CRÁNEOS»: EL PELIGROSO RETO VIRAL DE TIK TOK">«ROMPE CRÁNEOS»: EL PELIGROSO RETO VIRAL DE TIK TOK</a></h3></div></div><div class="item-sub"><div class="item-snippet">INFOBAE | Este nueva tendencia, que surgió en los colegios de Venezuela, ha llevado a varios jóvenes a subir videos a plataformas como Tik Tok, mostra ... </div><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/rompe-craneos-el-peligroso-reto-viral-de-tik-tok/"><i class="fa fa-clock-o"></i> <span>febrero 20, 2020</span></a></div></div><div class="clear"></div></div><div class="clear"></div><div  class="shad item item-4 item-two item-four than-0 than-1 than-2 than-3"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-amazonas-arde-diez-imagenes-que-explican-el-incendio/" class="thumbnail item-thumbnail"><img width="800" height="478" src="" class="attachment-full size-full" alt="EL AMAZONAS ARDE: DIEZ IMÁGENES QUE EXPLICAN EL INCENDIO" title="EL AMAZONAS ARDE: DIEZ IMÁGENES QUE EXPLICAN EL INCENDIO" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-250x149.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-400x239.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-768x459.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-650x388.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-150x90.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-50x30.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-100x60.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-200x120.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-300x179.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-350x209.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-450x269.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-500x299.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-550x329.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/mundo/">MUNDO</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-amazonas-arde-diez-imagenes-que-explican-el-incendio/" title="EL AMAZONAS ARDE: DIEZ IMÁGENES QUE EXPLICAN EL INCENDIO">EL AMAZONAS ARDE: DIEZ IMÁGENES QUE EXPLICAN EL INCENDIO</a></h3></div></div><div class="item-sub"><div class="item-snippet">PÁGINA 12 | Bolsonaro redujo un 95 por ciento el presupuesto ambiental en Brasil
El incendio en la Amazonia provocó desde la semana pasada un corre ... </div><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/el-amazonas-arde-diez-imagenes-que-explican-el-incendio/"><i class="fa fa-clock-o"></i> <span>agosto 22, 2019</span></a></div></div><div class="clear"></div></div><div  class="shad item item-5 than-0 than-1 than-2 than-3 than-4"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/los-ocho-consejos-fundamentales-para-protegerse-en-las-redes-y-aplicaciones/" class="thumbnail item-thumbnail"><img width="800" height="449" src="" class="attachment-full size-full" alt="LOS OCHO CONSEJOS FUNDAMENTALES PARA PROTEGERSE EN LAS REDES Y APLICACIONES" title="LOS OCHO CONSEJOS FUNDAMENTALES PARA PROTEGERSE EN LAS REDES Y APLICACIONES" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-250x140.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-768x431.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-650x365.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-200x112.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-300x168.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-350x196.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-550x309.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/mundo/">MUNDO</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/los-ocho-consejos-fundamentales-para-protegerse-en-las-redes-y-aplicaciones/" title="LOS OCHO CONSEJOS FUNDAMENTALES PARA PROTEGERSE EN LAS REDES Y APLICACIONES">LOS OCHO CONSEJOS FUNDAMENTALES PARA PROTEGERSE EN LAS REDES Y APLICACIONES</a></h3></div></div><div class="item-sub"><div class="item-snippet">MINUTO UNO | Hoy por hoy todos estamos constantemente expuestos a posibles filtraciones de nuestros datos personales, por eso hay una serie de tips fu ... </div><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/los-ocho-consejos-fundamentales-para-protegerse-en-las-redes-y-aplicaciones/"><i class="fa fa-clock-o"></i> <span>julio 28, 2019</span></a></div></div><div class="clear"></div></div><div class="clear"></div><div  class="shad item item-6 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/extasis-el-peligro-de-consumir-sustancias-producidas-ilegalmente/" class="thumbnail item-thumbnail"><img width="800" height="426" src="" class="attachment-full size-full" alt="ÉXTASIS: EL PELIGRO DE CONSUMIR SUSTANCIAS PRODUCIDAS ILEGALMENTE" title="ÉXTASIS: EL PELIGRO DE CONSUMIR SUSTANCIAS PRODUCIDAS ILEGALMENTE" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/exta.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/exta.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/exta-250x133.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/exta-400x213.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/exta-768x409.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/exta-650x346.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/exta-150x80.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/exta-50x27.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/exta-100x53.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/exta-200x107.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/exta-300x160.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/exta-350x186.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/exta-450x240.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/exta-500x266.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/exta-550x293.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/mundo/">MUNDO</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/extasis-el-peligro-de-consumir-sustancias-producidas-ilegalmente/" title="ÉXTASIS: EL PELIGRO DE CONSUMIR SUSTANCIAS PRODUCIDAS ILEGALMENTE">ÉXTASIS: EL PELIGRO DE CONSUMIR SUSTANCIAS PRODUCIDAS ILEGALMENTE</a></h3></div></div><div class="item-sub"><div class="item-snippet"> La joven marplatense Milagros Alanis Moyano murió el miércoles pasado en España, tras haber consumido éxtasis en una fiesta electrónica en Palma de M ... </div><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/extasis-el-peligro-de-consumir-sustancias-producidas-ilegalmente/"><i class="fa fa-clock-o"></i> <span>julio 23, 2019</span></a></div></div><div class="clear"></div></div><div  class="shad item item-7 than-0 than-1 than-2 than-3 than-4 than-5 than-6"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/fraude-lunar-la-gran-mentira-del-cielo/" class="thumbnail item-thumbnail"><img width="800" height="340" src="" class="attachment-full size-full" alt="FRAUDE LUNAR: LA GRAN MENTIRA DEL CIELO" title="FRAUDE LUNAR: LA GRAN MENTIRA DEL CIELO" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-moon-hoax-james-bond.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-moon-hoax-james-bond.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-moon-hoax-james-bond-250x106.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-moon-hoax-james-bond-400x170.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-moon-hoax-james-bond-768x326.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-moon-hoax-james-bond-650x276.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-moon-hoax-james-bond-150x64.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-moon-hoax-james-bond-50x21.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-moon-hoax-james-bond-100x43.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-moon-hoax-james-bond-200x85.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-moon-hoax-james-bond-300x128.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-moon-hoax-james-bond-350x149.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-moon-hoax-james-bond-450x191.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-moon-hoax-james-bond-500x213.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/2018-moon-hoax-james-bond-550x234.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/mundo/">MUNDO</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/fraude-lunar-la-gran-mentira-del-cielo/" title="FRAUDE LUNAR: LA GRAN MENTIRA DEL CIELO">FRAUDE LUNAR: LA GRAN MENTIRA DEL CIELO</a></h3></div></div><div class="item-sub"><div class="item-snippet">Por Marcelo Metayer, de la redacción de DIB
Hace 50 años tuvo lugar el evento de exploración más grande jamás realizado por la humanidad. La llegad ... </div><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/fraude-lunar-la-gran-mentira-del-cielo/"><i class="fa fa-clock-o"></i> <span>julio 20, 2019</span></a></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></aside>			
<div class="clear"></div></div></div><aside id="sidebar" class="section main-sidebar sticky-inside"><div id="media_image-12" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://www.camuzzigas.com/" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Gif-300-250-PPD-min.gif" class="image wp-image-99678  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-14" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://rivadaviaonline.com.ar/diario/cuanto-sabes-sobre-el-distrito/" target="_blank" rel="noopener noreferrer"><img width="300" height="168" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/TRIVIADAVIA.gif" class="image wp-image-99366  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-7" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/agropecuariaLaCriollaSA/" target="_blank" rel="noopener noreferrer"><img width="300" height="208" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/06/Criolla-Final.gif" class="image wp-image-93241  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600-1 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-4829458339426860"
data-ad-slot="5475066342"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div></div></div><div id="media_image-11" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://mundoradial.com/reproductorhtml5/" target="_blank" rel="noopener noreferrer"><img width="300" height="177" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-400x236.jpg" class="image wp-image-96650  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-400x236.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-250x147.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-768x453.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-650x383.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-150x88.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-50x29.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-100x59.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-200x118.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-300x177.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-350x206.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-450x265.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-500x295.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-550x324.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro.jpg 780w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-9" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener noreferrer"><img width="300" height="366" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png" class="image wp-image-96797  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-250x305.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-150x183.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-50x61.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-100x122.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-200x244.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-6" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/chivassport.chivas/timeline?lst=1042806408%3A100005564197188%3A1551103409"><img width="296" height="223" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/Chivascorona.png" class="image wp-image-98858  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/Chivascorona.png 296w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/Chivascorona-250x188.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/Chivascorona-150x113.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/Chivascorona-50x38.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/Chivascorona-100x75.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/Chivascorona-200x151.png 200w" sizes="(max-width: 296px) 100vw, 296px" /></a><div class="clear"></div></div></div><div id="media_image-8" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://www.camuzzigas.com/" target="_blank" rel="noopener noreferrer"><img width="300" height="399" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg" class="image wp-image-92256  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-250x333.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-150x200.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-50x67.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-100x133.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-200x266.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-10" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener noreferrer"><img width="300" height="371" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png" class="image wp-image-96796  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-250x309.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-150x186.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-50x62.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-100x124.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-200x247.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- -300x250 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-4829458339426860"
data-ad-slot="4728835635"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><div id="cont_58dffe92f6e797a0fbbca243fde3a341"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/58dffe92f6e797a0fbbca243fde3a341"></script></div></div><div class="clear"></div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600-1 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-4829458339426860"
data-ad-slot="5475066342"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div></div></div><div class="clear"></div></aside></div><div class="clear"></div><div class="is-firefox hide"></div><div class="is-ie9 hide"></div><div id="footer">			
<div class="clear"></div><div class="footer-inner shad"><div class="footer-col footer-col-1"><aside id="footer-col-1-section" class="section"><div class="widget Branding no-title"><div class="widget-content"><div class="branding-line branding-logo"><a href="https://rivadaviaonline.com.ar/diario"><img alt="Site Logo" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/08/21122855_10211952947312699_685020249_o.jpg"/></a></div><div class="branding-line branding-address branding-info"><i class="fa fa-map-marker"></i> Rivadavia Buenos Aires</div><div class="branding-line branding-email branding-info"><i class="fa fa-envelope"></i> contacto@rivadaviaonline.com.ar</div></div><div class="clear"></div></div><div class="clear"></div></aside></div><div class="footer-col footer-col-2"><aside id="footer-col-2-section" class="section"><div id="text-2" class="widget widget_text"><div class="alt-widget-content">			<div class="textwidget"><p>Director y Responsable Intelectual Dario Rizzardi</p>
</div>
<div class="clear"></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><a href="https://qr.afip.gob.ar/?qr=stI52D7-OFxwwY0dXtf71w,," target="_F960AFIPInfo" rel="noopener noreferrer"><img src="https://www.afip.gob.ar/images/f960/DATAWEB.jpg" border="0"></a>
</div><div class="clear"></div></div></div><div class="clear"></div></aside></div><div class="footer-col footer-col-3"><aside id="footer-col-3-section" class="section"><div class="widget LinkList social_icons linklist no-title"><div class="widget-content"><ul><li><a href="https://www.facebook.com/RivadaviaOnline/" title="facebook" class="social-icon facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/rivadavia.online/?hl=es" title="instagram" class="social-icon instagram" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://twitter.com/RIVADAVIAONLINE" title="twitter" class="social-icon twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/VRICOMSRL" title="youtube" class="social-icon youtube" target="_blank"><i class="fa fa-youtube"></i></a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></aside></div><div class="clear"></div></div></div><div id="magone-copyright">© 2019 Rivadaviaonline. Todos los derechos reservados. Designed by <a href="https://rivadaviaonline.com.ar/diario">djdj</a> </div></div></div><a class='scroll-up shad' href='#'><i class='fa fa-angle-up'></i></a><div class='search-form-wrapper'><div class='search-form-overlay'></div><form role="search" action='https://rivadaviaonline.com.ar/diario' class='search-form' method='get'>
<label class='search-form-label'>Escriba acá su búsqueda de Noticia</label>
<input class='search-text' name='s' value="" type='text' placeholder="Escriba acá su búsqueda de Noticia"/>
<button class='search-submit' type='submit'><i class="fa fa-search"></i></button>
</form></div>	  	<div id="fb-root"></div>
<script><!--
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=403849583055028';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));//-->
</script>
<!-- <link rel='stylesheet' id='ilightbox-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/ilightbox/css/src/css/ilightbox.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ilightbox-css-front-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/ilightbox/css/ilightbox_front.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//rivadaviaonline.com.ar/diario/wp-content/cache/wpfc-minified/d60n764h/9qjrw.css" media="all"/>
<link rel='stylesheet' id='sneeit-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/js/library.min.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/owl.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var magone = {"text":{"No Found Any Posts":"Not Found Any Posts","Tab":"Tab","Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy","widget_pagination_post_count":"<span class=\"value\">%1$s<\/span> \/ %2$s Noticias","LOAD MORE":"LOAD MORE","OLDER":"OLDER","NEWER":"NEWER","Hover and click above bar to rate":"Hover and click above bar to rate","Hover and click above stars to rate":"Hover and click above stars to rate","You rated %s":"You rated %s","You will rate %s":"You will rate %s","Submitting ...":"Submitting ...","Your browser not support user rating":"Your browser not support user rating","Server not response your rating":"Server not response your rating","Server not accept your rating":"Server not accept your rating"},"ajax_url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"magonetemplate","primary_comment_system":"facebook","disable_wordpress_comment_media":"","sticky_menu":"up","locale":"es_ES","sticky_sidebar_delay":"200","serve_scaled_images":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/lib.min.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/main.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://rivadaviaonline.com.ar/diario/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/ilightbox/scripts/jquery.mousewheel.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/ilightbox/scripts/jquery.requestAnimationFrame.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/ilightbox/scripts/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ILIGHTBOX = {"options":"{path:'horizontal',maxScale:5.05,controls:{slideshow:1},show:{title:0},caption:{start:0},social:{start:0},slideshow:{pauseTime:1400,pauseOnHover:1},styles:{nextScale:1},thumbnails:{maxWidth:120,maxHeight:120}}","jetPack":"1","nextGEN":"1","autoEnable":"1","autoEnableVideos":"1","autoEnableVideoSites":"1","bindedGalleries":[],"instances":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/ilightbox/scripts/ilightbox.init.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
</body></html><!-- WP Fastest Cache file was created in 0.34525108337402 seconds, on 15-05-20 10:54:31 -->