<!DOCTYPE html> <!--[if IE 7]>
<html class="ie ie7" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if IE 8]>
<html class="ie ie8" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>Sr. Hugo Omar Arguello | Rivadavia Online</title><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}</style> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://rivadaviaonline.com.ar/diario/#organization","url":"https://rivadaviaonline.com.ar/diario/","name":"Rivadavia Online","sameAs":[]},{"@type":"WebSite","@id":"https://rivadaviaonline.com.ar/diario/#website","url":"https://rivadaviaonline.com.ar/diario/","name":"Rivadavia Online","publisher":{"@id":"https://rivadaviaonline.com.ar/diario/#organization"}},{"@type":"WebPage","@id":"https://rivadaviaonline.com.ar/diario/sr-hugo-omar-arguello/#webpage","url":"https://rivadaviaonline.com.ar/diario/sr-hugo-omar-arguello/","inLanguage":"es","name":"Sr. Hugo Omar Arguello","isPartOf":{"@id":"https://rivadaviaonline.com.ar/diario/#website"},"breadcrumb":{"@id":"https://rivadaviaonline.com.ar/diario/sr-hugo-omar-arguello/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://rivadaviaonline.com.ar/diario/sr-hugo-omar-arguello/#primaryimage","url":"https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/necro-rol.jpg","width":550,"height":329},"primaryImageOfPage":{"@id":"https://rivadaviaonline.com.ar/diario/sr-hugo-omar-arguello/#primaryimage"},"datePublished":"2020-09-27T21:54:47-03:00","dateModified":"2020-09-27T21:54:47-03:00"},{"@type":"Article","@id":"https://rivadaviaonline.com.ar/diario/sr-hugo-omar-arguello/#article","isPartOf":{"@id":"https://rivadaviaonline.com.ar/diario/sr-hugo-omar-arguello/#webpage"},"author":{"@id":"https://rivadaviaonline.com.ar/diario/author/Dario/#author"},"headline":"Sr. Hugo Omar Arguello","datePublished":"2020-09-27T21:54:47-03:00","dateModified":"2020-09-27T21:54:47-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://rivadaviaonline.com.ar/diario/sr-hugo-omar-arguello/#webpage"},"publisher":{"@id":"https://rivadaviaonline.com.ar/diario/#organization"},"articleSection":"NECROLÓGICAS","image":{"@type":"ImageObject","@id":"https://rivadaviaonline.com.ar/diario/sr-hugo-omar-arguello/#primaryimage","url":"https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/necro-rol.jpg","width":550,"height":329}},{"@type":"Person","@id":"https://rivadaviaonline.com.ar/diario/author/Dario/#author","name":"admin","sameAs":["https://www.facebook.com/Sneeit-622691404530609/","https://twitter.com/tiennguyentweet"],"image":{"@type":"ImageObject","@id":"https://rivadaviaonline.com.ar/diario/#personlogo","url":"https://secure.gravatar.com/avatar/dd5baaa968dbd7c65ad40d90c2eee56b?s=96&d=mm&r=g","width":96,"height":96,"caption":"admin"}},{"@type":"BreadcrumbList","@id":"https://rivadaviaonline.com.ar/diario/sr-hugo-omar-arguello/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://rivadaviaonline.com.ar/diario/","url":"https://rivadaviaonline.com.ar/diario/","name":"Rivadavia Online"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://rivadaviaonline.com.ar/diario/sr-hugo-omar-arguello/","url":"https://rivadaviaonline.com.ar/diario/sr-hugo-omar-arguello/","name":"Sr. Hugo Omar Arguello"}}]}]}</script> <link rel="canonical" href="https://rivadaviaonline.com.ar/diario/sr-hugo-omar-arguello/" /><meta property="og:type" content="article" /><meta property="og:title" content="Sr. Hugo Omar Arguello | Rivadavia Online" /><meta property="og:description" content="Ha fallecido en nuestra ciudad el día 27/09/2020 a la edad de 72 años el Sr. Hugo Omar Arguello Sepelio el día 27/09/2020, a las 09:00 hs, Inhumación Cementerio Parque Casa de duelo Italia 429 Flia. A" /><meta property="og:url" content="https://rivadaviaonline.com.ar/diario/sr-hugo-omar-arguello/" /><meta property="og:site_name" content="Rivadaviaonline" /><meta property="og:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/necro-rol.jpg" /><meta property="fb:admins" content="100001550708128" /><meta property="article:tag" content="necrolÓgicas" /><meta property="article:published_time" content="2020-09-27T21:54:47Z" /><meta property="article:modified_time" content="2020-09-27T21:54:47Z" /><meta property="og:image:secure_url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/necro-rol.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Sr. Hugo Omar Arguello | Rivadavia Online" /><meta name="twitter:description" content="Ha fallecido en nuestra ciudad el día 27/09/2020 a la edad de 72 años el Sr. Hugo Omar Arguello Sepelio el día 27/09/2020, a las 09:00 hs, Inhumación Cementerio Parque Casa de duelo Italia 429 Flia. A" /><meta name="twitter:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/necro-rol.jpg" /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed" href="https://rivadaviaonline.com.ar/diario/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed de los comentarios" href="https://rivadaviaonline.com.ar/diario/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Comentario Sr. Hugo Omar Arguello del feed" href="https://rivadaviaonline.com.ar/diario/sr-hugo-omar-arguello/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpfc-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-style-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-responsive-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/responsive.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-print-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/print.min.css' type='text/css' media='print' /> <!--[if lt IE 8]>
<link rel='stylesheet' id='magone-ie-8-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-8.min.css' type='text/css' media='all' />
<![endif]--> <!--[if lt IE 9]>
<link rel='stylesheet' id='magone-ie-9-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-9.min.css' type='text/css' media='all' />
<![endif]--><link rel='stylesheet' id='dashicons-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-font-awesome-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-rating-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/css/min/front-rating.min.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='yellow-pencil-animate-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/css/animate.css' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js' id='wpfc-js'></script> <link rel="https://api.w.org/" href="https://rivadaviaonline.com.ar/diario/wp-json/" /><link rel="alternate" type="application/json" href="https://rivadaviaonline.com.ar/diario/wp-json/wp/v2/posts/103783" /><link rel='prev' title='KREPLAK: “TENEMOS LA ÚNICA JURISDICCIÓN DEL PAÍS CON NÚMEROS FEHACIENTES DE COVID-19″' href='https://rivadaviaonline.com.ar/diario/kreplak-tenemos-la-unica-jurisdiccion-del-pais-con-numeros-fehacientes-de-covid-19%e2%80%b3/' /><link rel='next' title='“LA VUELTA DE LAS CLASES PRESENCIALES, LA VUELTA A LA ESCUELA”' href='https://rivadaviaonline.com.ar/diario/la-vuelta-de-las-clases-presenciales-la-vuelta-a-la-escuela/' /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://rivadaviaonline.com.ar/diario/?p=103783' /><link rel="alternate" type="application/json+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fsr-hugo-omar-arguello%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fsr-hugo-omar-arguello%2F&#038;format=xml" /><meta property="fb:app_id" content="403849583055028" /><!--[if lt IE 9]><script src="https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]-->  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33049215-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33049215-1');</script><meta name="theme-color" content="#82be5c" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://rivadaviaonline.com.ar/diario");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '11213790-76d4-4e6d-b943-f4822946f14f';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Rivadavia Online";
oneSignal_options['welcomeNotification']['message'] = "Muchas Gracias!";
oneSignal_options['welcomeNotification']['url'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['path'] = "https://rivadaviaonline.com.ar/diario/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Quiere recibir notificaciones de las noticias más destacadas del día?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notificaciones';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificaciones';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://rivadaviaonline.com.ar/diario/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibir Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Recibes Notificaciones!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tiene bloqueada las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas Gracias!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te suscribiste a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no reicibiras Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribite!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirme';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones Bloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos como indica la imágen para desbloquearlas!';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-270x270.png" /><style type="text/css">.m1-wrapper{width:1320px}.header-layout-logo-mid .td .blog-title,.header-layout-logo-top .td .blog-title{max-width:552px!important}#content{width:75%}.main-sidebar{width:25%}a,a:hover,.color,.slider-item .meta-item .fa,.shortcode-tab ul.tab-header li a,.shortcode-vtab ul.tab-header li a,.shortcode-tab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-vtab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-accordion .ui-state-default .accordion-title{color:#82be5c}.border{border-color:#82be5c}.bg{background-color:#82be5c}.main-menu{border-top:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a{border-left:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu{border-top:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-left:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-color:#82be5c!important}.header-social-icons ul li a:hover{color:#82be5c}.owl-dot.active,.main-sidebar .widget.follow-by-email .follow-by-email-submit{background:#82be5c}#footer .widget.social_icons li a:hover{color:#82be5c}#footer .follow-by-email .follow-by-email-submit,#mc_embed_signup .button,.wpcf7-form-control[type="submit"],.bbpress [type="submit"]{background:#82be5c!important}.feed.widget .feed-widget-header,.sneeit-percent-fill,.sneeit-percent-mask{border-color:#82be5c}.feed.widget.box-title h2.widget-title{background:#82be5c}.social_counter{color:#82be5c}.social_counter .button{background:#82be5c}body{color:#000}body{background-color:#fff}.m1-wrapper,a.comments-title.active{background:#fff}.header-bg{background-color:#fff}#header-content,#header-content span,#header-content a{color:#fff}.top-menu>ul.menu>li>a{color:#777}.top-menu>ul.menu>li:hover>a{color:#000}.top-menu>ul.menu>li>a{font:normal normal 12px "Roboto",sans-serif}.main-menu ul.menu>li>a{color:#fff}.main-menu ul.menu>li:hover>a{color:#fff}.main-menu ul.menu>li:hover>a{background:#0067aa}.main-menu{background:#82be5c}.main-menu ul.menu>li.current-menu-item>a{background:#1e73be}.main-menu ul.menu>li.current-menu-item>a{color:#fff}.main-menu>ul.menu>li>a{font:normal bold 13px "Roboto",sans-serif}.main-menu ul.menu li ul.sub-menu li>a{color:#ccc}.main-menu ul.menu li ul.sub-menu li:hover>a{color:#fff}.main-menu ul.sub-menu,.main-menu .menu-item-mega-label .menu-item-inner{background:#0067aa}body{background-image:url(https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/fondo-blanco.jpg)}body{background-attachment:scroll}body{font:normal bold 14px "Roboto",sans-serif}h1.post-title{font:normal bold 42px "Arial Black",Gadget,sans-serif}h1.post-title{color:#1e73be}.post-sub-title-wrapper h2{font:normal bold 20px "Roboto",sans-serif}.post-sub-title-wrapper h2{color:#000}.post-body .post-body-inner{font:normal normal 14px "Roboto",sans-serif}.feed-widget-header .widget-title{font:normal bold 20px "Roboto",sans-serif}.feed.widget h3.item-title{font-family:"Arial Black",Gadget,sans-serif}.main-sidebar .widget>h2,.main-sidebar .feed-widget-header,.main-sidebar .feed-widget-header h2{font:normal normal 14px "Roboto",sans-serif}.blog-title img{width:370px}.blog-title img{height:100px}@media screen and (max-width:899px){.blog-title img{width:600px}}@media screen and (max-width:899px){.blog-title img{height:60px}}</style><style id="yellow-pencil">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</style></head><body class="post-template-default single single-post postid-103783 single-format-standard item sidebar-right solid-wrapper full-width-header"><header id="header" class="header-bg header-layout-logo-top"><div class="m1-wrapper header-bg"><div class="wide"><aside id="top-page" class="section top-page"><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="8439979299" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div></aside><div class="clear"></div><div class="top-page-wrapper auto-height"><div class="table"><div class="tr"><div id="top-page-logo"><h2 class="blog-title"><a href="https://rivadaviaonline.com.ar/diario" title="Rivadavia Online"><img alt="Rivadavia Online" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg" data-retina=""/></a></h2></div></div></div></div><div class="clear"></div><div class="section shad header-bg" id="header-section"><div class="widget header no-title" id="header-content"> <a id="main-menu-toggle" class="main-menu-toggle header-button toggle-button active"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a id="main-menu-toggle-mobile" class="main-menu-toggle header-button toggle-button mobile"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a class='header-button' id='search-toggle' href="javascript:void(0)"> <span class='inner'> <span>Buscar</span> <i class='fa fa-search color'></i> </span> </a><div class="header-social-icons"><ul><li><a href="https://www.facebook.com/RivadaviaOnline/" title="facebook" class="social-icon facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/rivadavia.online/?hl=es" title="instagram" class="social-icon instagram" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://twitter.com/RIVADAVIAONLINE" title="twitter" class="social-icon twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/VRICOMSRL" title="youtube" class="social-icon youtube" target="_blank"><i class="fa fa-youtube"></i></a></li></ul><div class="clear"></div></div></div><div class="widget page-list menu pagelist main-menu no-title" id="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-959"><a href="/diario" data-icon="fa-home">INICIO</a></li><li id="menu-item-1995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1995"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></li><li id="menu-item-1996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1996"><a href="https://rivadaviaonline.com.ar/diario/category/deportivas/">DEPORTIVAS</a></li><li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1999"><a href="https://rivadaviaonline.com.ar/diario/category/politica/">POLÍTICA</a></li><li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000"><a href="https://rivadaviaonline.com.ar/diario/category/sociedad/">SOCIEDAD</a></li><li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></li><li id="menu-item-2002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002"><a href="https://rivadaviaonline.com.ar/diario/category/rurales/">RURALES</a></li><li id="menu-item-2186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2186"><a href="https://rivadaviaonline.com.ar/diario/category/necrologicas/">NECROLÓGICAS</a></li><li id="menu-item-1872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1872"><a href="https://rivadaviaonline.com.ar/diario/contact/">CONTACTO</a></li><li id="menu-item-76432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76432"><a href="https://rivadaviaonline.com.ar/diario/farmacias/">FARMACIAS</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div></div></header><div class="m1-wrapper"><div class="wide"><div class="clear"></div><div id='primary'><div id='content'><div class="content-inner"><div class="clear"></div><div class="widget content-scroll no-title"><div class="blog-posts hfeed"><div class="post-outer"><div id="post-103783" class="post-103783 post type-post status-publish format-standard has-post-thumbnail hentry category-necrologicas" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="post-header"> <a name="103783" class="post-id" data-id="103783"></a><div class="post-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Inicio</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/necrologicas/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">NECROLÓGICAS</span></a></span></div><h1 class="post-title entry-title" itemprop="name headline">Sr. Hugo Omar Arguello</h1><div class="post-meta-wrapper"> <a class="post-meta post-meta-comments" href="#comments"><i class="fa fa-comment-o"></i> 0</a> <a class="entry-date published post-meta post-meta-date timestamp-link" href="https://rivadaviaonline.com.ar/diario/sr-hugo-omar-arguello/" rel="bookmark" title="2020-09-27T18:54:47-03:00> <i class="fa fa-clock-o"></i> <abbr class="updated" itemprop="datePublished" title="septiembre 27, 2020 6:54 pm"> <span class="value"> septiembre 27, 2020 6:54 pm </span> </abbr> </a></div><p class="post-feature-media-wrapper"> <img width="550" height="329" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/necro-rol.jpg" class="attachment-full size-full wp-post-image" alt="Sr. Hugo Omar Arguello" loading="lazy" title="Sr. Hugo Omar Arguello" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/necro-rol.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/necro-rol-400x239.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/necro-rol-250x150.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/necro-rol-150x90.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/necro-rol-50x30.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/necro-rol-100x60.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/necro-rol-200x120.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/necro-rol-300x179.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/necro-rol-350x209.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/necro-rol-450x269.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/necro-rol-500x299.jpg 500w" sizes="(max-width: 550px) 100vw, 550px" /></p></div><div class="post-body entry-content content-template wide-right" id="post-body-103783" itemprop="articleBody"><div class="post-body-inner"><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://rivadaviaonline.com.ar/diario/sr-hugo-omar-arguello/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir esta Noticia</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fsr-hugo-omar-arguello%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Sr.%20Hugo%20Omar%20Arguello&url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fsr-hugo-omar-arguello%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Sr.%20Hugo%20Omar%20Arguello https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fsr-hugo-omar-arguello%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fsr-hugo-omar-arguello%2F&redirect_uri=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fsr-hugo-omar-arguello%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Ha fallecido en nuestra ciudad el día  27/09/2020 a la edad de 72 años el Sr. Hugo Omar Arguello Sepelio el día 27/09/2020, a las 09:00 hs,   Inhumación Cementerio Parque Casa de duelo Italia 429  Flia. Arguello.</span></p><div class = "fb-comments" data-href = "https://rivadaviaonline.com.ar/diario/sr-hugo-omar-arguello/" data-numposts = "10" data-colorscheme = "light" data-order-by = "social" data-mobile=true></div><style>.fb_iframe_widget_fluid_desktop iframe{width:100%!important}</style></div><div class="clear"></div><div class="clear"></div> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/necro-rol.jpg"><meta itemprop="width" content="550"><meta itemprop="height" content="329"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg"></span><meta itemprop="name" content="Diario Digital Rivadavia Online"></span><meta itemprop="dateModified" content="2020-09-27T18:54:47-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rivadaviaonline.com.ar/diario/sr-hugo-omar-arguello/"/></div><div class="clear"></div><div class="post-footer"></div></div><div id="comments"><div id="comments-title-tabs"><h4 class="post-section-title comments-title-tabs-name comments-title-tab"> <i class="fa fa-comments"></i> Comentarios</h4></div><div class="clear"></div><div class="comments-title-tabs-hr"></div> <a name="comments"></a></div><div class="clear"></div></div></div></div><div class="clear"></div><aside id="after-content" class="section footer-wide"><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="1619721395" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label two label feed has-title fix-height none-icon " id="Label1"><div class="feed-widget-header"><h2 class="widget-title feed-widget-title"><span>MÁS INFORMACIÓN</span></h2><div class="clear"></div></div><div class="widget-content feed-widget-content widget-content-Label1" id="widget-content-Label1"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/carmen-de-patagones-y-la-primera-masacre-escolar-de-latinoamerica/" class="thumbnail item-thumbnail"><img width="1222" height="768" src="" class="attachment-full size-full" alt="CARMEN DE PATAGONES Y LA PRIMERA MASACRE ESCOLAR DE LATINOAMÉRICA" loading="lazy" title="CARMEN DE PATAGONES Y LA PRIMERA MASACRE ESCOLAR DE LATINOAMÉRICA" sizes="(max-width: 1222px) 100vw, 1222px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones.jpg 1222w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones-400x251.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones-650x409.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones-250x157.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones-768x483.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones-150x94.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones-50x31.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones-100x63.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones-200x126.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones-300x189.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones-350x220.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones-450x283.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones-500x314.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones-550x346.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones-800x503.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones-1200x754.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/carmen-de-patagones-y-la-primera-masacre-escolar-de-latinoamerica/" title="CARMEN DE PATAGONES Y LA PRIMERA MASACRE ESCOLAR DE LATINOAMÉRICA">CARMEN DE PATAGONES Y LA PRIMERA MASACRE ESCOLAR DE LATINOAMÉRICA</a></h3></div></div></div><div class="shad item item-1 than-0"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/jovenes-sin-clases-hace-7-meses-la-frase-de-la-concejal-barrios-baron-que-genero-criticas/" class="thumbnail item-thumbnail"><img width="1478" height="648" src="" class="attachment-full size-full" alt="“JÓVENES SIN CLASES HACE 7 MESES”, LA FRASE DE LA CONCEJAL BARRIOS BARÓN QUE GENERÓ CRÍTICAS" loading="lazy" title="“JÓVENES SIN CLASES HACE 7 MESES”, LA FRASE DE LA CONCEJAL BARRIOS BARÓN QUE GENERÓ CRÍTICAS" sizes="(max-width: 1478px) 100vw, 1478px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/TUIT.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/TUIT.png 1478w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/TUIT-400x175.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/TUIT-650x285.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/TUIT-250x110.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/TUIT-768x337.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/TUIT-150x66.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/TUIT-50x22.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/TUIT-100x44.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/TUIT-200x88.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/TUIT-300x132.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/TUIT-350x153.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/TUIT-450x197.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/TUIT-500x219.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/TUIT-550x241.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/TUIT-800x351.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/TUIT-1200x526.png 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/jovenes-sin-clases-hace-7-meses-la-frase-de-la-concejal-barrios-baron-que-genero-criticas/" title="“JÓVENES SIN CLASES HACE 7 MESES”, LA FRASE DE LA CONCEJAL BARRIOS BARÓN QUE GENERÓ CRÍTICAS">“JÓVENES SIN CLASES HACE 7 MESES”, LA FRASE DE LA CONCEJAL BARRIOS BARÓN QUE GENERÓ CRÍTICAS</a></h3></div></div></div><div class="clear"></div><div class="shad item item-2 item-two than-0 than-1"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/una-camioneta-totalmente-destruida-luego-de-incendiarse/" class="thumbnail item-thumbnail"><img width="1538" height="814" src="" class="attachment-full size-full" alt="UNA CAMIONETA TOTALMENTE DESTRUIDA LUEGO DE INCENDIARSE" loading="lazy" title="UNA CAMIONETA TOTALMENTE DESTRUIDA LUEGO DE INCENDIARSE" sizes="(max-width: 1538px) 100vw, 1538px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-16.14.42.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-16.14.42.jpeg 1538w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-16.14.42-400x212.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-16.14.42-650x344.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-16.14.42-250x132.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-16.14.42-768x406.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-16.14.42-1536x813.jpeg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-16.14.42-150x79.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-16.14.42-50x26.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-16.14.42-100x53.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-16.14.42-200x106.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-16.14.42-300x159.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-16.14.42-350x185.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-16.14.42-450x238.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-16.14.42-500x265.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-16.14.42-550x291.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-16.14.42-800x423.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-16.14.42-1200x635.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/una-camioneta-totalmente-destruida-luego-de-incendiarse/" title="UNA CAMIONETA TOTALMENTE DESTRUIDA LUEGO DE INCENDIARSE">UNA CAMIONETA TOTALMENTE DESTRUIDA LUEGO DE INCENDIARSE</a></h3></div></div></div><div class="shad item item-3 item-three than-0 than-1 than-2"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/escandalo-en-el-congreso-escena-sexual-de-un-diputado-en-pleno-debate-virtual/" class="thumbnail item-thumbnail"><img width="1004" height="565" src="" class="attachment-full size-full" alt="ESCÁNDALO EN EL CONGRESO: ESCENA SEXUAL DE UN DIPUTADO EN PLENO DEBATE VIRTUAL" loading="lazy" title="ESCÁNDALO EN EL CONGRESO: ESCENA SEXUAL DE UN DIPUTADO EN PLENO DEBATE VIRTUAL" sizes="(max-width: 1004px) 100vw, 1004px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/AMERIC.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/AMERIC.jpg 1004w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/AMERIC-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/AMERIC-650x366.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/AMERIC-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/AMERIC-768x432.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/AMERIC-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/AMERIC-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/AMERIC-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/AMERIC-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/AMERIC-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/AMERIC-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/AMERIC-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/AMERIC-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/AMERIC-550x310.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/AMERIC-800x450.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/escandalo-en-el-congreso-escena-sexual-de-un-diputado-en-pleno-debate-virtual/" title="ESCÁNDALO EN EL CONGRESO: ESCENA SEXUAL DE UN DIPUTADO EN PLENO DEBATE VIRTUAL">ESCÁNDALO EN EL CONGRESO: ESCENA SEXUAL DE UN DIPUTADO EN PLENO DEBATE VIRTUAL</a></h3></div></div></div><div class="clear"></div><div class="shad item item-4 item-two item-four than-0 than-1 than-2 than-3"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/tres-familias-y-una-entidad-donaron-televisores-al-hospital-municipal/" class="thumbnail item-thumbnail"><img width="2202" height="904" src="" class="attachment-full size-full" alt="TRES FAMILIAS Y UNA ENTIDAD DONARON TELEVISORES AL HOSPITAL MUNICIPAL" loading="lazy" title="TRES FAMILIAS Y UNA ENTIDAD DONARON TELEVISORES AL HOSPITAL MUNICIPAL" sizes="(max-width: 2202px) 100vw, 2202px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-16.25.03.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-16.25.03.jpeg 2202w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-16.25.03-400x164.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-16.25.03-650x267.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-16.25.03-250x103.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-16.25.03-768x315.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-16.25.03-1536x631.jpeg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-16.25.03-2048x841.jpeg 2048w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-16.25.03-150x62.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-16.25.03-50x21.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-16.25.03-100x41.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-16.25.03-200x82.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-16.25.03-300x123.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-16.25.03-350x144.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-16.25.03-450x185.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-16.25.03-500x205.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-16.25.03-550x226.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-16.25.03-800x328.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-16.25.03-1200x493.jpeg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-16.25.03-1600x657.jpeg 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-16.25.03-2000x821.jpeg 2000w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/tres-familias-y-una-entidad-donaron-televisores-al-hospital-municipal/" title="TRES FAMILIAS Y UNA ENTIDAD DONARON TELEVISORES AL HOSPITAL MUNICIPAL">TRES FAMILIAS Y UNA ENTIDAD DONARON TELEVISORES AL HOSPITAL MUNICIPAL</a></h3></div></div></div><div class="shad item item-5 than-0 than-1 than-2 than-3 than-4"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/arduo-trabajo-de-bomberos-voluntarios-durante-todo-el-dia/" class="thumbnail item-thumbnail"><img width="700" height="700" src="" class="attachment-full size-full" alt="ARDUO TRABAJO DE BOMBEROS VOLUNTARIOS DURANTE TODO EL DÍA" loading="lazy" title="ARDUO TRABAJO DE BOMBEROS VOLUNTARIOS DURANTE TODO EL DÍA" sizes="(max-width: 700px) 100vw, 700px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-19.32.02.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-19.32.02.jpeg 700w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-19.32.02-400x400.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-19.32.02-650x650.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-19.32.02-250x250.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-19.32.02-150x150.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-19.32.02-50x50.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-19.32.02-100x100.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-19.32.02-200x200.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-19.32.02-300x300.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-19.32.02-350x350.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-19.32.02-450x450.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-19.32.02-500x500.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-23-at-19.32.02-550x550.jpeg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/arduo-trabajo-de-bomberos-voluntarios-durante-todo-el-dia/" title="ARDUO TRABAJO DE BOMBEROS VOLUNTARIOS DURANTE TODO EL DÍA">ARDUO TRABAJO DE BOMBEROS VOLUNTARIOS DURANTE TODO EL DÍA</a></h3></div></div></div><div class="clear"></div><div class="shad item item-6 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/denuncian-que-se-espio-ilegalmente-a-familiares-de-tripulantes-del-ara-san-juan/" class="thumbnail item-thumbnail"><img width="960" height="720" src="" class="attachment-full size-full" alt="DENUNCIAN QUE SE ESPIÓ ILEGALMENTE A FAMILIARES DE TRIPULANTES DEL ARA SAN JUAN" loading="lazy" title="DENUNCIAN QUE SE ESPIÓ ILEGALMENTE A FAMILIARES DE TRIPULANTES DEL ARA SAN JUAN" sizes="(max-width: 960px) 100vw, 960px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/ara-san-juan.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/ara-san-juan.jpg 960w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/ara-san-juan-400x300.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/ara-san-juan-650x488.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/ara-san-juan-250x188.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/ara-san-juan-768x576.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/ara-san-juan-150x113.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/ara-san-juan-50x38.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/ara-san-juan-100x75.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/ara-san-juan-200x150.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/ara-san-juan-300x225.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/ara-san-juan-350x263.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/ara-san-juan-450x338.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/ara-san-juan-500x375.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/ara-san-juan-550x413.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/ara-san-juan-800x600.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/denuncian-que-se-espio-ilegalmente-a-familiares-de-tripulantes-del-ara-san-juan/" title="DENUNCIAN QUE SE ESPIÓ ILEGALMENTE A FAMILIARES DE TRIPULANTES DEL ARA SAN JUAN">DENUNCIAN QUE SE ESPIÓ ILEGALMENTE A FAMILIARES DE TRIPULANTES DEL ARA SAN JUAN</a></h3></div></div></div><div class="shad item item-7 than-0 than-1 than-2 than-3 than-4 than-5 than-6"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/como-son-los-nuevos-creditos-para-electrodomesticos-que-lanzo-el-gobierno/" class="thumbnail item-thumbnail"><img width="645" height="429" src="" class="attachment-full size-full" alt="CÓMO SON LOS NUEVOS CRÉDITOS PARA ELECTRODOMÉSTICOS QUE LANZÓ EL GOBIERNO" loading="lazy" title="CÓMO SON LOS NUEVOS CRÉDITOS PARA ELECTRODOMÉSTICOS QUE LANZÓ EL GOBIERNO" sizes="(max-width: 645px) 100vw, 645px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/electrodomesticos-telam.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/electrodomesticos-telam.jpg 645w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/electrodomesticos-telam-400x266.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/electrodomesticos-telam-250x166.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/electrodomesticos-telam-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/electrodomesticos-telam-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/electrodomesticos-telam-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/electrodomesticos-telam-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/electrodomesticos-telam-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/electrodomesticos-telam-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/electrodomesticos-telam-450x299.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/electrodomesticos-telam-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/electrodomesticos-telam-550x366.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/como-son-los-nuevos-creditos-para-electrodomesticos-que-lanzo-el-gobierno/" title="CÓMO SON LOS NUEVOS CRÉDITOS PARA ELECTRODOMÉSTICOS QUE LANZÓ EL GOBIERNO">CÓMO SON LOS NUEVOS CRÉDITOS PARA ELECTRODOMÉSTICOS QUE LANZÓ EL GOBIERNO</a></h3></div></div></div><div class="clear"></div><div class="shad item item-8 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/mayo-o-noviembre-de-2021-son-las-fechas-tentativas-para-la-realizacion-del-censo/" class="thumbnail item-thumbnail"><img width="1280" height="960" src="" class="attachment-full size-full" alt="MAYO O NOVIEMBRE DE 2021 SON LAS FECHAS TENTATIVAS PARA LA REALIZACIÓN DEL CENSO" loading="lazy" title="MAYO O NOVIEMBRE DE 2021 SON LAS FECHAS TENTATIVAS PARA LA REALIZACIÓN DEL CENSO" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/censo.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/censo.jpg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/censo-400x300.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/censo-650x488.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/censo-250x188.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/censo-768x576.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/censo-150x113.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/censo-50x38.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/censo-100x75.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/censo-200x150.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/censo-300x225.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/censo-350x263.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/censo-450x338.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/censo-500x375.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/censo-550x413.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/censo-800x600.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/censo-1200x900.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/mayo-o-noviembre-de-2021-son-las-fechas-tentativas-para-la-realizacion-del-censo/" title="MAYO O NOVIEMBRE DE 2021 SON LAS FECHAS TENTATIVAS PARA LA REALIZACIÓN DEL CENSO">MAYO O NOVIEMBRE DE 2021 SON LAS FECHAS TENTATIVAS PARA LA REALIZACIÓN DEL CENSO</a></h3></div></div></div><div class="shad item item-9 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/crimen-de-villa-gesell-la-justicia-identifico-al-sospechoso-11/" class="thumbnail item-thumbnail"><img width="770" height="440" src="" class="attachment-full size-full" alt="CRIMEN DE VILLA GESELL: LA JUSTICIA IDENTIFICÓ AL “SOSPECHOSO 11”" loading="lazy" title="CRIMEN DE VILLA GESELL: LA JUSTICIA IDENTIFICÓ AL “SOSPECHOSO 11”" sizes="(max-width: 770px) 100vw, 770px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/fernando-baez-sosa.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/fernando-baez-sosa.jpg 770w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/fernando-baez-sosa-400x229.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/fernando-baez-sosa-650x371.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/fernando-baez-sosa-250x143.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/fernando-baez-sosa-768x439.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/fernando-baez-sosa-150x86.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/fernando-baez-sosa-50x29.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/fernando-baez-sosa-100x57.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/fernando-baez-sosa-200x114.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/fernando-baez-sosa-300x171.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/fernando-baez-sosa-350x200.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/fernando-baez-sosa-450x257.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/fernando-baez-sosa-500x286.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/fernando-baez-sosa-550x314.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/crimen-de-villa-gesell-la-justicia-identifico-al-sospechoso-11/" title="CRIMEN DE VILLA GESELL: LA JUSTICIA IDENTIFICÓ AL “SOSPECHOSO 11”">CRIMEN DE VILLA GESELL: LA JUSTICIA IDENTIFICÓ AL “SOSPECHOSO 11”</a></h3></div></div></div><div class="clear"></div><div class="shad item item-10 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/kicillof-a-intendentes-opositores-estan-abiertos-los-telefonos-no-hace-falta-comunicarnos-por-los-diarios/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/2020_09_15_AK_Videoconferencia-FIM_086-scaled.jpg" alt="KICILLOF A INTENDENTES OPOSITORES: “ESTÁN ABIERTOS LOS TELÉFONOS, NO HACE FALTA COMUNICARNOS POR LOS DIARIOS”" title="KICILLOF A INTENDENTES OPOSITORES: “ESTÁN ABIERTOS LOS TELÉFONOS, NO HACE FALTA COMUNICARNOS POR LOS DIARIOS”"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/kicillof-a-intendentes-opositores-estan-abiertos-los-telefonos-no-hace-falta-comunicarnos-por-los-diarios/" title="KICILLOF A INTENDENTES OPOSITORES: “ESTÁN ABIERTOS LOS TELÉFONOS, NO HACE FALTA COMUNICARNOS POR LOS DIARIOS”">KICILLOF A INTENDENTES OPOSITORES: “ESTÁN ABIERTOS LOS TELÉFONOS, NO HACE FALTA COMUNICARNOS POR LOS DIARIOS”</a></h3></div></div></div><div class="shad item item-11 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/maggioni-sobre-la-construccion-del-jardin-908-me-enorgullece-que-lo-impulse-este-gobierno-nacional-y-popular/" class="thumbnail item-thumbnail"><img width="2283" height="822" src="" class="attachment-full size-full" alt="MAGGIONI SOBRE LA CONSTRUCCIÓN DEL JARDÍN 908: «ME ENORGULLECE QUE LO IMPULSE ESTE GOBIERNO NACIONAL Y POPULAR”" loading="lazy" title="MAGGIONI SOBRE LA CONSTRUCCIÓN DEL JARDÍN 908: «ME ENORGULLECE QUE LO IMPULSE ESTE GOBIERNO NACIONAL Y POPULAR”" sizes="(max-width: 2283px) 100vw, 2283px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/maggionis.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/maggionis.png 2283w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/maggionis-400x144.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/maggionis-650x234.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/maggionis-250x90.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/maggionis-768x277.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/maggionis-1536x553.png 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/maggionis-2048x737.png 2048w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/maggionis-150x54.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/maggionis-50x18.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/maggionis-100x36.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/maggionis-200x72.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/maggionis-300x108.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/maggionis-350x126.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/maggionis-450x162.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/maggionis-500x180.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/maggionis-550x198.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/maggionis-800x288.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/maggionis-1200x432.png 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/maggionis-1600x576.png 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/maggionis-2000x720.png 2000w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/maggioni-sobre-la-construccion-del-jardin-908-me-enorgullece-que-lo-impulse-este-gobierno-nacional-y-popular/" title="MAGGIONI SOBRE LA CONSTRUCCIÓN DEL JARDÍN 908: «ME ENORGULLECE QUE LO IMPULSE ESTE GOBIERNO NACIONAL Y POPULAR”">MAGGIONI SOBRE LA CONSTRUCCIÓN DEL JARDÍN 908: «ME ENORGULLECE QUE LO IMPULSE ESTE GOBIERNO NACIONAL Y POPULAR”</a></h3></div></div></div><div class="clear"></div><div class="shad item item-12 item-two item-three item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-presupuesto-nacional-2021-incluye-la-construccion-del-jardin-908/" class="thumbnail item-thumbnail"><img width="1494" height="648" src="" class="attachment-full size-full" alt="EL PRESUPUESTO NACIONAL 2021 INCLUYE LA CONSTRUCCIÓN DEL JARDÍN 908" loading="lazy" title="EL PRESUPUESTO NACIONAL 2021 INCLUYE LA CONSTRUCCIÓN DEL JARDÍN 908" sizes="(max-width: 1494px) 100vw, 1494px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/capu.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/capu.png 1494w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/capu-400x173.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/capu-650x282.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/capu-250x108.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/capu-768x333.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/capu-150x65.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/capu-50x22.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/capu-100x43.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/capu-200x87.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/capu-300x130.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/capu-350x152.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/capu-450x195.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/capu-500x217.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/capu-550x239.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/capu-800x347.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/capu-1200x520.png 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-presupuesto-nacional-2021-incluye-la-construccion-del-jardin-908/" title="EL PRESUPUESTO NACIONAL 2021 INCLUYE LA CONSTRUCCIÓN DEL JARDÍN 908">EL PRESUPUESTO NACIONAL 2021 INCLUYE LA CONSTRUCCIÓN DEL JARDÍN 908</a></h3></div></div></div><div class="shad item item-13 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/provincia-detecto-falta-de-inversiones-y-subas-injustificadas-en-empresas-electricas/" class="thumbnail item-thumbnail"><img width="800" height="532" src="" class="attachment-full size-full" alt="PROVINCIA DETECTÓ FALTA DE INVERSIONES Y SUBAS INJUSTIFICADAS EN EMPRESAS ELÉCTRICAS" loading="lazy" title="PROVINCIA DETECTÓ FALTA DE INVERSIONES Y SUBAS INJUSTIFICADAS EN EMPRESAS ELÉCTRICAS" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/electricidad.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/electricidad.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/electricidad-250x166.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/electricidad-400x266.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/electricidad-768x511.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/electricidad-650x432.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/electricidad-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/electricidad-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/electricidad-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/electricidad-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/electricidad-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/electricidad-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/electricidad-450x299.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/electricidad-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/electricidad-550x366.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/provincia-detecto-falta-de-inversiones-y-subas-injustificadas-en-empresas-electricas/" title="PROVINCIA DETECTÓ FALTA DE INVERSIONES Y SUBAS INJUSTIFICADAS EN EMPRESAS ELÉCTRICAS">PROVINCIA DETECTÓ FALTA DE INVERSIONES Y SUBAS INJUSTIFICADAS EN EMPRESAS ELÉCTRICAS</a></h3></div></div></div><div class="clear"></div><div class="shad item item-14 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/bomberos-y-un-importante-pedido-a-la-comunidad/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/12/2017BOMBEROS.jpg" alt="BOMBEROS Y UN IMPORTANTE PEDIDO A LA COMUNIDAD" title="BOMBEROS Y UN IMPORTANTE PEDIDO A LA COMUNIDAD"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/bomberos-y-un-importante-pedido-a-la-comunidad/" title="BOMBEROS Y UN IMPORTANTE PEDIDO A LA COMUNIDAD">BOMBEROS Y UN IMPORTANTE PEDIDO A LA COMUNIDAD</a></h3></div></div></div><div class="shad item item-15 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/la-responsabilidad-de-un-trabajador-vs-la-ausencia-de-los-padres/" class="thumbnail item-thumbnail"><img width="1198" height="722" src="" class="attachment-full size-full" alt="LA RESPONSABILIDAD DE UN TRABAJADOR VS. LA AUSENCIA DE LOS PADRES" loading="lazy" title="LA RESPONSABILIDAD DE UN TRABAJADOR VS. LA AUSENCIA DE LOS PADRES" sizes="(max-width: 1198px) 100vw, 1198px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/regador.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/regador.png 1198w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/regador-400x241.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/regador-650x392.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/regador-250x151.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/regador-768x463.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/regador-150x90.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/regador-50x30.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/regador-100x60.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/regador-200x121.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/regador-300x181.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/regador-350x211.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/regador-450x271.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/regador-500x301.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/regador-550x331.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/regador-800x482.png 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/la-responsabilidad-de-un-trabajador-vs-la-ausencia-de-los-padres/" title="LA RESPONSABILIDAD DE UN TRABAJADOR VS. LA AUSENCIA DE LOS PADRES">LA RESPONSABILIDAD DE UN TRABAJADOR VS. LA AUSENCIA DE LOS PADRES</a></h3></div></div></div><div class="clear"></div><div class="shad item item-16 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/bomberos-efectuo-el-rescate-de-una-vaca/" class="thumbnail item-thumbnail"><img width="720" height="457" src="" class="attachment-full size-full" alt="BOMBEROS EFECTUÓ EL RESCATE DE UNA VACA" loading="lazy" title="BOMBEROS EFECTUÓ EL RESCATE DE UNA VACA" sizes="(max-width: 720px) 100vw, 720px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/EiduhweXgAAhxSc.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/EiduhweXgAAhxSc.jpg 720w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/EiduhweXgAAhxSc-400x254.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/EiduhweXgAAhxSc-650x413.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/EiduhweXgAAhxSc-250x159.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/EiduhweXgAAhxSc-150x95.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/EiduhweXgAAhxSc-50x32.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/EiduhweXgAAhxSc-100x63.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/EiduhweXgAAhxSc-200x127.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/EiduhweXgAAhxSc-300x190.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/EiduhweXgAAhxSc-350x222.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/EiduhweXgAAhxSc-450x286.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/EiduhweXgAAhxSc-500x317.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/EiduhweXgAAhxSc-550x349.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/bomberos-efectuo-el-rescate-de-una-vaca/" title="BOMBEROS EFECTUÓ EL RESCATE DE UNA VACA">BOMBEROS EFECTUÓ EL RESCATE DE UNA VACA</a></h3></div></div></div><div class="shad item item-17 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/la-policia-realizo-varios-secuestros-de-motos-y-autos/" class="thumbnail item-thumbnail"><img width="1024" height="1024" src="" class="attachment-full size-full" alt="LA POLICÍA REALIZÓ VARIOS SECUESTROS DE MOTOS Y AUTOS" loading="lazy" title="LA POLICÍA REALIZÓ VARIOS SECUESTROS DE MOTOS Y AUTOS" sizes="(max-width: 1024px) 100vw, 1024px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-09.41.42.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-09.41.42.jpeg 1024w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-09.41.42-400x400.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-09.41.42-650x650.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-09.41.42-250x250.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-09.41.42-768x768.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-09.41.42-150x150.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-09.41.42-50x50.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-09.41.42-100x100.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-09.41.42-200x200.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-09.41.42-300x300.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-09.41.42-350x350.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-09.41.42-450x450.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-09.41.42-500x500.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-09.41.42-550x550.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-09.41.42-800x800.jpeg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/la-policia-realizo-varios-secuestros-de-motos-y-autos/" title="LA POLICÍA REALIZÓ VARIOS SECUESTROS DE MOTOS Y AUTOS">LA POLICÍA REALIZÓ VARIOS SECUESTROS DE MOTOS Y AUTOS</a></h3></div></div></div><div class="clear"></div><div class="shad item item-18 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/covid-19-desde-este-lunes-y-por-siete-dias-todo-el-distrito-estara-en-fase-4/" class="thumbnail item-thumbnail"><img width="560" height="340" src="" class="attachment-full size-full" alt="COVID-19 | DESDE ESTE LUNES Y POR SIETE DÍAS TODO EL DISTRITO ESTARÁ EN FASE 4" loading="lazy" title="COVID-19 | DESDE ESTE LUNES Y POR SIETE DÍAS TODO EL DISTRITO ESTARÁ EN FASE 4" sizes="(max-width: 560px) 100vw, 560px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/coco.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/coco.jpg 560w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/coco-400x243.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/coco-250x152.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/coco-150x91.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/coco-50x30.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/coco-100x61.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/coco-200x121.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/coco-300x182.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/coco-350x213.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/coco-450x273.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/coco-500x304.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/coco-550x334.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/covid-19-desde-este-lunes-y-por-siete-dias-todo-el-distrito-estara-en-fase-4/" title="COVID-19 | DESDE ESTE LUNES Y POR SIETE DÍAS TODO EL DISTRITO ESTARÁ EN FASE 4">COVID-19 | DESDE ESTE LUNES Y POR SIETE DÍAS TODO EL DISTRITO ESTARÁ EN FASE 4</a></h3></div></div></div><div class="shad item item-19 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17 than-18"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/covid-19-asi-vivimos-los-rivadavienses-los-ultimos-6-meses/" class="thumbnail item-thumbnail"><img width="3754" height="1806" src="" class="attachment-full size-full" alt="COVID-19 | ASÍ VIVIMOS LOS RIVADAVIENSES LOS ÚLTIMOS 6 MESES…" loading="lazy" title="COVID-19 | ASÍ VIVIMOS LOS RIVADAVIENSES LOS ÚLTIMOS 6 MESES…" sizes="(max-width: 3754px) 100vw, 3754px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/19-DEMARZO.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/19-DEMARZO.png 3754w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/19-DEMARZO-400x192.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/19-DEMARZO-650x313.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/19-DEMARZO-250x120.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/19-DEMARZO-768x369.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/19-DEMARZO-1536x739.png 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/19-DEMARZO-2048x985.png 2048w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/19-DEMARZO-150x72.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/19-DEMARZO-50x24.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/19-DEMARZO-100x48.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/19-DEMARZO-200x96.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/19-DEMARZO-300x144.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/19-DEMARZO-350x168.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/19-DEMARZO-450x216.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/19-DEMARZO-500x241.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/19-DEMARZO-550x265.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/19-DEMARZO-800x385.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/19-DEMARZO-1200x577.png 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/19-DEMARZO-1600x770.png 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/19-DEMARZO-2000x962.png 2000w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/covid-19-asi-vivimos-los-rivadavienses-los-ultimos-6-meses/" title="COVID-19 | ASÍ VIVIMOS LOS RIVADAVIENSES LOS ÚLTIMOS 6 MESES…">COVID-19 | ASÍ VIVIMOS LOS RIVADAVIENSES LOS ÚLTIMOS 6 MESES…</a></h3></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></aside><div class="clear"></div></div></div><aside id="sidebar" class="section main-sidebar sticky-inside"><div id="media_image-12" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://www.camuzzigas.com/" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Gif-300-250-PPD-min.gif" class="image wp-image-99678 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-25" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.munirivadavia.gob.ar/?q=covid-19-informacion-oficial"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/picasion.com_eec6c8f4f651252d984eb2dd1d82579d.gif" class="image wp-image-102836 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-21" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://rivadaviaonline.com.ar/diario/se-viene-la-14-fiesta-de-apadrinando/" target="_blank" rel="noopener noreferrer"><img width="300" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM..png" class="image wp-image-100504 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM..png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-250x250.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-150x150.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-50x50.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-100x100.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-200x200.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-24" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/Rosetita--627364640729611" target="_blank" rel="noopener noreferrer"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/ROSETITA.gif" class="image wp-image-101851 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label one label feed no-title fix-height none-icon " id="Label2"><div class="widget-content feed-widget-content widget-content-Label2" id="widget-content-Label2"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 370px" href="https://rivadaviaonline.com.ar/diario/carmen-de-patagones-y-la-primera-masacre-escolar-de-latinoamerica/" class="thumbnail item-thumbnail"><img width="1222" height="768" src="" class="attachment-full size-full" alt="CARMEN DE PATAGONES Y LA PRIMERA MASACRE ESCOLAR DE LATINOAMÉRICA" loading="lazy" title="CARMEN DE PATAGONES Y LA PRIMERA MASACRE ESCOLAR DE LATINOAMÉRICA" sizes="(max-width: 1222px) 100vw, 1222px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones.jpg 1222w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones-400x251.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones-650x409.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones-250x157.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones-768x483.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones-150x94.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones-50x31.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones-100x63.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones-200x126.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones-300x189.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones-350x220.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones-450x283.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones-500x314.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones-550x346.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones-800x503.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/info-patagones-1200x754.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/destacadas/">DESTACADAS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/carmen-de-patagones-y-la-primera-masacre-escolar-de-latinoamerica/" title="CARMEN DE PATAGONES Y LA PRIMERA MASACRE ESCOLAR DE LATINOAMÉRICA">CARMEN DE PATAGONES Y LA PRIMERA MASACRE ESCOLAR DE LATINOAMÉRICA</a></h3></div></div></div></div><div class="clear"></div></div><style type="text/css" scoped>#Label2 a,#Label2 .slider-item .meta-item .fa,#Label2 .color{color:#1e73be}#Label2 .border,#Label2 a.feed-widget-pagination-button:hover{color:#fff}#Label2 a.feed-widget-pagination-button.active:hover{color:#1e73be}#Label2 .bg,#Label2.box-title h2.widget-title,#Label2 .owl-dot.active{background:#1e73be}#Label2.box-title h2.widget-title a,#Label2 .item-labels a,#Label2 .item-title a,#Label2 .meta-item,#Label2 .feed-widget-labels a{color:#fff}#Label2.one .meta-item{color:#000}</style><div class="clear"></div><div id="media_image-16" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392636012"><img width="300" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-400x401.jpg" class="image wp-image-100085 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-400x401.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-650x652.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-250x251.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-768x770.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-150x150.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-50x50.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-100x100.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-200x201.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-300x301.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-350x351.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-450x451.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-500x501.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-550x551.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1.jpg 798w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-18" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392534259" target="_blank" rel="noopener noreferrer"><img width="400" height="326" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/ayusa.gif" class="image wp-image-100165 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="5588129834" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div id="media_image-20" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492213084905" target="_blank" rel="noopener noreferrer"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/alzogaray.gif" class="image wp-image-100414 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-19" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492337401509" target="_blank" rel="noopener noreferrer"><img width="400" height="333" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/OPCION-2.gif" class="image wp-image-100295 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-14" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5491140888478" target="_blank" rel="noopener noreferrer"><img width="515" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile.png" class="image wp-image-100087 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile.png 515w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-400x233.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-250x146.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-150x87.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-50x29.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-100x58.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-200x117.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-300x175.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-350x204.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-450x262.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-500x291.png 500w" sizes="(max-width: 515px) 100vw, 515px" /></a><div class="clear"></div></div></div><div id="media_image-17" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392616755"><img width="400" height="241" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/donquico.gif" class="image wp-image-100105 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-7" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/agropecuariaLaCriollaSA/" target="_blank" rel="noopener noreferrer"><img width="300" height="208" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/06/Criolla-Final.gif" class="image wp-image-93241 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-11" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://mundoradial.com/reproductorhtml5/" target="_blank" rel="noopener noreferrer"><img width="300" height="177" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-400x236.jpg" class="image wp-image-96650 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-400x236.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-250x147.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-768x453.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-650x383.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-150x88.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-50x29.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-100x59.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-200x118.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-300x177.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-350x206.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-450x265.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-500x295.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-550x324.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro.jpg 780w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-9" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener noreferrer"><img width="300" height="366" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png" class="image wp-image-96797 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-250x305.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-150x183.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-50x61.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-100x122.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-200x244.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-6" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/chivassport.chivas/timeline?lst=1042806408%3A100005564197188%3A1551103409"><img width="300" height="225" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/picasion.com_ba6e0a4bda5e0ac8626dbc6167bea6af.gif" class="image wp-image-103490 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-15" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392676996"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/BARIOS.gif" class="image wp-image-100007 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-8" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://www.camuzzigas.com/" target="_blank" rel="noopener noreferrer"><img width="300" height="399" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg" class="image wp-image-92256 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-250x333.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-150x200.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-50x67.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-100x133.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-200x266.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-10" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener noreferrer"><img width="300" height="371" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png" class="image wp-image-96796 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-250x309.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-150x186.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-50x62.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-100x124.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-200x247.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><div id="cont_58dffe92f6e797a0fbbca243fde3a341"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/58dffe92f6e797a0fbbca243fde3a341"></script></div></div><div class="clear"></div></div></div><div class="clear"></div></aside></div><div class="clear"></div><div class="is-firefox hide"></div><div class="is-ie9 hide"></div><div id="footer"><div class="clear"></div><div class="footer-inner shad"><div class="footer-col footer-col-1"></div><div class="footer-col footer-col-2"></div><div class="footer-col footer-col-3"></div><div class="clear"></div></div></div><div id="magone-copyright">© 2019 Rivadaviaonline. Todos los derechos reservados. Designed by <a href="https://rivadaviaonline.com.ar/diario">djdj</a></div></div></div><a class='scroll-up shad' href='#'><i class='fa fa-angle-up'></i></a><div class='search-form-wrapper'><div class='search-form-overlay'></div><form role="search" action='https://rivadaviaonline.com.ar/diario' class='search-form' method='get'> <label class='search-form-label'>Escriba acá su búsqueda de Noticia</label> <input class='search-text' name='s' value="" type='text' placeholder="Escriba acá su búsqueda de Noticia"/> <button class='search-submit' type='submit'><i class="fa fa-search"></i></button></form></div><div id="fb-root"></div> <script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=403849583055028';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script> <link rel='stylesheet' id='sneeit-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=6.2&#038;display=swap' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/js/library.min.js' id='yellow-pencil-library-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js' id='blankshield-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js' id='itsec-wt-block-tabnapping-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/widget.min.js' id='jquery-ui-widget-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/owl.min.js' id='magone-owl-js'></script> <script type='text/javascript' id='magone-lib-js-extra'>/* <![CDATA[ */ var magone = {"text":{"No Found Any Posts":"Not Found Any Posts","Tab":"Tab","Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy","widget_pagination_post_count":"<span class=\"value\">%1$s<\/span> \/ %2$s Noticias","LOAD MORE":"LOAD MORE","OLDER":"OLDER","NEWER":"NEWER","Hover and click above bar to rate":"Hover and click above bar to rate","Hover and click above stars to rate":"Hover and click above stars to rate","You rated %s":"You rated %s","You will rate %s":"You will rate %s","Submitting ...":"Submitting ...","Your browser not support user rating":"Your browser not support user rating","Server not response your rating":"Server not response your rating","Server not accept your rating":"Server not accept your rating"},"ajax_url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"magonetemplate","primary_comment_system":"facebook","disable_wordpress_comment_media":"","sticky_menu":"up","locale":"es_ES","sticky_sidebar_delay":"200","serve_scaled_images":"on","mobile_menu_fold":""}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/lib.min.js' id='magone-lib-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/main.min.js' id='magone-main-js'></script> <script type='text/javascript' id='thickbox-js-extra'>/* <![CDATA[ */ var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://rivadaviaonline.com.ar/diario/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js' id='heateor_sss_sharing_js-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1601245540 -->