<!DOCTYPE html> <!--[if IE 7]>
<html class="ie ie7" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if IE 8]>
<html class="ie ie8" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>G. MORENO: APREHENDIERON A DOS HOMBRES QUE CIRCULABAN EN MOTOS QUE HABÍAN SIDO SUSTRAÍDAS EN AMÉRICA | Rivadavia Online</title><style type="text/css">.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name="robots" content="max-image-preview:large" /><link rel="canonical" href="https://rivadaviaonline.com.ar/diario/sustrajeron-dos-motos-en-america-y-fueron-aprehendidos-en-gonzalez-moreno/" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="Rivadaviaonline" /><meta property="og:type" content="article" /><meta property="og:title" content="G. MORENO: APREHENDIERON A DOS HOMBRES QUE CIRCULABAN EN MOTOS QUE HABÍAN SIDO SUSTRAÍDAS EN AMÉRICA | Rivadavia Online" /><meta property="og:url" content="https://rivadaviaonline.com.ar/diario/sustrajeron-dos-motos-en-america-y-fueron-aprehendidos-en-gonzalez-moreno/" /><meta property="fb:admins" content="100001550708128" /><meta property="og:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM.jpeg" /><meta property="og:image:secure_url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM.jpeg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="758" /><meta property="article:tag" content="principales" /><meta property="article:published_time" content="2021-11-20T19:32:06+00:00" /><meta property="article:modified_time" content="2021-11-20T19:34:46+00:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:domain" content="rivadaviaonline.com.ar" /><meta name="twitter:title" content="G. MORENO: APREHENDIERON A DOS HOMBRES QUE CIRCULABAN EN MOTOS QUE HABÍAN SIDO SUSTRAÍDAS EN AMÉRICA | Rivadavia Online" /><meta name="twitter:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM.jpeg" /><meta name="google" content="nositelinkssearchbox" /> <script type="application/ld+json" class="aioseo-schema">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</script> <link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed" href="https://rivadaviaonline.com.ar/diario/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed de los comentarios" href="https://rivadaviaonline.com.ar/diario/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Comentario G. MORENO: APREHENDIERON A DOS HOMBRES QUE CIRCULABAN EN MOTOS QUE HABÍAN SIDO SUSTRAÍDAS EN AMÉRICA del feed" href="https://rivadaviaonline.com.ar/diario/sustrajeron-dos-motos-en-america-y-fueron-aprehendidos-en-gonzalez-moreno/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpfc-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-style-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-responsive-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/responsive.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-print-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/print.min.css' type='text/css' media='print' /> <!--[if lt IE 8]>
<link rel='stylesheet' id='magone-ie-8-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-8.min.css' type='text/css' media='all' />
<![endif]--> <!--[if lt IE 9]>
<link rel='stylesheet' id='magone-ie-9-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-9.min.css' type='text/css' media='all' />
<![endif]--><link rel='stylesheet' id='dashicons-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-font-awesome-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-rating-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/css/min/front-rating.min.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='yellow-pencil-animate-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/css/animate.css' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js' id='wpfc-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/js/animation-events.js' id='yellow-pencil-library-js'></script> <link rel="https://api.w.org/" href="https://rivadaviaonline.com.ar/diario/wp-json/" /><link rel="alternate" type="application/json" href="https://rivadaviaonline.com.ar/diario/wp-json/wp/v2/posts/112326" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rivadaviaonline.com.ar/diario/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rivadaviaonline.com.ar/diario/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.2" /><link rel='shortlink' href='https://rivadaviaonline.com.ar/diario/?p=112326' /><link rel="alternate" type="application/json+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fsustrajeron-dos-motos-en-america-y-fueron-aprehendidos-en-gonzalez-moreno%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fsustrajeron-dos-motos-en-america-y-fueron-aprehendidos-en-gonzalez-moreno%2F&#038;format=xml" /><meta property="fb:app_id" content="403849583055028" /><!--[if lt IE 9]><script src="https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]-->  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33049215-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33049215-1');</script><meta name="theme-color" content="#82be5c" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://rivadaviaonline.com.ar/diario");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '11213790-76d4-4e6d-b943-f4822946f14f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Rivadavia Online";
oneSignal_options['welcomeNotification']['message'] = "Muchas Gracias!";
oneSignal_options['welcomeNotification']['url'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['path'] = "https://rivadaviaonline.com.ar/diario/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Quiere recibir notificaciones de las noticias más destacadas del día?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Notificaciones";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificaciones";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibir Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Recibes Notificaciones!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tiene bloqueada las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas Gracias!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te suscribiste a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no reicibiras Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribite!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirme';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones Bloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos como indica la imágen para desbloquearlas!';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-270x270.png" /><style type="text/css">.m1-wrapper{width:1320px}.header-layout-logo-mid .td .blog-title,.header-layout-logo-top .td .blog-title{max-width:552px!important}#content{width:75%}.main-sidebar{width:25%}a,a:hover,.color,.slider-item .meta-item .fa,.shortcode-tab ul.tab-header li a,.shortcode-vtab ul.tab-header li a,.shortcode-tab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-vtab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-accordion .ui-state-default .accordion-title{color:#82be5c}.border{border-color:#82be5c}.bg{background-color:#82be5c}.main-menu{border-top:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a{border-left:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu{border-top:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-left:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-color:#82be5c!important}.header-social-icons ul li a:hover{color:#82be5c}.owl-dot.active,.main-sidebar .widget.follow-by-email .follow-by-email-submit{background:#82be5c}#footer .widget.social_icons li a:hover{color:#82be5c}#footer .follow-by-email .follow-by-email-submit,#mc_embed_signup .button,.wpcf7-form-control[type="submit"],.bbpress [type="submit"]{background:#82be5c!important}.feed.widget .feed-widget-header,.sneeit-percent-fill,.sneeit-percent-mask{border-color:#82be5c}.feed.widget.box-title h2.widget-title{background:#82be5c}.social_counter{color:#82be5c}.social_counter .button{background:#82be5c}body{color:#000}body{background-color:#fff}.m1-wrapper,a.comments-title.active{background:#fff}.header-bg{background-color:#fff}#header-content,#header-content span,#header-content a{color:#fff}.top-menu>ul.menu>li>a{color:#777}.top-menu>ul.menu>li:hover>a{color:#000}.top-menu>ul.menu>li>a{font:normal normal 12px "Roboto",sans-serif}.main-menu ul.menu>li>a{color:#fff}.main-menu ul.menu>li:hover>a{color:#fff}.main-menu ul.menu>li:hover>a{background:#0067aa}.main-menu{background:#82be5c}.main-menu ul.menu>li.current-menu-item>a{background:#1e73be}.main-menu ul.menu>li.current-menu-item>a{color:#fff}.main-menu>ul.menu>li>a{font:normal bold 13px "Roboto",sans-serif}.main-menu ul.menu li ul.sub-menu li>a{color:#ccc}.main-menu ul.menu li ul.sub-menu li:hover>a{color:#fff}.main-menu ul.sub-menu,.main-menu .menu-item-mega-label .menu-item-inner{background:#0067aa}body{background-image:url(https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/fondo-blanco.jpg)}body{background-attachment:scroll}body{font:normal bold 14px "Roboto",sans-serif}h1.post-title{font:normal bold 42px "Arial Black",Gadget,sans-serif}h1.post-title{color:#1e73be}.post-sub-title-wrapper h2{font:normal bold 20px "Roboto",sans-serif}.post-sub-title-wrapper h2{color:#000}.post-body .post-body-inner{font:normal normal 14px "Roboto",sans-serif}.feed-widget-header .widget-title{font:normal bold 20px "Roboto",sans-serif}.feed.widget h3.item-title{font-family:"Arial Black",Gadget,sans-serif}.main-sidebar .widget>h2,.main-sidebar .feed-widget-header,.main-sidebar .feed-widget-header h2{font:normal normal 14px "Roboto",sans-serif}.blog-title img{width:370px}.blog-title img{height:100px}@media screen and (max-width:899px){.blog-title img{width:600px}}@media screen and (max-width:899px){.blog-title img{height:60px}}</style><style id="yellow-pencil">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</style></head><body class="post-template-default single single-post postid-112326 single-format-standard item sidebar-right solid-wrapper full-width-header"><header id="header" class="header-bg header-layout-logo-top"><div class="m1-wrapper header-bg"><div class="wide"><aside id="top-page" class="section top-page"><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="8439979299" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div></aside><div class="clear"></div><div class="top-page-wrapper auto-height"><div class="table"><div class="tr"><div id="top-page-logo"><h2 class="blog-title"><a href="https://rivadaviaonline.com.ar/diario" title="Rivadavia Online"><img alt="Rivadavia Online" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg" data-retina=""/></a></h2></div></div></div></div><div class="clear"></div><div class="section shad header-bg" id="header-section"><div class="widget header no-title" id="header-content"> <a id="main-menu-toggle" class="main-menu-toggle header-button toggle-button active"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a id="main-menu-toggle-mobile" class="main-menu-toggle header-button toggle-button mobile"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a class='header-button' id='search-toggle' href="javascript:void(0)"> <span class='inner'> <span>Buscar</span> <i class='fa fa-search color'></i> </span> </a><div class="header-social-icons"><ul><li><a href="https://www.facebook.com/RivadaviaOnline/" title="facebook" class="social-icon facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/rivadavia.online/?hl=es" title="instagram" class="social-icon instagram" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://twitter.com/RIVADAVIAONLINE" title="twitter" class="social-icon twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/VRICOMSRL" title="youtube" class="social-icon youtube" target="_blank"><i class="fa fa-youtube"></i></a></li></ul><div class="clear"></div></div></div><div class="widget page-list menu pagelist main-menu no-title" id="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-959"><a href="/diario" data-icon="fa-home">INICIO</a></li><li id="menu-item-1995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1995"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></li><li id="menu-item-1996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1996"><a href="https://rivadaviaonline.com.ar/diario/category/deportivas/">DEPORTIVAS</a></li><li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1999"><a href="https://rivadaviaonline.com.ar/diario/category/politica/">POLÍTICA</a></li><li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000"><a href="https://rivadaviaonline.com.ar/diario/category/sociedad/">SOCIEDAD</a></li><li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></li><li id="menu-item-2002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002"><a href="https://rivadaviaonline.com.ar/diario/category/rurales/">RURALES</a></li><li id="menu-item-2186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2186"><a href="https://rivadaviaonline.com.ar/diario/category/necrologicas/">NECROLÓGICAS</a></li><li id="menu-item-1872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1872"><a href="https://rivadaviaonline.com.ar/diario/contact/">CONTACTO</a></li><li id="menu-item-76432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76432"><a href="https://rivadaviaonline.com.ar/diario/farmacias/">FARMACIAS</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div></div></header><div class="m1-wrapper"><div class="wide"><div class="clear"></div><div id='primary'><div id='content'><div class="content-inner"><div class="clear"></div><div class="widget content-scroll no-title"><div class="blog-posts hfeed"><div class="post-outer"><div id="post-112326" class="post-112326 post type-post status-publish format-standard has-post-thumbnail hentry category-principales" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="post-header"> <a name="112326" class="post-id" data-id="112326"></a><div class="post-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Inicio</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/principales/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">PRINCIPALES</span></a></span></div><h1 class="post-title entry-title" itemprop="name headline">G. MORENO: APREHENDIERON A DOS HOMBRES QUE CIRCULABAN EN MOTOS QUE HABÍAN SIDO SUSTRAÍDAS EN AMÉRICA</h1><div class="post-meta-wrapper"> <a class="post-meta post-meta-comments" href="#comments"><i class="fa fa-comment-o"></i> 0</a> <a class="entry-date published post-meta post-meta-date timestamp-link" href="https://rivadaviaonline.com.ar/diario/sustrajeron-dos-motos-en-america-y-fueron-aprehendidos-en-gonzalez-moreno/" rel="bookmark" title="2021-11-20T16:34:46-03:00> <i class="fa fa-clock-o"></i> <abbr class="updated" itemprop="datePublished" title="noviembre 20, 2021 4:34 pm"> <span class="value"> noviembre 20, 2021 4:32 pm </span> </abbr> </a></div><p class="post-feature-media-wrapper"> <img width="1600" height="758" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM.jpeg" class="attachment-full size-full wp-post-image" alt="G. MORENO: APREHENDIERON A DOS HOMBRES QUE CIRCULABAN EN MOTOS QUE HABÍAN SIDO SUSTRAÍDAS EN AMÉRICA" loading="lazy" title="G. MORENO: APREHENDIERON A DOS HOMBRES QUE CIRCULABAN EN MOTOS QUE HABÍAN SIDO SUSTRAÍDAS EN AMÉRICA" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM.jpeg 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM-400x190.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM-650x308.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM-250x118.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM-768x364.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM-1536x728.jpeg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM-150x71.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM-50x24.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM-100x47.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM-200x95.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM-300x142.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM-350x166.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM-450x213.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM-500x237.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM-550x261.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM-800x379.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM-1200x569.jpeg 1200w" sizes="(max-width: 1600px) 100vw, 1600px" /></p></div><div class="post-body entry-content content-template wide-right" id="post-body-112326" itemprop="articleBody"><div class="post-body-inner"><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://rivadaviaonline.com.ar/diario/sustrajeron-dos-motos-en-america-y-fueron-aprehendidos-en-gonzalez-moreno/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir esta Noticia</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fsustrajeron-dos-motos-en-america-y-fueron-aprehendidos-en-gonzalez-moreno%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=G.%20MORENO%3A%20APREHENDIERON%20A%20DOS%20HOMBRES%20QUE%20CIRCULABAN%20EN%20MOTOS%20QUE%20HAB%C3%8DAN%20SIDO%20SUSTRA%C3%8DDAS%20EN%20AM%C3%89RICA&url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fsustrajeron-dos-motos-en-america-y-fueron-aprehendidos-en-gonzalez-moreno%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=G.%20MORENO%3A%20APREHENDIERON%20A%20DOS%20HOMBRES%20QUE%20CIRCULABAN%20EN%20MOTOS%20QUE%20HAB%C3%8DAN%20SIDO%20SUSTRA%C3%8DDAS%20EN%20AM%C3%89RICA https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fsustrajeron-dos-motos-en-america-y-fueron-aprehendidos-en-gonzalez-moreno%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_facebook_messenger" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_facebook_messenger" style="background-color:#0084ff;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fsustrajeron-dos-motos-en-america-y-fueron-aprehendidos-en-gonzalez-moreno%2F&redirect_uri=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fsustrajeron-dos-motos-en-america-y-fueron-aprehendidos-en-gonzalez-moreno%2F")'><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M16 5C9.986 5 5.11 9.56 5.11 15.182c0 3.2 1.58 6.054 4.046 7.92V27l3.716-2.06c.99.276 2.04.425 3.128.425 6.014 0 10.89-4.56 10.89-10.183S22.013 5 16 5zm1.147 13.655L14.33 15.73l-5.423 3 5.946-6.31 2.816 2.925 5.42-3-5.946 6.31z"/></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><strong><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Fue este sábado cerca de las 11 horas cuando personal del Destacamento de González Moreno y de la Comisaría de Rivadavia aprehendieron en Ruta 70 y calle Meridiano V de la González Moreno a dos masculinos mayores de edad que circulaban en dos motos, una Motomel Bliz 110 c.c. y Zanella 150 c.c., que habían sido sustraídas en América.</span></strong></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Interviene la Ayudantía Fiscal a cargo del Dr. Rodríguez y la UFI N°6.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Ambos masculinos están alojados en la Comisaría de Rivadavia.</span></p><p><img loading="lazy" class="aligncenter size-full wp-image-112327" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM-1.jpeg" alt="" width="580" height="590" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM-1.jpeg 580w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM-1-400x407.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM-1-250x254.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM-1-150x153.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM-1-50x51.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM-1-100x102.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM-1-200x203.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM-1-300x305.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM-1-350x356.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM-1-450x458.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM-1-500x509.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM-1-550x559.jpeg 550w" sizes="(max-width: 580px) 100vw, 580px" /></p><p><img loading="lazy" class="aligncenter size-full wp-image-110268" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/08/Maxi-LargeFinal.gif" alt="" width="1000" height="100" /></p><div class="fb-background-color"><div class = "fb-comments" data-href = "https://rivadaviaonline.com.ar/diario/sustrajeron-dos-motos-en-america-y-fueron-aprehendidos-en-gonzalez-moreno/" data-numposts = "10" data-lazy = "true" data-colorscheme = "light" data-order-by = "social" data-mobile=true></div></div><style>.fb-background-color{background:!important}.fb_iframe_widget_fluid_desktop iframe{width:100%!important}</style></div><div class="clear"></div><div class="clear"></div> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-1.13.38-PM.jpeg"><meta itemprop="width" content="1600"><meta itemprop="height" content="758"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg"></span><meta itemprop="name" content="Diario Digital Rivadavia Online"></span><meta itemprop="dateModified" content="2021-11-20T16:34:46-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rivadaviaonline.com.ar/diario/sustrajeron-dos-motos-en-america-y-fueron-aprehendidos-en-gonzalez-moreno/"/></div><div class="clear"></div><div class="post-footer"></div></div><div id="comments"><div id="comments-title-tabs"><h4 class="post-section-title comments-title-tabs-name comments-title-tab"> <i class="fa fa-comments"></i> Comentarios</h4></div><div class="clear"></div><div class="comments-title-tabs-hr"></div> <a name="comments"></a></div><div class="clear"></div></div></div></div><div class="clear"></div><aside id="after-content" class="section footer-wide"><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="1619721395" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label two label feed has-title fix-height none-icon " id="Label1"><div class="feed-widget-header"><h2 class="widget-title feed-widget-title"><span>MÁS INFORMACIÓN</span></h2><div class="clear"></div></div><div class="widget-content feed-widget-content widget-content-Label1" id="widget-content-Label1"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/rivadavia-detuvieron-a-un-hombre-imputado-por-abuso-sexual/" class="thumbnail item-thumbnail"><img width="960" height="764" src="" class="attachment-full size-full" alt="RIVADAVIA: DETUVIERON A UN HOMBRE IMPUTADO POR “ABUSO SEXUAL”" loading="lazy" title="RIVADAVIA: DETUVIERON A UN HOMBRE IMPUTADO POR “ABUSO SEXUAL”" sizes="(max-width: 960px) 100vw, 960px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-11.35.01-AM-1.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-11.35.01-AM-1.jpeg 960w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-11.35.01-AM-1-400x318.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-11.35.01-AM-1-650x517.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-11.35.01-AM-1-250x199.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-11.35.01-AM-1-768x611.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-11.35.01-AM-1-150x119.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-11.35.01-AM-1-50x40.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-11.35.01-AM-1-100x80.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-11.35.01-AM-1-200x159.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-11.35.01-AM-1-300x239.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-11.35.01-AM-1-350x279.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-11.35.01-AM-1-450x358.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-11.35.01-AM-1-500x398.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-11.35.01-AM-1-550x438.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-11.35.01-AM-1-800x637.jpeg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/rivadavia-detuvieron-a-un-hombre-imputado-por-abuso-sexual/" title="RIVADAVIA: DETUVIERON A UN HOMBRE IMPUTADO POR “ABUSO SEXUAL”">RIVADAVIA: DETUVIERON A UN HOMBRE IMPUTADO POR “ABUSO SEXUAL”</a></h3></div></div></div><div class="shad item item-1 than-0"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/murio-lucas-gonzalez-el-chico-de-17-anos-baleado-en-barracas-por-la-policia-de-la-ciudad/" class="thumbnail item-thumbnail"><img width="730" height="425" src="" class="attachment-full size-full" alt="MURIÓ LUCAS GONZÁLEZ, EL CHICO DE 17 AÑOS BALEADO EN BARRACAS POR LA POLICÍA DE LA CIUDAD" loading="lazy" title="MURIÓ LUCAS GONZÁLEZ, EL CHICO DE 17 AÑOS BALEADO EN BARRACAS POR LA POLICÍA DE LA CIUDAD" sizes="(max-width: 730px) 100vw, 730px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/lucas-gonzalez-chico-baleado-barracas-central.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/lucas-gonzalez-chico-baleado-barracas-central.jpg 730w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/lucas-gonzalez-chico-baleado-barracas-central-400x233.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/lucas-gonzalez-chico-baleado-barracas-central-650x378.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/lucas-gonzalez-chico-baleado-barracas-central-250x146.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/lucas-gonzalez-chico-baleado-barracas-central-150x87.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/lucas-gonzalez-chico-baleado-barracas-central-50x29.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/lucas-gonzalez-chico-baleado-barracas-central-100x58.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/lucas-gonzalez-chico-baleado-barracas-central-200x116.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/lucas-gonzalez-chico-baleado-barracas-central-300x175.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/lucas-gonzalez-chico-baleado-barracas-central-350x204.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/lucas-gonzalez-chico-baleado-barracas-central-450x262.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/lucas-gonzalez-chico-baleado-barracas-central-500x291.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/lucas-gonzalez-chico-baleado-barracas-central-550x320.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/murio-lucas-gonzalez-el-chico-de-17-anos-baleado-en-barracas-por-la-policia-de-la-ciudad/" title="MURIÓ LUCAS GONZÁLEZ, EL CHICO DE 17 AÑOS BALEADO EN BARRACAS POR LA POLICÍA DE LA CIUDAD">MURIÓ LUCAS GONZÁLEZ, EL CHICO DE 17 AÑOS BALEADO EN BARRACAS POR LA POLICÍA DE LA CIUDAD</a></h3></div></div></div><div class="clear"></div><div class="shad item item-2 item-two than-0 than-1"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-del-viernes-19-de-noviembre/" class="thumbnail item-thumbnail"><img width="1920" height="1080" src="" class="attachment-full size-full" alt="ANSES: CALENDARIOS DE PAGO DEL VIERNES 19 DE NOVIEMBRE" loading="lazy" title="ANSES: CALENDARIOS DE PAGO DEL VIERNES 19 DE NOVIEMBRE" sizes="(max-width: 1920px) 100vw, 1920px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-19.11.21-JyP.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-19.11.21-JyP.png 1920w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-19.11.21-JyP-400x225.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-19.11.21-JyP-650x366.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-19.11.21-JyP-250x141.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-19.11.21-JyP-768x432.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-19.11.21-JyP-1536x864.png 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-19.11.21-JyP-150x84.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-19.11.21-JyP-50x28.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-19.11.21-JyP-100x56.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-19.11.21-JyP-200x113.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-19.11.21-JyP-300x169.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-19.11.21-JyP-350x197.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-19.11.21-JyP-450x253.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-19.11.21-JyP-500x281.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-19.11.21-JyP-550x309.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-19.11.21-JyP-800x450.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-19.11.21-JyP-1200x675.png 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-del-viernes-19-de-noviembre/" title="ANSES: CALENDARIOS DE PAGO DEL VIERNES 19 DE NOVIEMBRE">ANSES: CALENDARIOS DE PAGO DEL VIERNES 19 DE NOVIEMBRE</a></h3></div></div></div><div class="shad item item-3 item-three than-0 than-1 than-2"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/datos-del-indec-la-canasta-basica-aumento-26-y-una-familia-necesito-mas-de-72-mil-pesos-para-no-ser-pobre/" class="thumbnail item-thumbnail"><img width="1213" height="709" src="" class="attachment-full size-full" alt="DATOS DEL INDEC: LA CANASTA BÁSICA AUMENTÓ 2,6% Y UNA FAMILIA NECESITÓ MÁS DE 72 MIL PESOS PARA NO SER POBRE" loading="lazy" title="DATOS DEL INDEC: LA CANASTA BÁSICA AUMENTÓ 2,6% Y UNA FAMILIA NECESITÓ MÁS DE 72 MIL PESOS PARA NO SER POBRE" sizes="(max-width: 1213px) 100vw, 1213px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/supermercado.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/supermercado.jpg 1213w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/supermercado-400x234.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/supermercado-650x380.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/supermercado-250x146.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/supermercado-768x449.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/supermercado-150x88.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/supermercado-50x29.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/supermercado-100x58.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/supermercado-200x117.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/supermercado-300x175.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/supermercado-350x205.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/supermercado-450x263.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/supermercado-500x292.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/supermercado-550x321.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/supermercado-800x468.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/supermercado-1200x701.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/datos-del-indec-la-canasta-basica-aumento-26-y-una-familia-necesito-mas-de-72-mil-pesos-para-no-ser-pobre/" title="DATOS DEL INDEC: LA CANASTA BÁSICA AUMENTÓ 2,6% Y UNA FAMILIA NECESITÓ MÁS DE 72 MIL PESOS PARA NO SER POBRE">DATOS DEL INDEC: LA CANASTA BÁSICA AUMENTÓ 2,6% Y UNA FAMILIA NECESITÓ MÁS DE 72 MIL PESOS PARA NO SER POBRE</a></h3></div></div></div><div class="clear"></div><div class="shad item item-4 item-two item-four than-0 than-1 than-2 than-3"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/coronavirus-suben-los-contagios-y-se-encienden-las-alarmas-ante-el-relajamiento-en-los-cuidados/" class="thumbnail item-thumbnail"><img width="986" height="555" src="" class="attachment-full size-full" alt="CORONAVIRUS: SUBEN LOS CONTAGIOS Y SE ENCIENDEN LAS ALARMAS ANTE EL RELAJAMIENTO EN LOS CUIDADOS" loading="lazy" title="CORONAVIRUS: SUBEN LOS CONTAGIOS Y SE ENCIENDEN LAS ALARMAS ANTE EL RELAJAMIENTO EN LOS CUIDADOS" sizes="(max-width: 986px) 100vw, 986px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/hisopados.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/hisopados.jpg 986w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/hisopados-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/hisopados-650x366.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/hisopados-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/hisopados-768x432.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/hisopados-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/hisopados-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/hisopados-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/hisopados-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/hisopados-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/hisopados-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/hisopados-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/hisopados-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/hisopados-550x310.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/hisopados-800x450.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/coronavirus-suben-los-contagios-y-se-encienden-las-alarmas-ante-el-relajamiento-en-los-cuidados/" title="CORONAVIRUS: SUBEN LOS CONTAGIOS Y SE ENCIENDEN LAS ALARMAS ANTE EL RELAJAMIENTO EN LOS CUIDADOS">CORONAVIRUS: SUBEN LOS CONTAGIOS Y SE ENCIENDEN LAS ALARMAS ANTE EL RELAJAMIENTO EN LOS CUIDADOS</a></h3></div></div></div><div class="shad item item-5 than-0 than-1 than-2 than-3 than-4"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/relevamiento-economico-de-rivadavia/" class="thumbnail item-thumbnail"><img width="1280" height="1280" src="" class="attachment-full size-full" alt="RELEVAMIENTO ECONÓMICO DE RIVADAVIA" loading="lazy" title="RELEVAMIENTO ECONÓMICO DE RIVADAVIA" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/257952754_4644574318913893_309235732940053836_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/257952754_4644574318913893_309235732940053836_n.jpg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/257952754_4644574318913893_309235732940053836_n-400x400.jpg 400w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/relevamiento-economico-de-rivadavia/" title="RELEVAMIENTO ECONÓMICO DE RIVADAVIA">RELEVAMIENTO ECONÓMICO DE RIVADAVIA</a></h3></div></div></div><div class="clear"></div><div class="shad item item-6 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/cuando-dijeron-que-si-no-entregabamos-la-plata-nos-hacian-boleta-entre-en-panico-y-se-las-di/" class="thumbnail item-thumbnail"><img width="1280" height="720" src="" class="attachment-full size-full" alt="“CUANDO DIJERON QUE SI NO ENTREGÁBAMOS LA PLATA NOS HACÍAN BOLETA, ENTRÉ EN PÁNICO Y SE LAS DI”" loading="lazy" title="“CUANDO DIJERON QUE SI NO ENTREGÁBAMOS LA PLATA NOS HACÍAN BOLETA, ENTRÉ EN PÁNICO Y SE LAS DI”" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-18-at-11.59.49-AM.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-18-at-11.59.49-AM.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-18-at-11.59.49-AM-400x225.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-18-at-11.59.49-AM-650x366.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-18-at-11.59.49-AM-250x141.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-18-at-11.59.49-AM-768x432.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-18-at-11.59.49-AM-150x84.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-18-at-11.59.49-AM-50x28.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-18-at-11.59.49-AM-100x56.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-18-at-11.59.49-AM-200x113.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-18-at-11.59.49-AM-300x169.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-18-at-11.59.49-AM-350x197.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-18-at-11.59.49-AM-450x253.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-18-at-11.59.49-AM-500x281.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-18-at-11.59.49-AM-550x309.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-18-at-11.59.49-AM-800x450.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-18-at-11.59.49-AM-1200x675.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/cuando-dijeron-que-si-no-entregabamos-la-plata-nos-hacian-boleta-entre-en-panico-y-se-las-di/" title="“CUANDO DIJERON QUE SI NO ENTREGÁBAMOS LA PLATA NOS HACÍAN BOLETA, ENTRÉ EN PÁNICO Y SE LAS DI”">“CUANDO DIJERON QUE SI NO ENTREGÁBAMOS LA PLATA NOS HACÍAN BOLETA, ENTRÉ EN PÁNICO Y SE LAS DI”</a></h3></div></div></div><div class="shad item item-7 than-0 than-1 than-2 than-3 than-4 than-5 than-6"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/coronavirus-la-provincia-mira-a-europa-y-no-descarta-limitar-actividades-a-no-vacunados/" class="thumbnail item-thumbnail"><img width="1567" height="1066" src="" class="attachment-full size-full" alt="CORONAVIRUS: LA PROVINCIA MIRA A EUROPA Y NO DESCARTA LIMITAR ACTIVIDADES A NO VACUNADOS" loading="lazy" title="CORONAVIRUS: LA PROVINCIA MIRA A EUROPA Y NO DESCARTA LIMITAR ACTIVIDADES A NO VACUNADOS" sizes="(max-width: 1567px) 100vw, 1567px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/mujer-casa.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/mujer-casa.jpg 1567w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/mujer-casa-400x272.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/mujer-casa-650x442.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/mujer-casa-250x170.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/mujer-casa-768x522.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/mujer-casa-1536x1045.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/mujer-casa-150x102.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/mujer-casa-50x34.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/mujer-casa-100x68.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/mujer-casa-200x136.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/mujer-casa-300x204.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/mujer-casa-350x238.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/mujer-casa-450x306.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/mujer-casa-500x340.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/mujer-casa-550x374.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/mujer-casa-800x544.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/mujer-casa-1200x816.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/coronavirus-la-provincia-mira-a-europa-y-no-descarta-limitar-actividades-a-no-vacunados/" title="CORONAVIRUS: LA PROVINCIA MIRA A EUROPA Y NO DESCARTA LIMITAR ACTIVIDADES A NO VACUNADOS">CORONAVIRUS: LA PROVINCIA MIRA A EUROPA Y NO DESCARTA LIMITAR ACTIVIDADES A NO VACUNADOS</a></h3></div></div></div><div class="clear"></div><div class="shad item item-8 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/pulmones-sanos-claves-para-prevenir-la-enfermedad-que-altera-la-respiracion/" class="thumbnail item-thumbnail"><img width="1200" height="675" src="" class="attachment-full size-full" alt="PULMONES SANOS: CLAVES PARA PREVENIR LA ENFERMEDAD QUE ALTERA LA RESPIRACIÓN" loading="lazy" title="PULMONES SANOS: CLAVES PARA PREVENIR LA ENFERMEDAD QUE ALTERA LA RESPIRACIÓN" sizes="(max-width: 1200px) 100vw, 1200px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/EPOC-2-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/EPOC-2-1.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/EPOC-2-1-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/EPOC-2-1-650x366.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/EPOC-2-1-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/EPOC-2-1-768x432.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/EPOC-2-1-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/EPOC-2-1-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/EPOC-2-1-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/EPOC-2-1-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/EPOC-2-1-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/EPOC-2-1-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/EPOC-2-1-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/EPOC-2-1-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/EPOC-2-1-550x309.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/EPOC-2-1-800x450.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/pulmones-sanos-claves-para-prevenir-la-enfermedad-que-altera-la-respiracion/" title="PULMONES SANOS: CLAVES PARA PREVENIR LA ENFERMEDAD QUE ALTERA LA RESPIRACIÓN">PULMONES SANOS: CLAVES PARA PREVENIR LA ENFERMEDAD QUE ALTERA LA RESPIRACIÓN</a></h3></div></div></div><div class="shad item item-9 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-del-jueves-18-de-noviembre/" class="thumbnail item-thumbnail"><img width="1921" height="1081" src="" class="attachment-full size-full" alt="ANSES: CALENDARIOS DE PAGO DEL JUEVES 18 DE NOVIEMBRE" loading="lazy" title="ANSES: CALENDARIOS DE PAGO DEL JUEVES 18 DE NOVIEMBRE" sizes="(max-width: 1921px) 100vw, 1921px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-EMBARAZO.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-EMBARAZO.png 1921w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-EMBARAZO-400x225.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-EMBARAZO-650x366.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-EMBARAZO-250x141.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-EMBARAZO-768x432.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-EMBARAZO-1536x864.png 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-EMBARAZO-150x84.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-EMBARAZO-50x28.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-EMBARAZO-100x56.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-EMBARAZO-200x113.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-EMBARAZO-300x169.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-EMBARAZO-350x197.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-EMBARAZO-450x253.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-EMBARAZO-500x281.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-EMBARAZO-550x310.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-EMBARAZO-800x450.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-EMBARAZO-1200x675.png 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-EMBARAZO-1600x900.png 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-del-jueves-18-de-noviembre/" title="ANSES: CALENDARIOS DE PAGO DEL JUEVES 18 DE NOVIEMBRE">ANSES: CALENDARIOS DE PAGO DEL JUEVES 18 DE NOVIEMBRE</a></h3></div></div></div><div class="clear"></div><div class="shad item item-10 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/la-provincia-envio-fondos-por-mas-de-3-millones-al-consejo-escolar/" class="thumbnail item-thumbnail"><img width="537" height="433" src="" class="attachment-full size-full" alt="LA PROVINCIA ENVIÓ FONDOS POR MÁS DE $3 MILLONES AL CONSEJO ESCOLAR" loading="lazy" title="LA PROVINCIA ENVIÓ FONDOS POR MÁS DE $3 MILLONES AL CONSEJO ESCOLAR" sizes="(max-width: 537px) 100vw, 537px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/257221431_3159681240922431_4071843441587395267_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/257221431_3159681240922431_4071843441587395267_n.jpg 537w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/257221431_3159681240922431_4071843441587395267_n-400x323.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/257221431_3159681240922431_4071843441587395267_n-250x202.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/257221431_3159681240922431_4071843441587395267_n-150x121.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/257221431_3159681240922431_4071843441587395267_n-50x40.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/257221431_3159681240922431_4071843441587395267_n-100x81.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/257221431_3159681240922431_4071843441587395267_n-200x161.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/257221431_3159681240922431_4071843441587395267_n-300x242.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/257221431_3159681240922431_4071843441587395267_n-350x282.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/257221431_3159681240922431_4071843441587395267_n-450x363.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/257221431_3159681240922431_4071843441587395267_n-500x403.jpg 500w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/la-provincia-envio-fondos-por-mas-de-3-millones-al-consejo-escolar/" title="LA PROVINCIA ENVIÓ FONDOS POR MÁS DE $3 MILLONES AL CONSEJO ESCOLAR">LA PROVINCIA ENVIÓ FONDOS POR MÁS DE $3 MILLONES AL CONSEJO ESCOLAR</a></h3></div></div></div><div class="shad item item-11 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-del-miercoles-17-de-noviembre/" class="thumbnail item-thumbnail"><img width="1920" height="1080" src="" class="attachment-full size-full" alt="ANSES: CALENDARIOS DE PAGO DEL MIÉRCOLES 17 DE NOVIEMBRE" loading="lazy" title="ANSES: CALENDARIOS DE PAGO DEL MIÉRCOLES 17 DE NOVIEMBRE" sizes="(max-width: 1920px) 100vw, 1920px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-17.11.21-JyP.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-17.11.21-JyP.png 1920w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-17.11.21-JyP-400x225.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-17.11.21-JyP-650x366.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-17.11.21-JyP-250x141.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-17.11.21-JyP-768x432.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-17.11.21-JyP-1536x864.png 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-17.11.21-JyP-150x84.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-17.11.21-JyP-50x28.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-17.11.21-JyP-100x56.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-17.11.21-JyP-200x113.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-17.11.21-JyP-300x169.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-17.11.21-JyP-350x197.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-17.11.21-JyP-450x253.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-17.11.21-JyP-500x281.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-17.11.21-JyP-550x309.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-17.11.21-JyP-800x450.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-17.11.21-JyP-1200x675.png 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-17.11.21-JyP-1600x900.png 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-del-miercoles-17-de-noviembre/" title="ANSES: CALENDARIOS DE PAGO DEL MIÉRCOLES 17 DE NOVIEMBRE">ANSES: CALENDARIOS DE PAGO DEL MIÉRCOLES 17 DE NOVIEMBRE</a></h3></div></div></div><div class="clear"></div><div class="shad item item-12 item-two item-three item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/control-de-plagas-en-vivero-municipal/" class="thumbnail item-thumbnail"><img width="1280" height="1280" src="" class="attachment-full size-full" alt="CONTROL DE PLAGAS EN VIVERO MUNICIPAL" loading="lazy" title="CONTROL DE PLAGAS EN VIVERO MUNICIPAL" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-12.08.33-PM.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-12.08.33-PM.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-12.08.33-PM-400x400.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-12.08.33-PM-650x650.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-12.08.33-PM-250x250.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-12.08.33-PM-768x768.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-12.08.33-PM-150x150.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-12.08.33-PM-50x50.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-12.08.33-PM-100x100.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-12.08.33-PM-200x200.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-12.08.33-PM-300x300.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-12.08.33-PM-350x350.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-12.08.33-PM-450x450.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-12.08.33-PM-500x500.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-12.08.33-PM-550x550.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-12.08.33-PM-800x800.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-12.08.33-PM-1200x1200.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/control-de-plagas-en-vivero-municipal/" title="CONTROL DE PLAGAS EN VIVERO MUNICIPAL">CONTROL DE PLAGAS EN VIVERO MUNICIPAL</a></h3></div></div></div><div class="shad item item-13 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-del-martes-16-de-noviembre/" class="thumbnail item-thumbnail"><img width="1920" height="1080" src="" class="attachment-full size-full" alt="ANSES: CALENDARIOS DE PAGO DEL MARTES 16 DE NOVIEMBRE" loading="lazy" title="ANSES: CALENDARIOS DE PAGO DEL MARTES 16 DE NOVIEMBRE" sizes="(max-width: 1920px) 100vw, 1920px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-JyP.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-JyP.png 1920w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-JyP-400x225.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-JyP-650x366.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-JyP-250x141.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-JyP-768x432.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-JyP-1536x864.png 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-JyP-150x84.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-JyP-50x28.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-JyP-100x56.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-JyP-200x113.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-JyP-300x169.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-JyP-350x197.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-JyP-450x253.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-JyP-500x281.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-JyP-550x309.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-JyP-800x450.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-JyP-1200x675.png 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-16.11.21-JyP-1600x900.png 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-del-martes-16-de-noviembre/" title="ANSES: CALENDARIOS DE PAGO DEL MARTES 16 DE NOVIEMBRE">ANSES: CALENDARIOS DE PAGO DEL MARTES 16 DE NOVIEMBRE</a></h3></div></div></div><div class="clear"></div><div class="shad item item-14 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/asi-quedara-conformado-el-concejo-deliberante-desde-diciembre/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/10/20900881_1835568189802922_2315179402821439641_o.jpg" alt="ASÍ QUEDARÁ CONFORMADO EL CONCEJO DELIBERANTE DESDE DICIEMBRE" title="ASÍ QUEDARÁ CONFORMADO EL CONCEJO DELIBERANTE DESDE DICIEMBRE"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/asi-quedara-conformado-el-concejo-deliberante-desde-diciembre/" title="ASÍ QUEDARÁ CONFORMADO EL CONCEJO DELIBERANTE DESDE DICIEMBRE">ASÍ QUEDARÁ CONFORMADO EL CONCEJO DELIBERANTE DESDE DICIEMBRE</a></h3></div></div></div><div class="shad item item-15 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/tras-los-comicios-fernandez-anuncio-el-envio-de-una-ley-para-un-programa-economico/" class="thumbnail item-thumbnail"><img width="1280" height="852" src="" class="attachment-full size-full" alt="TRAS LOS COMICIOS, FERNÁNDEZ ANUNCIÓ EL ENVÍO DE UNA LEY PARA UN PROGRAMA ECONÓMICO" loading="lazy" title="TRAS LOS COMICIOS, FERNÁNDEZ ANUNCIÓ EL ENVÍO DE UNA LEY PARA UN PROGRAMA ECONÓMICO" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-14-at-10.12.36-PM.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-14-at-10.12.36-PM.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-14-at-10.12.36-PM-400x266.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-14-at-10.12.36-PM-650x433.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-14-at-10.12.36-PM-250x166.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-14-at-10.12.36-PM-768x511.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-14-at-10.12.36-PM-150x100.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-14-at-10.12.36-PM-50x33.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-14-at-10.12.36-PM-100x67.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-14-at-10.12.36-PM-200x133.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-14-at-10.12.36-PM-300x200.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-14-at-10.12.36-PM-350x233.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-14-at-10.12.36-PM-450x300.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-14-at-10.12.36-PM-500x333.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-14-at-10.12.36-PM-550x366.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-14-at-10.12.36-PM-800x533.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-14-at-10.12.36-PM-1200x799.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/tras-los-comicios-fernandez-anuncio-el-envio-de-una-ley-para-un-programa-economico/" title="TRAS LOS COMICIOS, FERNÁNDEZ ANUNCIÓ EL ENVÍO DE UNA LEY PARA UN PROGRAMA ECONÓMICO">TRAS LOS COMICIOS, FERNÁNDEZ ANUNCIÓ EL ENVÍO DE UNA LEY PARA UN PROGRAMA ECONÓMICO</a></h3></div></div></div><div class="clear"></div><div class="shad item item-16 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-del-lunes-15-de-noviembre/" class="thumbnail item-thumbnail"><img width="1920" height="1080" src="" class="attachment-full size-full" alt="ANSES: CALENDARIOS DE PAGO DEL LUNES 15 DE NOVIEMBRE" loading="lazy" title="ANSES: CALENDARIOS DE PAGO DEL LUNES 15 DE NOVIEMBRE" sizes="(max-width: 1920px) 100vw, 1920px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-15.11.21-ALIMENTAR.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-15.11.21-ALIMENTAR.png 1920w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-15.11.21-ALIMENTAR-400x225.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-15.11.21-ALIMENTAR-650x366.png 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-15.11.21-ALIMENTAR-250x141.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-15.11.21-ALIMENTAR-768x432.png 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-15.11.21-ALIMENTAR-1536x864.png 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-15.11.21-ALIMENTAR-150x84.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-15.11.21-ALIMENTAR-50x28.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-15.11.21-ALIMENTAR-100x56.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-15.11.21-ALIMENTAR-200x113.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-15.11.21-ALIMENTAR-300x169.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-15.11.21-ALIMENTAR-350x197.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-15.11.21-ALIMENTAR-450x253.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-15.11.21-ALIMENTAR-500x281.png 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-15.11.21-ALIMENTAR-550x309.png 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-15.11.21-ALIMENTAR-800x450.png 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-15.11.21-ALIMENTAR-1200x675.png 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/CALENDARIO-15.11.21-ALIMENTAR-1600x900.png 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/anses-calendarios-de-pago-del-lunes-15-de-noviembre/" title="ANSES: CALENDARIOS DE PAGO DEL LUNES 15 DE NOVIEMBRE">ANSES: CALENDARIOS DE PAGO DEL LUNES 15 DE NOVIEMBRE</a></h3></div></div></div><div class="shad item item-17 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/volco-transportista-de-america-en-ruta-33/" class="thumbnail item-thumbnail"><img width="720" height="404" src="" class="attachment-full size-full" alt="VOLCÓ TRANSPORTISTA DE AMÉRICA EN RUTA 33" loading="lazy" title="VOLCÓ TRANSPORTISTA DE AMÉRICA EN RUTA 33" sizes="(max-width: 720px) 100vw, 720px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-6.42.05-PM.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-6.42.05-PM.jpeg 720w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-6.42.05-PM-400x224.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-6.42.05-PM-650x365.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-6.42.05-PM-250x140.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-6.42.05-PM-150x84.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-6.42.05-PM-50x28.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-6.42.05-PM-100x56.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-6.42.05-PM-200x112.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-6.42.05-PM-300x168.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-6.42.05-PM-350x196.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-6.42.05-PM-450x253.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-6.42.05-PM-500x281.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-6.42.05-PM-550x309.jpeg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/volco-transportista-de-america-en-ruta-33/" title="VOLCÓ TRANSPORTISTA DE AMÉRICA EN RUTA 33">VOLCÓ TRANSPORTISTA DE AMÉRICA EN RUTA 33</a></h3></div></div></div><div class="clear"></div><div class="shad item item-18 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-aumento-total-de-las-jubilaciones-en-2021-es-de-527-y-supera-la-inflacion-anual/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/Aumento-Jubilaciones-scaled.jpg" alt="EL AUMENTO TOTAL DE LAS JUBILACIONES EN 2021 ES DE 52,7% Y SUPERA LA INFLACIÓN ANUAL" title="EL AUMENTO TOTAL DE LAS JUBILACIONES EN 2021 ES DE 52,7% Y SUPERA LA INFLACIÓN ANUAL"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-aumento-total-de-las-jubilaciones-en-2021-es-de-527-y-supera-la-inflacion-anual/" title="EL AUMENTO TOTAL DE LAS JUBILACIONES EN 2021 ES DE 52,7% Y SUPERA LA INFLACIÓN ANUAL">EL AUMENTO TOTAL DE LAS JUBILACIONES EN 2021 ES DE 52,7% Y SUPERA LA INFLACIÓN ANUAL</a></h3></div></div></div><div class="shad item item-19 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17 than-18"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/un-auto-quedo-totalmente-destruido-luego-de-incendiarse-2/" class="thumbnail item-thumbnail"><img width="1032" height="581" src="" class="attachment-full size-full" alt="UN AUTO QUEDÓ TOTALMENTE DESTRUIDO LUEGO DE INCENDIARSE" loading="lazy" title="UN AUTO QUEDÓ TOTALMENTE DESTRUIDO LUEGO DE INCENDIARSE" sizes="(max-width: 1032px) 100vw, 1032px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-9.04.30-AM.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-9.04.30-AM.jpeg 1032w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-9.04.30-AM-400x225.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-9.04.30-AM-650x366.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-9.04.30-AM-250x141.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-9.04.30-AM-768x432.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-9.04.30-AM-150x84.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-9.04.30-AM-50x28.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-9.04.30-AM-100x56.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-9.04.30-AM-200x113.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-9.04.30-AM-300x169.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-9.04.30-AM-350x197.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-9.04.30-AM-450x253.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-9.04.30-AM-500x281.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-9.04.30-AM-550x310.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-9.04.30-AM-800x450.jpeg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/un-auto-quedo-totalmente-destruido-luego-de-incendiarse-2/" title="UN AUTO QUEDÓ TOTALMENTE DESTRUIDO LUEGO DE INCENDIARSE">UN AUTO QUEDÓ TOTALMENTE DESTRUIDO LUEGO DE INCENDIARSE</a></h3></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></aside><div class="clear"></div></div></div><aside id="sidebar" class="section main-sidebar sticky-inside"><div id="media_image-35" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.instagram.com/estudiocdelrey/" target="_blank" rel="noopener"><img width="600" height="600" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/08/Diseno-sin-titulo-4.gif" class="image wp-image-110743 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-34" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://mundoradial.com/reproductorhtml5/" target="_blank" rel="noopener"><img width="300" height="100" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1.png" class="image wp-image-108751 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-250x83.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-150x50.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-50x17.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-100x33.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/escuchar-fm-radiorama-1-200x67.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-31" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392533132"><img width="600" height="500" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/10/Colon-y-Tejedor.gif" class="image wp-image-111712 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-38" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://camuzzigas.com.ar/#/landing"><img width="300" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-300x300.jpg" class="image wp-image-108665 attachment-300x300 size-300x300" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-300x300.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-400x400.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-250x250.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-150x150.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-50x50.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-100x100.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-200x200.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-350x350.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-450x450.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-500x500.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022-550x550.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/IMG-20210521-WA0022.jpg 590w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-27" class="widget widget_media_image"><div class="alt-widget-content"><img width="300" height="232" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-400x309.gif" class="image wp-image-52104 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-400x309.gif 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-250x193.gif 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-150x116.gif 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-50x39.gif 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-100x77.gif 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-200x155.gif 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-300x232.gif 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-350x270.gif 350w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clear"></div></div></div><div id="media_image-7" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://lacriolla.com.ar/" target="_blank" rel="noopener"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/05/RIVADAVIA-ONLINE-GIF.-300-x-250-7seg-1-min.gif" class="image wp-image-108478 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-32" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392634647"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2.png" class="image wp-image-107572 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-250x167.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-150x100.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-50x33.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-100x67.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-2-200x133.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-25" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://cesrivadavia.wixsite.com/cesrivadavia?fbclid=IwAR2LybkX2RG3w9jXK3E1LZdiSGcZEFrZemLKvijqvPR2rxZMIMl6v4QVcUE"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/07/Diseno-sin-titulo-1.gif" class="image wp-image-109639 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label one label feed no-title fix-height none-icon " id="Label2"><div class="widget-content feed-widget-content widget-content-Label2" id="widget-content-Label2"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 370px" href="https://rivadaviaonline.com.ar/diario/una-de-cada-10-ninas-sufren-violencia-sexual-en-argentina-segun-datos-de-unicef/" class="thumbnail item-thumbnail"><img width="819" height="546" src="" class="attachment-full size-full" alt="UNA DE CADA 10 NIÑAS SUFREN VIOLENCIA SEXUAL EN ARGENTINA SEGÚN DATOS DE UNICEF" loading="lazy" title="UNA DE CADA 10 NIÑAS SUFREN VIOLENCIA SEXUAL EN ARGENTINA SEGÚN DATOS DE UNICEF" sizes="(max-width: 819px) 100vw, 819px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/abuso-infancia.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/abuso-infancia.jpg 819w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/abuso-infancia-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/abuso-infancia-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/abuso-infancia-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/abuso-infancia-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/abuso-infancia-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/abuso-infancia-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/abuso-infancia-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/abuso-infancia-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/abuso-infancia-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/abuso-infancia-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/abuso-infancia-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/abuso-infancia-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/abuso-infancia-550x367.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/11/abuso-infancia-800x533.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/destacadas/">DESTACADAS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/una-de-cada-10-ninas-sufren-violencia-sexual-en-argentina-segun-datos-de-unicef/" title="UNA DE CADA 10 NIÑAS SUFREN VIOLENCIA SEXUAL EN ARGENTINA SEGÚN DATOS DE UNICEF">UNA DE CADA 10 NIÑAS SUFREN VIOLENCIA SEXUAL EN ARGENTINA SEGÚN DATOS DE UNICEF</a></h3></div></div></div></div><div class="clear"></div></div><style type="text/css" scoped>#Label2 a,#Label2 .slider-item .meta-item .fa,#Label2 .color{color:#1e73be}#Label2 .border,#Label2 a.feed-widget-pagination-button:hover{color:#fff}#Label2 a.feed-widget-pagination-button.active:hover{color:#1e73be}#Label2 .bg,#Label2.box-title h2.widget-title,#Label2 .owl-dot.active{background:#1e73be}#Label2.box-title h2.widget-title a,#Label2 .item-labels a,#Label2 .item-title a,#Label2 .meta-item,#Label2 .feed-widget-labels a{color:#fff}#Label2.one .meta-item{color:#000}</style><div class="clear"></div><div id="media_image-18" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392534259" target="_blank" rel="noopener"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/Sucesiones.gif" class="image wp-image-107742 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="5588129834" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div id="media_image-20" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cargillargentina.com.ar/" target="_blank" rel="noopener"><img width="457" height="385" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0.jpg" class="image wp-image-110906 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0.jpg 457w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-400x337.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-250x211.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-150x126.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-50x42.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-100x84.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-200x168.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-300x253.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-350x295.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/09/21-0-450x379.jpg 450w" sizes="(max-width: 457px) 100vw, 457px" /></a><div class="clear"></div></div></div><div id="media_image-19" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492337401509" target="_blank" rel="noopener"><img width="400" height="333" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/OPCION-2.gif" class="image wp-image-100295 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-14" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5491140888478" target="_blank" rel="noopener"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7.png" class="image wp-image-107677 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-250x167.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-150x100.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-50x33.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-100x67.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/04/florencia-dufour-lic.-en-psicologia-7-200x133.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-17" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392616755"><img width="400" height="241" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/donquico.gif" class="image wp-image-100105 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-9" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener"><img width="300" height="366" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png" class="image wp-image-96797 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-250x305.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-150x183.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-50x61.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-100x122.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-200x244.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-6" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/chivassport.chivas/timeline?lst=1042806408%3A100005564197188%3A1551103409"><img class="image " src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/picasion.com_ba6e0a4bda5e0ac8626dbc6167bea6af.gif" alt="" width="300" height="224" /></a><div class="clear"></div></div></div><div id="media_image-8" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://www.camuzzigas.com/" target="_blank" rel="noopener"><img width="300" height="399" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg" class="image wp-image-92256 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-250x333.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-150x200.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-50x67.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-100x133.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-200x266.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-10" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener"><img width="300" height="371" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png" class="image wp-image-96796 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-250x309.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-150x186.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-50x62.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-100x124.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-200x247.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><div id="cont_58dffe92f6e797a0fbbca243fde3a341"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/58dffe92f6e797a0fbbca243fde3a341"></script></div></div><div class="clear"></div></div></div><div class="clear"></div></aside></div><div class="clear"></div><div class="is-firefox hide"></div><div class="is-ie9 hide"></div><div id="footer"><div class="clear"></div><div class="footer-inner shad"><div class="footer-col footer-col-1"></div><div class="footer-col footer-col-2"></div><div class="footer-col footer-col-3"></div><div class="clear"></div></div></div><div id="magone-copyright">© 2019 Rivadaviaonline. Todos los derechos reservados. Designed by <a href="https://rivadaviaonline.com.ar/diario">djdj</a></div></div></div><a class='scroll-up shad' href='#'><i class='fa fa-angle-up'></i></a><div class='search-form-wrapper'><div class='search-form-overlay'></div><form role="search" action='https://rivadaviaonline.com.ar/diario' class='search-form' method='get'> <label class='search-form-label'>Escriba acá su búsqueda de Noticia</label> <input class='search-text' name='s' value="" type='text' placeholder="Escriba acá su búsqueda de Noticia"/> <button class='search-submit' type='submit'><i class="fa fa-search"></i></button></form></div><div id="fb-root"></div> <script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0&appId=403849583055028&autoLogAppEvents=1"></script> <link rel='stylesheet' id='sneeit-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=6.2&#038;display=swap' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/owl.min.js' id='magone-owl-js'></script> <script type='text/javascript' id='magone-lib-js-extra'>/* <![CDATA[ */ var magone = {"text":{"No Found Any Posts":"Not Found Any Posts","Tab":"Tab","Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy","widget_pagination_post_count":"<span class=\"value\">%1$s<\/span> \/ %2$s Noticias","LOAD MORE":"LOAD MORE","OLDER":"OLDER","NEWER":"NEWER","Hover and click above bar to rate":"Hover and click above bar to rate","Hover and click above stars to rate":"Hover and click above stars to rate","You rated %s":"You rated %s","You will rate %s":"You will rate %s","Submitting ...":"Submitting ...","Your browser not support user rating":"Your browser not support user rating","Server not response your rating":"Server not response your rating","Server not accept your rating":"Server not accept your rating"},"ajax_url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"magonetemplate","primary_comment_system":"facebook","disable_wordpress_comment_media":"","sticky_menu":"up","locale":"es_ES","sticky_sidebar_delay":"200","serve_scaled_images":"on","mobile_menu_fold":""}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/lib.min.js' id='magone-lib-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/main.min.js' id='magone-main-js'></script> <script type='text/javascript' id='thickbox-js-extra'>/* <![CDATA[ */ var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://rivadaviaonline.com.ar/diario/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js' id='heateor_sss_sharing_js-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1637436891 -->