<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es"
prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es"
prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es"
prefix="og: https://ogp.me/ns#" >
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">	
<title>UN CAMIÓN SE HUNDIÓ EN LA TIERRA MIENTRAS ESTABA ESTACIONADO | Rivadavia Online</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.heateor_sss_horizontal_sharing .heateorSssTCBackground{
color:#666;
}
.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
border-color: transparent;
}
.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.heateor_sss_vertical_sharing .heateorSssTCBackground{
color:#666;
}
.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
border-color: transparent;
}
@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- All In One SEO Pack 3.6.2[476,568] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://rivadaviaonline.com.ar/diario/#organization","url":"https://rivadaviaonline.com.ar/diario/","name":"Rivadavia Online","sameAs":[]},{"@type":"WebSite","@id":"https://rivadaviaonline.com.ar/diario/#website","url":"https://rivadaviaonline.com.ar/diario/","name":"Rivadavia Online","publisher":{"@id":"https://rivadaviaonline.com.ar/diario/#organization"}},{"@type":"WebPage","@id":"https://rivadaviaonline.com.ar/diario/un-camion-se-hundio-en-la-tierra-mientras-estaba-estacionado/#webpage","url":"https://rivadaviaonline.com.ar/diario/un-camion-se-hundio-en-la-tierra-mientras-estaba-estacionado/","inLanguage":"es","name":"UN CAMIÓN SE HUNDIÓ EN LA TIERRA MIENTRAS ESTABA ESTACIONADO","isPartOf":{"@id":"https://rivadaviaonline.com.ar/diario/#website"},"breadcrumb":{"@id":"https://rivadaviaonline.com.ar/diario/un-camion-se-hundio-en-la-tierra-mientras-estaba-estacionado/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://rivadaviaonline.com.ar/diario/un-camion-se-hundio-en-la-tierra-mientras-estaba-estacionado/#primaryimage","url":"https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27.jpeg","width":800,"height":450},"primaryImageOfPage":{"@id":"https://rivadaviaonline.com.ar/diario/un-camion-se-hundio-en-la-tierra-mientras-estaba-estacionado/#primaryimage"},"datePublished":"2020-07-21T11:29:45-03:00","dateModified":"2020-07-21T11:55:51-03:00"},{"@type":"Article","@id":"https://rivadaviaonline.com.ar/diario/un-camion-se-hundio-en-la-tierra-mientras-estaba-estacionado/#article","isPartOf":{"@id":"https://rivadaviaonline.com.ar/diario/un-camion-se-hundio-en-la-tierra-mientras-estaba-estacionado/#webpage"},"author":{"@id":"https://rivadaviaonline.com.ar/diario/author/Dario/#author"},"headline":"UN CAMIÓN SE HUNDIÓ EN LA TIERRA MIENTRAS ESTABA ESTACIONADO","datePublished":"2020-07-21T11:29:45-03:00","dateModified":"2020-07-21T11:55:51-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://rivadaviaonline.com.ar/diario/un-camion-se-hundio-en-la-tierra-mientras-estaba-estacionado/#webpage"},"publisher":{"@id":"https://rivadaviaonline.com.ar/diario/#organization"},"articleSection":"LOCALES, PRINCIPALES","image":{"@type":"ImageObject","@id":"https://rivadaviaonline.com.ar/diario/un-camion-se-hundio-en-la-tierra-mientras-estaba-estacionado/#primaryimage","url":"https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27.jpeg","width":800,"height":450}},{"@type":"Person","@id":"https://rivadaviaonline.com.ar/diario/author/Dario/#author","name":"admin","sameAs":["https://www.facebook.com/Sneeit-622691404530609/","https://twitter.com/tiennguyentweet"],"image":{"@type":"ImageObject","@id":"https://rivadaviaonline.com.ar/diario/#personlogo","url":"https://secure.gravatar.com/avatar/dd5baaa968dbd7c65ad40d90c2eee56b?s=96&d=mm&r=g","width":96,"height":96,"caption":"admin"}},{"@type":"BreadcrumbList","@id":"https://rivadaviaonline.com.ar/diario/un-camion-se-hundio-en-la-tierra-mientras-estaba-estacionado/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://rivadaviaonline.com.ar/diario/","url":"https://rivadaviaonline.com.ar/diario/","name":"Rivadavia Online"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://rivadaviaonline.com.ar/diario/un-camion-se-hundio-en-la-tierra-mientras-estaba-estacionado/","url":"https://rivadaviaonline.com.ar/diario/un-camion-se-hundio-en-la-tierra-mientras-estaba-estacionado/","name":"UN CAMIÓN SE HUNDIÓ EN LA TIERRA MIENTRAS ESTABA ESTACIONADO"}}]}]}</script>
<link rel="canonical" href="https://rivadaviaonline.com.ar/diario/un-camion-se-hundio-en-la-tierra-mientras-estaba-estacionado/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UN CAMIÓN SE HUNDIÓ EN LA TIERRA MIENTRAS ESTABA ESTACIONADO | Rivadavia Online" />
<meta property="og:description" content="En las últimas horas de este lunes llegaron a nuestra redacción diversas imágenes que muestran lo que sucedió con un camión estacionado en calle América entre Tejedor y Lavalle. Más de la mitad de las" />
<meta property="og:url" content="https://rivadaviaonline.com.ar/diario/un-camion-se-hundio-en-la-tierra-mientras-estaba-estacionado/" />
<meta property="og:site_name" content="Rivadaviaonline" />
<meta property="og:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27-650x366.jpeg" />
<meta property="fb:admins" content="100001550708128" />
<meta property="article:tag" content="locales" />
<meta property="article:tag" content="principales" />
<meta property="article:published_time" content="2020-07-21T11:29:45Z" />
<meta property="article:modified_time" content="2020-07-21T11:55:51Z" />
<meta property="og:image:secure_url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27-650x366.jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="UN CAMIÓN SE HUNDIÓ EN LA TIERRA MIENTRAS ESTABA ESTACIONADO | Rivadav" />
<meta name="twitter:description" content="En las últimas horas de este lunes llegaron a nuestra redacción diversas imágenes que muestran lo que sucedió con un camión estacionado en calle América entre Tejedor y Lavalle. Más de la mitad de las" />
<meta name="twitter:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27-650x366.jpeg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed" href="https://rivadaviaonline.com.ar/diario/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed de los comentarios" href="https://rivadaviaonline.com.ar/diario/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Comentario UN CAMIÓN SE HUNDIÓ EN LA TIERRA MIENTRAS ESTABA ESTACIONADO del feed" href="https://rivadaviaonline.com.ar/diario/un-camion-se-hundio-en-la-tierra-mientras-estaba-estacionado/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpfc-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='magone-style-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='magone-responsive-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/responsive.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//rivadaviaonline.com.ar/diario/wp-content/cache/wpfc-minified/ethiqm5w/e0bxx.css" media="all"/>
<!-- <link rel='stylesheet' id='magone-print-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/print.min.css' type='text/css' media='print' /> -->
<link rel="stylesheet" type="text/css" href="//rivadaviaonline.com.ar/diario/wp-content/cache/wpfc-minified/ej10z3es/e0bxx.css" media="print"/>
<!--[if lt IE 8]>
<link rel='stylesheet' id='magone-ie-8-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-8.min.css' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='magone-ie-9-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-9.min.css' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thickbox-css'  href='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sneeit-font-awesome-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sneeit-rating-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/css/min/front-rating.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='yellow-pencil-animate-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/css/animate.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//rivadaviaonline.com.ar/diario/wp-content/cache/wpfc-minified/jopu2xzh/e0bxx.css" media="all"/>
<script src='//rivadaviaonline.com.ar/diario/wp-content/cache/wpfc-minified/dj0dshrh/e0bxx.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<!-- <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js'></script> -->
<link rel='https://api.w.org/' href='https://rivadaviaonline.com.ar/diario/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rivadaviaonline.com.ar/diario/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rivadaviaonline.com.ar/diario/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CHOQUE EN SALTA Y TUCUMÁN' href='https://rivadaviaonline.com.ar/diario/choque-en-salta-y-tucuman/' />
<link rel='next' title='FORTÍN: DIERON RESULTADO NEGATIVO LOS HISOPADOS A EMPLEADOS RURALES' href='https://rivadaviaonline.com.ar/diario/fortin-dieron-resultado-negativo-los-hisopados-a-empleados-rurales/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://rivadaviaonline.com.ar/diario/?p=101864' />
<link rel="alternate" type="application/json+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fun-camion-se-hundio-en-la-tierra-mientras-estaba-estacionado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fun-camion-se-hundio-en-la-tierra-mientras-estaba-estacionado%2F&#038;format=xml" />
<meta property="fb:app_id" content="403849583055028" /><!--[if lt IE 9]><script src="https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]--> <meta name="theme-color" content="#82be5c" />
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<meta name="onesignal" content="wordpress-plugin"/>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://rivadaviaonline.com.ar/diario");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '11213790-76d4-4e6d-b943-f4822946f14f';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Rivadavia Online";
oneSignal_options['welcomeNotification']['message'] = "Muchas Gracias!";
oneSignal_options['welcomeNotification']['url'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['path'] = "https://rivadaviaonline.com.ar/diario/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Quiere recibir notificaciones de las noticias más destacadas del día?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notificaciones';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificaciones';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://rivadaviaonline.com.ar/diario/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibir Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Recibes Notificaciones!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tiene bloqueada las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas Gracias!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te suscribiste a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no reicibiras Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribite!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirme';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones Bloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos como indica la imágen para desbloquearlas!';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-270x270.png" />
<style type="text/css">.m1-wrapper{width:1320px}.header-layout-logo-mid .td .blog-title, .header-layout-logo-top .td .blog-title{max-width:552px!important}#content{width:75%}.main-sidebar{width:25%}a,a:hover,.color,.slider-item .meta-item .fa, .shortcode-tab ul.tab-header li a, .shortcode-vtab ul.tab-header li a, .shortcode-tab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor, .shortcode-vtab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor, .shortcode-accordion .ui-state-default .accordion-title {color: #82be5c;}.border {border-color: #82be5c;}.bg {background-color: #82be5c;}.main-menu {border-top: 1px solid #82be5c;}.main-menu ul.sub-menu li:hover > a {border-left: 2px solid #82be5c;}.main-menu .menu-item-mega > .menu-item-inner > .sub-menu {border-top: 2px solid #82be5c;}.main-menu .menu-item-mega > .menu-item-inner > .sub-menu > li li:hover a {border-left: 1px solid #82be5c;}.main-menu ul.sub-menu li:hover > a, .main-menu .menu-item-mega > .menu-item-inner > .sub-menu, .main-menu .menu-item-mega > .menu-item-inner > .sub-menu > li li:hover a {border-color: #82be5c!important;}.header-social-icons ul li a:hover {color: #82be5c;}.owl-dot.active,.main-sidebar .widget.follow-by-email .follow-by-email-submit {background: #82be5c;}#footer .widget.social_icons li a:hover {color: #82be5c;}#footer .follow-by-email .follow-by-email-submit, #mc_embed_signup .button, .wpcf7-form-control[type="submit"], .bbpress [type="submit"] {background: #82be5c!important;}.feed.widget .feed-widget-header, .sneeit-percent-fill, .sneeit-percent-mask {border-color: #82be5c;}.feed.widget.box-title h2.widget-title {background: #82be5c;}.social_counter {color: #82be5c}.social_counter .button {background: #82be5c}body{color:#000000}body{background-color:#ffffff}.m1-wrapper, a.comments-title.active{background:#ffffff}.header-bg {background-color:#ffffff;}#header-content, #header-content span, #header-content a {color: #ffffff}.top-menu > ul.menu > li > a{color:#777}.top-menu > ul.menu > li:hover > a{color:#000000}.top-menu > ul.menu > li > a{font:normal normal 12px "Roboto", sans-serif}.main-menu ul.menu > li > a{color:#ffffff}.main-menu ul.menu > li:hover > a{color:#ffffff}.main-menu ul.menu > li:hover > a{background:#0067aa}.main-menu {background:#82be5c}.main-menu ul.menu > li.current-menu-item > a {background: #1e73be}.main-menu ul.menu > li.current-menu-item > a {color:#ffffff}.main-menu > ul.menu > li > a{font:normal bold 13px "Roboto", sans-serif}.main-menu ul.menu li ul.sub-menu li > a{color:#cccccc}.main-menu ul.menu li ul.sub-menu li:hover > a{color:#ffffff}.main-menu ul.sub-menu,.main-menu .menu-item-mega-label .menu-item-inner{background:#0067aa}body{background-image:url(https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/fondo-blanco.jpg)}body{background-attachment:scroll}body{font:normal bold 14px "Roboto", sans-serif}h1.post-title{font:normal bold 42px "Arial Black", Gadget, sans-serif}h1.post-title {color:#1e73be}.post-sub-title-wrapper h2 {font:normal bold 20px "Roboto", sans-serif}.post-sub-title-wrapper h2 {color:#000}.post-body .post-body-inner {font:normal normal 14px "Roboto", sans-serif}.feed-widget-header .widget-title{font:normal bold 20px "Roboto", sans-serif}.feed.widget h3.item-title {font-family:"Arial Black", Gadget, sans-serif}.main-sidebar .widget > h2, .main-sidebar .feed-widget-header, .main-sidebar .feed-widget-header h2{font:normal normal 14px "Roboto", sans-serif}.blog-title img {width: 370px}.blog-title img {height: 100px}@media screen and (max-width: 899px) {.blog-title img {width: 600px}}@media screen and (max-width: 899px) {.blog-title img {height: 60px}}</style><style id="yellow-pencil">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</style></head>
<body class="post-template-default single single-post postid-101864 single-format-standard item  sidebar-right solid-wrapper full-width-header">
<header id="header" class="header-bg header-layout-logo-top"><div class="m1-wrapper header-bg"><div class="wide">
<div class="clear"></div>	
<div class="top-page-wrapper auto-height">
<div class="table">
<div class="tr">
<div id="top-page-logo">
<h2 class="blog-title"><a href="https://rivadaviaonline.com.ar/diario" title="Rivadavia Online"><img alt="Rivadavia Online" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg" data-retina=""/></a></h2>
</div>
</div>
</div>
</div><!-- end of .auto-height.top-page-wrapper -->
<div class="clear"></div>
<div class="section shad header-bg" id="header-section">
<div class="widget header no-title" id="header-content">
<a id="main-menu-toggle" class="main-menu-toggle header-button toggle-button active">
<span class="inner">
<i class="fa fa-bars color"></i> 
<span>MENU</span>
</span>
<span class="arrow border"></span>
</a>
<a id="main-menu-toggle-mobile" class="main-menu-toggle header-button toggle-button mobile">
<span class="inner">
<i class="fa fa-bars color"></i> 
<span>MENU</span>
</span>
<span class="arrow border"></span>
</a>
<a class='header-button' id='search-toggle' href="javascript:void(0)">
<span class='inner'>
<span>Buscar</span> <i class='fa fa-search color'></i>
</span>
</a>
<div class="header-social-icons">						
<ul>
<li><a href="https://www.facebook.com/RivadaviaOnline/" title="facebook" class="social-icon facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://www.instagram.com/rivadavia.online/?hl=es" title="instagram" class="social-icon instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://twitter.com/RIVADAVIAONLINE" title="twitter" class="social-icon twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/VRICOMSRL" title="youtube" class="social-icon youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
</ul>
<div class="clear"></div>
</div>
</div><!-- end of #header-content -->
<div class="widget page-list menu pagelist main-menu no-title" id="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-959"><a href="/diario" data-icon="fa-home">INICIO</a></li>
<li id="menu-item-1995" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1995"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></li>
<li id="menu-item-1996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1996"><a href="https://rivadaviaonline.com.ar/diario/category/deportivas/">DEPORTIVAS</a></li>
<li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1999"><a href="https://rivadaviaonline.com.ar/diario/category/politica/">POLÍTICA</a></li>
<li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000"><a href="https://rivadaviaonline.com.ar/diario/category/sociales/">SOCIALES</a></li>
<li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></li>
<li id="menu-item-2002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002"><a href="https://rivadaviaonline.com.ar/diario/category/rurales/">RURALES</a></li>
<li id="menu-item-2186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2186"><a href="https://rivadaviaonline.com.ar/diario/category/necrologicas/">NECROLÓGICAS</a></li>
<li id="menu-item-1872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1872"><a href="https://rivadaviaonline.com.ar/diario/contact/">CONTACTO</a></li>
<li id="menu-item-76432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76432"><a href="https://rivadaviaonline.com.ar/diario/farmacias/">FARMACIAS</a></li>
</ul><div class="clear"></div><!--!important-->
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="clear"></div></div></div></header>
<div class="m1-wrapper">
<div class="wide">
<div class="clear"></div>
<div id='primary'>
<div id='content'><div class="content-inner">
<div class="clear"></div>							
<div class="widget content-scroll no-title">
<div class="blog-posts hfeed">
<div class="post-outer">
<div id="post-101864" class="post-101864 post type-post status-publish format-standard has-post-thumbnail hentry category-locales category-principales" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
<div class="post-header">
<a name="101864" class="post-id" data-id="101864"></a>
<div class="post-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Inicio</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/principales/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">PRINCIPALES</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/locales/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">LOCALES</span></a></span></div>
<h1 class="post-title entry-title" itemprop="name headline">UN CAMIÓN SE HUNDIÓ EN LA TIERRA MIENTRAS ESTABA ESTACIONADO</h1>							
<!-- meta data for post -->
<div class="post-meta-wrapper">
<a class="post-meta post-meta-comments" href="#comments"><i class="fa fa-comment-o"></i> 0</a>	<a class="entry-date published post-meta post-meta-date timestamp-link" href="https://rivadaviaonline.com.ar/diario/un-camion-se-hundio-en-la-tierra-mientras-estaba-estacionado/" rel="bookmark" title="2020-07-21T08:55:51-03:00>
<i class="fa fa-clock-o"></i>
<abbr class="updated" itemprop="datePublished" title="julio 21, 2020 8:55 am">
<span class="value">
julio 21, 2020 8:29 am			</span>
</abbr>
</a>
</div>
<p class="post-feature-media-wrapper">
<img width="800" height="450" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27.jpeg" class="attachment-full size-full wp-post-image" alt="UN CAMIÓN SE HUNDIÓ EN LA TIERRA MIENTRAS ESTABA ESTACIONADO" title="UN CAMIÓN SE HUNDIÓ EN LA TIERRA MIENTRAS ESTABA ESTACIONADO" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27-400x225.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27-650x366.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27-250x141.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27-768x432.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27-150x84.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27-50x28.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27-100x56.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27-200x113.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27-300x169.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27-350x197.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27-450x253.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27-500x281.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27-550x309.jpeg 550w" sizes="(max-width: 800px) 100vw, 800px" /></p>
</div><!-- end post-header -->
<div class="post-body entry-content content-template wide-right" id="post-body-101864" itemprop="articleBody">
<div class="post-body-inner"><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://rivadaviaonline.com.ar/diario/un-camion-se-hundio-en-la-tierra-mientras-estaba-estacionado/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir esta Noticia</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fun-camion-se-hundio-en-la-tierra-mientras-estaba-estacionado%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=UN%20CAMI%C3%93N%20SE%20HUNDI%C3%93%20EN%20LA%20TIERRA%20MIENTRAS%20ESTABA%20ESTACIONADO&url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fun-camion-se-hundio-en-la-tierra-mientras-estaba-estacionado%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=UN%20CAMI%C3%93N%20SE%20HUNDI%C3%93%20EN%20LA%20TIERRA%20MIENTRAS%20ESTABA%20ESTACIONADO https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fun-camion-se-hundio-en-la-tierra-mientras-estaba-estacionado%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fun-camion-se-hundio-en-la-tierra-mientras-estaba-estacionado%2F&redirect_uri=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fun-camion-se-hundio-en-la-tierra-mientras-estaba-estacionado%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><strong><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">En las últimas horas de este lunes llegaron a nuestra redacción diversas imágenes que muestran lo que sucedió con un camión estacionado en calle América entre Tejedor y Lavalle.</span></strong></p>
<p><a href="https://www.instagram.com/elmolinomaxikiosco/?hl=es-la" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-101122 size-full" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus.jpg" alt="" width="800" height="95" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-400x48.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-650x77.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-250x30.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-768x91.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-150x18.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-50x6.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-100x12.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-200x24.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-300x36.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-350x42.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-450x53.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-500x59.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/molinus-550x65.jpg 550w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Más de la mitad de las ruedas traseras del transporte quedaron enterradas.</span></p>
<p><img class="aligncenter size-full wp-image-101865" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.51.03.jpeg" alt="" width="600" height="800" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.51.03.jpeg 600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.51.03-400x533.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.51.03-250x333.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.51.03-150x200.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.51.03-50x67.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.51.03-100x133.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.51.03-200x267.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.51.03-300x400.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.51.03-350x467.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.51.03-450x600.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.51.03-500x667.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.51.03-550x733.jpeg 550w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><img class="aligncenter size-full wp-image-101866" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.28.jpeg" alt="" width="800" height="450" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.28.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.28-400x225.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.28-650x366.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.28-250x141.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.28-768x432.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.28-150x84.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.28-50x28.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.28-100x56.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.28-200x113.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.28-300x169.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.28-350x197.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.28-450x253.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.28-500x281.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.28-550x309.jpeg 550w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<div 
class = "fb-comments" 
data-href = "https://rivadaviaonline.com.ar/diario/un-camion-se-hundio-en-la-tierra-mientras-estaba-estacionado/"
data-numposts = "10"
data-colorscheme = "light"
data-order-by = "social"
data-mobile=true>
</div>
<style>
.fb_iframe_widget_fluid_desktop iframe {
width: 100% !important;
}
</style>
</div>
<div class="clear"></div>
<!-- clear for photos floats -->
<div class="clear"></div>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27.jpeg"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg"></span><meta itemprop="name" content="Diario Digital Rivadavia Online"></span><meta itemprop="dateModified" content="2020-07-21T08:55:51-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rivadaviaonline.com.ar/diario/un-camion-se-hundio-en-la-tierra-mientras-estaba-estacionado/"/>
</div><!-- end post-body -->
<div class="clear"></div>
<div class="post-footer">
</div><!-- end post-footer -->
</div><!-- end post-hentry -->
<div id="comments">
<div id="comments-title-tabs">
<h4 class="post-section-title comments-title-tabs-name comments-title-tab">
<i class="fa fa-comments"></i> Comentarios		</h4>
</div>
<div class="clear"></div>
<div class="comments-title-tabs-hr"></div>
<a name="comments"></a>
</div><!--#comments-->	
<div class="clear"></div>
</div>
</div>
</div>			
<div class="clear"></div><aside id="after-content" class="section footer-wide"><div class="clear"></div><div class="widget Label one label feed no-title fix-height none-icon " id="Label1"><div class="widget-content feed-widget-content widget-content-Label1" id="widget-content-Label1"><div  class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 492px" href="https://rivadaviaonline.com.ar/diario/un-camion-se-hundio-en-la-tierra-mientras-estaba-estacionado/" class="thumbnail item-thumbnail"><img width="800" height="450" src="" class="attachment-full size-full" alt="UN CAMIÓN SE HUNDIÓ EN LA TIERRA MIENTRAS ESTABA ESTACIONADO" title="UN CAMIÓN SE HUNDIÓ EN LA TIERRA MIENTRAS ESTABA ESTACIONADO" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27-400x225.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27-650x366.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27-250x141.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27-768x432.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27-150x84.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27-50x28.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27-100x56.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27-200x113.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27-300x169.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27-350x197.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27-450x253.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27-500x281.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-23.50.27-550x309.jpeg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/principales/">PRINCIPALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/un-camion-se-hundio-en-la-tierra-mientras-estaba-estacionado/" title="UN CAMIÓN SE HUNDIÓ EN LA TIERRA MIENTRAS ESTABA ESTACIONADO">UN CAMIÓN SE HUNDIÓ EN LA TIERRA MIENTRAS ESTABA ESTACIONADO</a></h3></div></div><div class="item-sub"><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/un-camion-se-hundio-en-la-tierra-mientras-estaba-estacionado/"><i class="fa fa-clock-o"></i> <span>julio 21, 2020</span></a></div><div class="item-snippet">En las últimas horas de este lunes llegaron a nuestra redacción diversas imágenes que muestran lo que sucedió con un camión estacionado en calle América entre Tejedor y Lavalle.
Más de la mitad de las ruedas traseras del transporte quedaron enterradas.
[...] </div><div class="item-readmore-wrapper"><a class="item-readmore" href="https://rivadaviaonline.com.ar/diario/un-camion-se-hundio-en-la-tierra-mientras-estaba-estacionado/#more">Leer Mas </a></div></div><div class="clear"></div></div><div  class="shad item item-1 than-0"><div class="item-main"><a style="height: 492px" href="https://rivadaviaonline.com.ar/diario/choque-en-salta-y-tucuman/" class="thumbnail item-thumbnail"><img width="800" height="450" src="" class="attachment-full size-full" alt="CHOQUE EN SALTA Y TUCUMÁN" title="CHOQUE EN SALTA Y TUCUMÁN" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-19.19.47-1.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-19.19.47-1.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-19.19.47-1-400x225.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-19.19.47-1-650x366.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-19.19.47-1-250x141.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-19.19.47-1-768x432.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-19.19.47-1-150x84.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-19.19.47-1-50x28.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-19.19.47-1-100x56.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-19.19.47-1-200x113.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-19.19.47-1-300x169.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-19.19.47-1-350x197.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-19.19.47-1-450x253.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-19.19.47-1-500x281.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-19.19.47-1-550x309.jpeg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/principales/">PRINCIPALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/choque-en-salta-y-tucuman/" title="CHOQUE EN SALTA Y TUCUMÁN">CHOQUE EN SALTA Y TUCUMÁN</a></h3></div></div><div class="item-sub"><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/choque-en-salta-y-tucuman/"><i class="fa fa-clock-o"></i> <span>julio 20, 2020</span></a></div><div class="item-snippet">Minutos antes de las 18 horas de este lunes se produjo un choque en la mencionada intersección de nuestra ciudad.
Los protagonistas del siniestro fueron un VW Gol Trend y una moto.
No hubo que lamentar heridos.
[...] </div><div class="item-readmore-wrapper"><a class="item-readmore" href="https://rivadaviaonline.com.ar/diario/choque-en-salta-y-tucuman/#more">Leer Mas </a></div></div><div class="clear"></div></div><div  class="shad item item-2 item-two than-0 than-1"><div class="item-main"><a style="height: 492px" href="https://rivadaviaonline.com.ar/diario/covid-19-un-positivo-en-las-tunas/" class="thumbnail item-thumbnail"><img width="512" height="384" src="" class="attachment-full size-full" alt="COVID-19: UN POSITIVO EN «LAS TUNAS»" title="COVID-19: UN POSITIVO EN «LAS TUNAS»" sizes="(max-width: 512px) 100vw, 512px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/unnamed-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/unnamed-1.jpg 512w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/unnamed-1-400x300.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/unnamed-1-250x188.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/unnamed-1-150x113.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/unnamed-1-50x38.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/unnamed-1-100x75.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/unnamed-1-200x150.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/unnamed-1-300x225.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/unnamed-1-350x263.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/unnamed-1-450x338.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/unnamed-1-500x375.jpg 500w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/principales/">PRINCIPALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/covid-19-un-positivo-en-las-tunas/" title="COVID-19: UN POSITIVO EN «LAS TUNAS»">COVID-19: UN POSITIVO EN «LAS TUNAS»</a></h3></div></div><div class="item-sub"><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/covid-19-un-positivo-en-las-tunas/"><i class="fa fa-clock-o"></i> <span>julio 20, 2020</span></a></div><div class="item-snippet">DIARIO LA OPINIÓN | Activan el protocolo en la Unidad 20 por un caso positivo de Covid -19 en un agente penitenciario.
Un oficial penitenciario que presta servicio en la Unidad 20 de Trenque Lauquen le dio positivo el hisopado de Covid-19 por lo que se activó el protocolo en el penal y fueron aislados de manera preventiva diez compañeros de guardia.
El agente, oriundo de Bolívar, cumplió la última guardia el martes pasado (14 de julio) y el viernes comenzó con síntomas, por lo que se ate [...] </div><div class="item-readmore-wrapper"><a class="item-readmore" href="https://rivadaviaonline.com.ar/diario/covid-19-un-positivo-en-las-tunas/#more">Leer Mas </a></div></div><div class="clear"></div></div><div  class="shad item item-3 item-three than-0 than-1 than-2"><div class="item-main"><a style="height: 492px" href="https://rivadaviaonline.com.ar/diario/trabajamos-para-reconstruir-al-radicalismo-y-ser-parte-de-la-solucion-de-los-problemas-de-la-gente/" class="thumbnail item-thumbnail"><img width="800" height="374" src="" class="attachment-full size-full" alt="«TRABAJAMOS PARA RECONSTRUIR AL RADICALISMO Y SER PARTE DE LA SOLUCIÓN DE LOS PROBLEMAS DE LA GENTE»" title="«TRABAJAMOS PARA RECONSTRUIR AL RADICALISMO Y SER PARTE DE LA SOLUCIÓN DE LOS PROBLEMAS DE LA GENTE»" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-12.57.26-3.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-12.57.26-3.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-12.57.26-3-400x187.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-12.57.26-3-650x304.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-12.57.26-3-250x117.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-12.57.26-3-768x359.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-12.57.26-3-150x70.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-12.57.26-3-50x23.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-12.57.26-3-100x47.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-12.57.26-3-200x94.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-12.57.26-3-300x140.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-12.57.26-3-350x164.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-12.57.26-3-450x210.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-12.57.26-3-500x234.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-12.57.26-3-550x257.jpeg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/principales/">PRINCIPALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/trabajamos-para-reconstruir-al-radicalismo-y-ser-parte-de-la-solucion-de-los-problemas-de-la-gente/" title="«TRABAJAMOS PARA RECONSTRUIR AL RADICALISMO Y SER PARTE DE LA SOLUCIÓN DE LOS PROBLEMAS DE LA GENTE»">«TRABAJAMOS PARA RECONSTRUIR AL RADICALISMO Y SER PARTE DE LA SOLUCIÓN DE LOS PROBLEMAS DE LA GENTE»</a></h3></div></div><div class="item-sub"><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/trabajamos-para-reconstruir-al-radicalismo-y-ser-parte-de-la-solucion-de-los-problemas-de-la-gente/"><i class="fa fa-clock-o"></i> <span>julio 20, 2020</span></a></div><div class="item-snippet">En una entrevista radial en el programa Punto y Aparte el Roberto Leguizamón, representante local de Evolución Radical, habló sobre el espacio político que se erige dentro de la UCR y que encabeza a nivel nacional Martín Lousteau.
Leguizamón es un joven rivadaviense de 20 años que cursa el segundo año de Derecho en la UNLP y desde hace un tiempo milita en Franja Morada y ahora también en Evolución Radical.
EL DATO: Evolución Radical Rivadavia organiza un ciclo de charlas para estudiant [...] </div><div class="item-readmore-wrapper"><a class="item-readmore" href="https://rivadaviaonline.com.ar/diario/trabajamos-para-reconstruir-al-radicalismo-y-ser-parte-de-la-solucion-de-los-problemas-de-la-gente/#more">Leer Mas </a></div></div><div class="clear"></div></div><div  class="shad item item-4 item-two item-four than-0 than-1 than-2 than-3"><div class="item-main"><a style="height: 492px" href="https://rivadaviaonline.com.ar/diario/enemigo-silencioso-advierten-por-el-riesgo-de-intoxicacion-por-monoxido-de-carbono/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/10/GAS.jpg" alt="ENEMIGO SILENCIOSO: ADVIERTEN POR EL RIESGO DE INTOXICACIÓN POR MONÓXIDO DE CARBONO" title="ENEMIGO SILENCIOSO: ADVIERTEN POR EL RIESGO DE INTOXICACIÓN POR MONÓXIDO DE CARBONO"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/principales/">PRINCIPALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/enemigo-silencioso-advierten-por-el-riesgo-de-intoxicacion-por-monoxido-de-carbono/" title="ENEMIGO SILENCIOSO: ADVIERTEN POR EL RIESGO DE INTOXICACIÓN POR MONÓXIDO DE CARBONO">ENEMIGO SILENCIOSO: ADVIERTEN POR EL RIESGO DE INTOXICACIÓN POR MONÓXIDO DE CARBONO</a></h3></div></div><div class="item-sub"><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/enemigo-silencioso-advierten-por-el-riesgo-de-intoxicacion-por-monoxido-de-carbono/"><i class="fa fa-clock-o"></i> <span>julio 20, 2020</span></a></div><div class="item-snippet">Según datos del Ministerio de la Salud, cada año mueren alrededor de 200 personas por esta causa.
Las bajas temperaturas se hacen sentir, el invierno ya es un hecho y al pasar más tiempo en casa también aumenta el riesgo de intoxicación por monóxido de carbono, que suele producirse debido al mal funcionamiento de estufas, chimeneas y cocinas.
Según datos del Ministerio de la Salud, cada año mueren alrededor de 200 personas por inhalar monóxido de carbono. Este gas tóxico y extremadamen [...] </div><div class="item-readmore-wrapper"><a class="item-readmore" href="https://rivadaviaonline.com.ar/diario/enemigo-silencioso-advierten-por-el-riesgo-de-intoxicacion-por-monoxido-de-carbono/#more">Leer Mas </a></div></div><div class="clear"></div></div><div  class="shad item item-5 than-0 than-1 than-2 than-3 than-4"><div class="item-main"><a style="height: 492px" href="https://rivadaviaonline.com.ar/diario/la-corte-suprema-de-justicia-dispuso-levantar-la-feria-extraordinaria/" class="thumbnail item-thumbnail"><img width="800" height="488" src="" class="attachment-full size-full" alt="LA CORTE SUPREMA DE JUSTICIA DISPUSO LEVANTAR LA FERIA EXTRAORDINARIA" title="LA CORTE SUPREMA DE JUSTICIA DISPUSO LEVANTAR LA FERIA EXTRAORDINARIA" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/corte-suprema.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/corte-suprema.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/corte-suprema-400x244.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/corte-suprema-650x397.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/corte-suprema-250x153.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/corte-suprema-768x468.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/corte-suprema-150x92.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/corte-suprema-50x31.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/corte-suprema-100x61.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/corte-suprema-200x122.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/corte-suprema-300x183.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/corte-suprema-350x214.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/corte-suprema-450x275.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/corte-suprema-500x305.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/corte-suprema-550x336.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/principales/">PRINCIPALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/la-corte-suprema-de-justicia-dispuso-levantar-la-feria-extraordinaria/" title="LA CORTE SUPREMA DE JUSTICIA DISPUSO LEVANTAR LA FERIA EXTRAORDINARIA">LA CORTE SUPREMA DE JUSTICIA DISPUSO LEVANTAR LA FERIA EXTRAORDINARIA</a></h3></div></div><div class="item-sub"><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/la-corte-suprema-de-justicia-dispuso-levantar-la-feria-extraordinaria/"><i class="fa fa-clock-o"></i> <span>julio 20, 2020</span></a></div><div class="item-snippet">En el caso de los juzgados de primera instancia, retomarán su actividad el lunes 27.
La Corte Suprema de Justicia de la Nación dispuso el levantamiento de la feria extraordinaria a partir de este lunes, a través de la Acordada 27/2020, que publica el Centro de Información Judicial.
Allí, el Máximo Tribunal aclaró que, en el caso de los juzgados de primera instancia, retomarán su actividad el lunes 27 y que deberán priorizar el trabajo remoto con la utilización de herramientas digitales [...] </div><div class="item-readmore-wrapper"><a class="item-readmore" href="https://rivadaviaonline.com.ar/diario/la-corte-suprema-de-justicia-dispuso-levantar-la-feria-extraordinaria/#more">Leer Mas </a></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="widget Label two label feed has-title fix-height none-icon " id="Label2"><div class="feed-widget-header"><h2 class="widget-title feed-widget-title"><span>MUNDO</span></h2><div class="clear"></div></div><div class="widget-content feed-widget-content widget-content-Label2" id="widget-content-Label2"><div  class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/whatsapp-anuncia-cuatro-novedades-para-android/" class="thumbnail item-thumbnail"><img width="800" height="450" src="" class="attachment-full size-full" alt="WHATSAPP ANUNCIA CUATRO NOVEDADES PARA ANDROID" title="WHATSAPP ANUNCIA CUATRO NOVEDADES PARA ANDROID" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Novedades.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Novedades.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Novedades-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Novedades-650x366.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Novedades-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Novedades-768x432.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Novedades-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Novedades-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Novedades-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Novedades-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Novedades-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Novedades-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Novedades-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Novedades-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Novedades-550x309.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/mundo/">MUNDO</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/whatsapp-anuncia-cuatro-novedades-para-android/" title="WHATSAPP ANUNCIA CUATRO NOVEDADES PARA ANDROID">WHATSAPP ANUNCIA CUATRO NOVEDADES PARA ANDROID</a></h3></div></div><div class="item-sub"><div class="item-snippet">WhatsApp, la aplicación estrella, ha anunciado que va a actualizar sus aplicaciones para mejorar el uso de las mismas. Serán cuatro las novedades que  [...] </div><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/whatsapp-anuncia-cuatro-novedades-para-android/"><i class="fa fa-clock-o"></i> <span>julio 2, 2020</span></a></div></div><div class="clear"></div></div><div  class="shad item item-1 than-0"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/mitos-y-secretos-de-la-gran-muralla/" class="thumbnail item-thumbnail"><img width="800" height="589" src="" class="attachment-full size-full" alt="MITOS Y SECRETOS DE LA GRAN MURALLA" title="MITOS Y SECRETOS DE LA GRAN MURALLA" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/Muralla-China-xinhua-1920x1413-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/Muralla-China-xinhua-1920x1413-1.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/Muralla-China-xinhua-1920x1413-1-400x295.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/Muralla-China-xinhua-1920x1413-1-650x479.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/Muralla-China-xinhua-1920x1413-1-250x184.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/Muralla-China-xinhua-1920x1413-1-768x565.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/Muralla-China-xinhua-1920x1413-1-150x110.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/Muralla-China-xinhua-1920x1413-1-50x37.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/Muralla-China-xinhua-1920x1413-1-100x74.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/Muralla-China-xinhua-1920x1413-1-200x147.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/Muralla-China-xinhua-1920x1413-1-300x221.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/Muralla-China-xinhua-1920x1413-1-350x258.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/Muralla-China-xinhua-1920x1413-1-450x331.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/Muralla-China-xinhua-1920x1413-1-500x368.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/Muralla-China-xinhua-1920x1413-1-550x405.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/mundo/">MUNDO</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/mitos-y-secretos-de-la-gran-muralla/" title="MITOS Y SECRETOS DE LA GRAN MURALLA">MITOS Y SECRETOS DE LA GRAN MURALLA</a></h3></div></div><div class="item-sub"><div class="item-snippet">Este ícono chino, esconde una historia de defensa militar y estrategia política entre los emperadores y los &quot;bárbaros&quot;. China, el país más poblado del [...] </div><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/mitos-y-secretos-de-la-gran-muralla/"><i class="fa fa-clock-o"></i> <span>julio 2, 2020</span></a></div></div><div class="clear"></div></div><div class="clear"></div><div  class="shad item item-2 item-two than-0 than-1"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/wugate-psicosis-paranoia-y-conspiraciones-en-medio-de-la-pandemia/" class="thumbnail item-thumbnail"><img width="696" height="393" src="" class="attachment-full size-full" alt="«WUGATE»: PSICOSIS, PARANOIA Y CONSPIRACIONES EN MEDIO DE LA PANDEMIA" title="«WUGATE»: PSICOSIS, PARANOIA Y CONSPIRACIONES EN MEDIO DE LA PANDEMIA" sizes="(max-width: 696px) 100vw, 696px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WUN.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WUN.jpg 696w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WUN-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WUN-400x226.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WUN-650x367.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WUN-150x85.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WUN-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WUN-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WUN-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WUN-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WUN-350x198.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WUN-450x254.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WUN-500x282.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/WUN-550x311.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/mundo/">MUNDO</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/wugate-psicosis-paranoia-y-conspiraciones-en-medio-de-la-pandemia/" title="«WUGATE»: PSICOSIS, PARANOIA Y CONSPIRACIONES EN MEDIO DE LA PANDEMIA">«WUGATE»: PSICOSIS, PARANOIA Y CONSPIRACIONES EN MEDIO DE LA PANDEMIA</a></h3></div></div><div class="item-sub"><div class="item-snippet">
Mucha gente repite que el coronavirus fue inventado en un laboratorio financiado por Bill Gates. Nanochips, el 5G y el supuesto gobierno mundial, ot [...] </div><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/wugate-psicosis-paranoia-y-conspiraciones-en-medio-de-la-pandemia/"><i class="fa fa-clock-o"></i> <span>abril 22, 2020</span></a></div></div><div class="clear"></div></div><div  class="shad item item-3 item-three than-0 than-1 than-2"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/para-el-titular-de-la-oms-el-coronavirus-va-a-estar-presente-durante-mucho-tiempo/" class="thumbnail item-thumbnail"><img width="696" height="475" src="" class="attachment-full size-full" alt="PARA EL TITULAR DE LA OMS, EL CORONAVIRUS VA A ESTAR PRESENTE «DURANTE MUCHO TIEMPO»" title="PARA EL TITULAR DE LA OMS, EL CORONAVIRUS VA A ESTAR PRESENTE «DURANTE MUCHO TIEMPO»" sizes="(max-width: 696px) 100vw, 696px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/OMS.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/OMS.jpg 696w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/OMS-250x171.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/OMS-400x273.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/OMS-650x444.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/OMS-150x102.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/OMS-50x34.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/OMS-100x68.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/OMS-200x136.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/OMS-300x205.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/OMS-350x239.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/OMS-450x307.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/OMS-500x341.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/04/OMS-550x375.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/mundo/">MUNDO</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/para-el-titular-de-la-oms-el-coronavirus-va-a-estar-presente-durante-mucho-tiempo/" title="PARA EL TITULAR DE LA OMS, EL CORONAVIRUS VA A ESTAR PRESENTE «DURANTE MUCHO TIEMPO»">PARA EL TITULAR DE LA OMS, EL CORONAVIRUS VA A ESTAR PRESENTE «DURANTE MUCHO TIEMPO»</a></h3></div></div><div class="item-sub"><div class="item-snippet">
Pidió continuar con las medidas de prevención, ya que pueden darse repuntes en los contagios.
El director general de la Organización Mu [...] </div><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/para-el-titular-de-la-oms-el-coronavirus-va-a-estar-presente-durante-mucho-tiempo/"><i class="fa fa-clock-o"></i> <span>abril 22, 2020</span></a></div></div><div class="clear"></div></div><div class="clear"></div><div  class="shad item item-4 item-two item-four than-0 than-1 than-2 than-3"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/la-organizacion-mundial-de-la-salud-declaro-la-pandemia-por-coronavirus/" class="thumbnail item-thumbnail"><img width="696" height="449" src="" class="attachment-full size-full" alt="LA ORGANIZACIÓN MUNDIAL DE LA SALUD DECLARÓ LA PANDEMIA POR CORONAVIRUS" title="LA ORGANIZACIÓN MUNDIAL DE LA SALUD DECLARÓ LA PANDEMIA POR CORONAVIRUS" sizes="(max-width: 696px) 100vw, 696px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449.jpg 696w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-250x161.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-400x258.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-650x419.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-150x97.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-50x32.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-100x65.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-200x129.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-300x194.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-350x226.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-450x290.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-500x323.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/coronavirus-fumigan-696x449-550x355.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/mundo/">MUNDO</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/la-organizacion-mundial-de-la-salud-declaro-la-pandemia-por-coronavirus/" title="LA ORGANIZACIÓN MUNDIAL DE LA SALUD DECLARÓ LA PANDEMIA POR CORONAVIRUS">LA ORGANIZACIÓN MUNDIAL DE LA SALUD DECLARÓ LA PANDEMIA POR CORONAVIRUS</a></h3></div></div><div class="item-sub"><div class="item-snippet">Lo confirmó en una conferencia de prensa el director general de la organización, Tedros Adhanom Ghebreyesus, por la multiplicación de casos.
La Org [...] </div><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/la-organizacion-mundial-de-la-salud-declaro-la-pandemia-por-coronavirus/"><i class="fa fa-clock-o"></i> <span>marzo 11, 2020</span></a></div></div><div class="clear"></div></div><div  class="shad item item-5 than-0 than-1 than-2 than-3 than-4"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/rompe-craneos-el-peligroso-reto-viral-de-tik-tok/" class="thumbnail item-thumbnail"><img width="800" height="410" src="" class="attachment-full size-full" alt="«ROMPE CRÁNEOS»: EL PELIGROSO RETO VIRAL DE TIK TOK" title="«ROMPE CRÁNEOS»: EL PELIGROSO RETO VIRAL DE TIK TOK" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-250x128.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-400x205.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-768x394.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-650x333.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-150x77.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-50x26.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-100x51.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-200x103.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-300x154.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-350x179.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-450x231.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-500x256.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/02/ROMPE-550x282.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/mundo/">MUNDO</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/rompe-craneos-el-peligroso-reto-viral-de-tik-tok/" title="«ROMPE CRÁNEOS»: EL PELIGROSO RETO VIRAL DE TIK TOK">«ROMPE CRÁNEOS»: EL PELIGROSO RETO VIRAL DE TIK TOK</a></h3></div></div><div class="item-sub"><div class="item-snippet">INFOBAE | Este nueva tendencia, que surgió en los colegios de Venezuela, ha llevado a varios jóvenes a subir videos a plataformas como Tik Tok, mostra [...] </div><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/rompe-craneos-el-peligroso-reto-viral-de-tik-tok/"><i class="fa fa-clock-o"></i> <span>febrero 20, 2020</span></a></div></div><div class="clear"></div></div><div class="clear"></div><div  class="shad item item-6 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-amazonas-arde-diez-imagenes-que-explican-el-incendio/" class="thumbnail item-thumbnail"><img width="800" height="478" src="" class="attachment-full size-full" alt="EL AMAZONAS ARDE: DIEZ IMÁGENES QUE EXPLICAN EL INCENDIO" title="EL AMAZONAS ARDE: DIEZ IMÁGENES QUE EXPLICAN EL INCENDIO" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-250x149.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-400x239.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-768x459.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-650x388.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-150x90.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-50x30.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-100x60.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-200x120.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-300x179.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-350x209.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-450x269.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-500x299.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/08/69218230_2266760393446016_6229626904937234432_n-550x329.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/mundo/">MUNDO</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-amazonas-arde-diez-imagenes-que-explican-el-incendio/" title="EL AMAZONAS ARDE: DIEZ IMÁGENES QUE EXPLICAN EL INCENDIO">EL AMAZONAS ARDE: DIEZ IMÁGENES QUE EXPLICAN EL INCENDIO</a></h3></div></div><div class="item-sub"><div class="item-snippet">PÁGINA 12 | Bolsonaro redujo un 95 por ciento el presupuesto ambiental en Brasil
El incendio en la Amazonia provocó desde la semana pasada un corre [...] </div><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/el-amazonas-arde-diez-imagenes-que-explican-el-incendio/"><i class="fa fa-clock-o"></i> <span>agosto 22, 2019</span></a></div></div><div class="clear"></div></div><div  class="shad item item-7 than-0 than-1 than-2 than-3 than-4 than-5 than-6"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/los-ocho-consejos-fundamentales-para-protegerse-en-las-redes-y-aplicaciones/" class="thumbnail item-thumbnail"><img width="800" height="449" src="" class="attachment-full size-full" alt="LOS OCHO CONSEJOS FUNDAMENTALES PARA PROTEGERSE EN LAS REDES Y APLICACIONES" title="LOS OCHO CONSEJOS FUNDAMENTALES PARA PROTEGERSE EN LAS REDES Y APLICACIONES" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-250x140.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-768x431.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-650x365.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-200x112.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-300x168.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-350x196.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/07/APP-550x309.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/mundo/">MUNDO</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/los-ocho-consejos-fundamentales-para-protegerse-en-las-redes-y-aplicaciones/" title="LOS OCHO CONSEJOS FUNDAMENTALES PARA PROTEGERSE EN LAS REDES Y APLICACIONES">LOS OCHO CONSEJOS FUNDAMENTALES PARA PROTEGERSE EN LAS REDES Y APLICACIONES</a></h3></div></div><div class="item-sub"><div class="item-snippet">MINUTO UNO | Hoy por hoy todos estamos constantemente expuestos a posibles filtraciones de nuestros datos personales, por eso hay una serie de tips fu [...] </div><div class="meta-items"><a class="meta-item meta-item-date" href="https://rivadaviaonline.com.ar/diario/los-ocho-consejos-fundamentales-para-protegerse-en-las-redes-y-aplicaciones/"><i class="fa fa-clock-o"></i> <span>julio 28, 2019</span></a></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></aside>			
<div class="clear"></div></div></div><aside id="sidebar" class="section main-sidebar sticky-inside"><div id="media_image-12" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://www.camuzzigas.com/" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Gif-300-250-PPD-min.gif" class="image wp-image-99678  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-21" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://rivadaviaonline.com.ar/diario/se-viene-la-14-fiesta-de-apadrinando/" target="_blank" rel="noopener noreferrer"><img width="300" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM..png" class="image wp-image-100504  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM..png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-250x250.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-150x150.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-50x50.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-100x100.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/GANATE-UNA-RANGER-XL-0KM.-200x200.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-24" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/Rosetita--627364640729611" target="_blank" rel="noopener noreferrer"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/ROSETITA.gif" class="image wp-image-101851  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-22" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/profile.php?id=100009167041019" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/tamberos.gif" class="image wp-image-100894  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label one label feed no-title fix-height none-icon " id="Label3"><div class="widget-content feed-widget-content widget-content-Label3" id="widget-content-Label3"><div  class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 370px" href="https://rivadaviaonline.com.ar/diario/fortin-dieron-resultado-negativo-los-hisopados-a-empleados-rurales/" class="thumbnail item-thumbnail"><img width="800" height="423" src="" class="attachment-full size-full" alt="FORTÍN: DIERON RESULTADO NEGATIVO LOS HISOPADOS A EMPLEADOS RURALES" title="FORTÍN: DIERON RESULTADO NEGATIVO LOS HISOPADOS A EMPLEADOS RURALES" sizes="(max-width: 800px) 100vw, 800px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/fortin-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/fortin-1.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/fortin-1-400x212.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/fortin-1-650x344.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/fortin-1-250x132.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/fortin-1-768x406.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/fortin-1-150x79.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/fortin-1-50x26.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/fortin-1-100x53.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/fortin-1-200x106.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/fortin-1-300x159.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/fortin-1-350x185.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/fortin-1-450x238.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/fortin-1-500x264.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/fortin-1-550x291.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/destacadas/">DESTACADAS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/fortin-dieron-resultado-negativo-los-hisopados-a-empleados-rurales/" title="FORTÍN: DIERON RESULTADO NEGATIVO LOS HISOPADOS A EMPLEADOS RURALES">FORTÍN: DIERON RESULTADO NEGATIVO LOS HISOPADOS A EMPLEADOS RURALES</a></h3></div></div><div class="item-sub"><div class="item-snippet">Así lo anunció esta mañana en conferencia de prensa el Intendente Javier Reynoso. Eran 5 los test llevados a cabo y todos dieron negativo. Igualmente  [...] </div></div><div class="clear"></div></div></div><div class="clear"></div></div><style type="text/css" scoped>#Label3 a,#Label3 .slider-item .meta-item .fa,#Label3 .color {color: #1e73be}#Label3 .border,#Label3 a.feed-widget-pagination-button:hover {color: white}#Label3 a.feed-widget-pagination-button.active:hover {color: #1e73be}#Label3 .bg,#Label3.box-title h2.widget-title,#Label3 .owl-dot.active {background: #1e73be}#Label3.box-title h2.widget-title a,#Label3 .item-labels a,#Label3 .item-title a,#Label3 .meta-item,#Label3 .feed-widget-labels a {color:white}#Label3.one .meta-item {color: black}</style><div class="clear"></div><div id="media_image-18" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392534259" target="_blank" rel="noopener noreferrer"><img width="400" height="326" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/ayusa.gif" class="image wp-image-100165  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-23" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://riv-bue-datos.paisdigital.modernizacion.gob.ar/dataset/publicaciones-2020"><img width="300" height="217" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-14.13.56-400x289.jpeg" class="image wp-image-101533  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-14.13.56-400x289.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-14.13.56-650x470.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-14.13.56-250x181.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-14.13.56-768x555.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-14.13.56-150x108.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-14.13.56-50x36.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-14.13.56-100x72.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-14.13.56-200x145.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-14.13.56-300x217.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-14.13.56-350x253.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-14.13.56-450x325.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-14.13.56-500x361.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-14.13.56-550x397.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-14.13.56.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-15" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392676996"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/BARIOS.gif" class="image wp-image-100007  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-20" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492213084905" target="_blank" rel="noopener noreferrer"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/alzogaray.gif" class="image wp-image-100414  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-19" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492337401509" target="_blank" rel="noopener noreferrer"><img width="400" height="333" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/OPCION-2.gif" class="image wp-image-100295  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-16" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392636012"><img width="300" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-400x401.jpg" class="image wp-image-100085  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-400x401.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-650x652.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-250x251.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-768x770.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-150x150.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-50x50.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-100x100.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-200x201.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-300x301.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-350x351.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-450x451.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-500x501.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-550x551.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1.jpg 798w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-14" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5491140888478" target="_blank" rel="noopener noreferrer"><img width="515" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile.png" class="image wp-image-100087  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile.png 515w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-400x233.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-250x146.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-150x87.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-50x29.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-100x58.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-200x117.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-300x175.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-350x204.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-450x262.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-500x291.png 500w" sizes="(max-width: 515px) 100vw, 515px" /></a><div class="clear"></div></div></div><div id="media_image-17" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392616755"><img width="400" height="241" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/donquico.gif" class="image wp-image-100105  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-7" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/agropecuariaLaCriollaSA/" target="_blank" rel="noopener noreferrer"><img width="300" height="208" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/06/Criolla-Final.gif" class="image wp-image-93241  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-11" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://mundoradial.com/reproductorhtml5/" target="_blank" rel="noopener noreferrer"><img width="300" height="177" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-400x236.jpg" class="image wp-image-96650  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-400x236.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-250x147.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-768x453.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-650x383.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-150x88.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-50x29.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-100x59.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-200x118.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-300x177.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-350x206.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-450x265.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-500x295.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-550x324.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro.jpg 780w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-9" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener noreferrer"><img width="300" height="366" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png" class="image wp-image-96797  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-250x305.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-150x183.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-50x61.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-100x122.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-200x244.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-6" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/chivassport.chivas/timeline?lst=1042806408%3A100005564197188%3A1551103409"><img width="296" height="223" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/Chivascorona.png" class="image wp-image-98858  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/Chivascorona.png 296w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/Chivascorona-250x188.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/Chivascorona-150x113.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/Chivascorona-50x38.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/Chivascorona-100x75.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/03/Chivascorona-200x151.png 200w" sizes="(max-width: 296px) 100vw, 296px" /></a><div class="clear"></div></div></div><div id="media_image-8" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://www.camuzzigas.com/" target="_blank" rel="noopener noreferrer"><img width="300" height="399" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg" class="image wp-image-92256  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-250x333.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-150x200.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-50x67.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-100x133.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-200x266.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-10" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener noreferrer"><img width="300" height="371" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png" class="image wp-image-96796  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-250x309.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-150x186.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-50x62.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-100x124.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-200x247.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><div id="cont_58dffe92f6e797a0fbbca243fde3a341"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/58dffe92f6e797a0fbbca243fde3a341"></script></div></div><div class="clear"></div></div></div><div class="clear"></div></aside></div><div class="clear"></div><div class="is-firefox hide"></div><div class="is-ie9 hide"></div><div id="footer">			
<div class="clear"></div><div class="footer-inner shad"><div class="footer-col footer-col-1"></div><div class="footer-col footer-col-2"></div><div class="footer-col footer-col-3"></div><div class="clear"></div></div></div><div id="magone-copyright">© 2019 Rivadaviaonline. Todos los derechos reservados. Designed by <a href="https://rivadaviaonline.com.ar/diario">djdj</a> </div></div></div><a class='scroll-up shad' href='#'><i class='fa fa-angle-up'></i></a><div class='search-form-wrapper'><div class='search-form-overlay'></div><form role="search" action='https://rivadaviaonline.com.ar/diario' class='search-form' method='get'>
<label class='search-form-label'>Escriba acá su búsqueda de Noticia</label>
<input class='search-text' name='s' value="" type='text' placeholder="Escriba acá su búsqueda de Noticia"/>
<button class='search-submit' type='submit'><i class="fa fa-search"></i></button>
</form></div>	  	<div id="fb-root"></div>
<script><!--
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=403849583055028';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));//-->
</script>
<link rel='stylesheet' id='sneeit-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/js/library.min.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/owl.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var magone = {"text":{"No Found Any Posts":"Not Found Any Posts","Tab":"Tab","Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy","widget_pagination_post_count":"<span class=\"value\">%1$s<\/span> \/ %2$s Noticias","LOAD MORE":"LOAD MORE","OLDER":"OLDER","NEWER":"NEWER","Hover and click above bar to rate":"Hover and click above bar to rate","Hover and click above stars to rate":"Hover and click above stars to rate","You rated %s":"You rated %s","You will rate %s":"You will rate %s","Submitting ...":"Submitting ...","Your browser not support user rating":"Your browser not support user rating","Server not response your rating":"Server not response your rating","Server not accept your rating":"Server not accept your rating"},"ajax_url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"magonetemplate","primary_comment_system":"facebook","disable_wordpress_comment_media":"","sticky_menu":"up","locale":"es_ES","sticky_sidebar_delay":"200","serve_scaled_images":"on","mobile_menu_fold":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/lib.min.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/main.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://rivadaviaonline.com.ar/diario/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'vez compartido';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script>
<script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
</body></html><!-- WP Fastest Cache file was created in 0.66370797157288 seconds, on 21-07-20 11:33:33 --><!-- need to refresh to see cached version -->