<!DOCTYPE html> <!--[if IE 7]>
<html class="ie ie7" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if IE 8]>
<html class="ie ie8" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]--> <!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>VUELVE A AUMENTAR LA NAFTA ENTRE 2% Y 3% | Rivadavia Online</title><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}</style><link rel="canonical" href="https://rivadaviaonline.com.ar/diario/vuelve-a-aumentar-la-nafta-entre-2-y-3/" /><meta property="og:site_name" content="Rivadaviaonline" /><meta property="og:type" content="article" /><meta property="og:title" content="VUELVE A AUMENTAR LA NAFTA ENTRE 2% Y 3% | Rivadavia Online" /><meta property="og:url" content="https://rivadaviaonline.com.ar/diario/vuelve-a-aumentar-la-nafta-entre-2-y-3/" /><meta property="fb:admins" content="100001550708128" /><meta property="og:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/10/NAF.jpg" /><meta property="og:image:secure_url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/10/NAF.jpg" /><meta property="og:image:width" content="1366" /><meta property="og:image:height" content="760" /><meta property="article:tag" content="destacadas" /><meta property="article:tag" content="país" /><meta property="article:published_time" content="2021-03-11T19:44:17Z" /><meta property="article:modified_time" content="2021-03-11T19:44:17Z" /><meta property="twitter:card" content="summary" /><meta property="twitter:domain" content="rivadaviaonline.com.ar" /><meta property="twitter:title" content="VUELVE A AUMENTAR LA NAFTA ENTRE 2% Y 3% | Rivadavia Online" /><meta property="twitter:image" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/10/NAF.jpg" /><meta name="google" content="nositelinkssearchbox" /> <script type="application/ld+json" class="aioseo-schema">{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#website","url":"https:\/\/rivadaviaonline.com.ar\/diario\/","name":"Rivadavia Online","description":"Diario Digital Rivadavia Online","publisher":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#organization"}},{"@type":"Organization","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#organization","name":"RIVADAVIA ONLINE","url":"https:\/\/rivadaviaonline.com.ar\/diario\/","logo":{"@type":"ImageObject","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#organizationLogo","url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-content\/uploads\/2021\/01\/lofos.png","width":"1250","height":"324"},"image":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#organizationLogo"},"contactPoint":{"@type":"ContactPoint","telephone":"+5492392570923","contactType":"none"}},{"@type":"BreadcrumbList","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/vuelve-a-aumentar-la-nafta-entre-2-y-3\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#listItem","position":"1","item":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#item","name":"Inicio","description":"Diario Digital Rivadavia Online","url":"https:\/\/rivadaviaonline.com.ar\/diario\/"},"nextItem":"https:\/\/rivadaviaonline.com.ar\/diario\/vuelve-a-aumentar-la-nafta-entre-2-y-3\/#listItem"},{"@type":"ListItem","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/vuelve-a-aumentar-la-nafta-entre-2-y-3\/#listItem","position":"2","item":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/vuelve-a-aumentar-la-nafta-entre-2-y-3\/#item","name":"VUELVE A AUMENTAR LA NAFTA ENTRE 2% Y 3%","url":"https:\/\/rivadaviaonline.com.ar\/diario\/vuelve-a-aumentar-la-nafta-entre-2-y-3\/"},"previousItem":"https:\/\/rivadaviaonline.com.ar\/diario\/#listItem"}]},{"@type":"Person","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/author\/Dario\/#author","url":"https:\/\/rivadaviaonline.com.ar\/diario\/author\/Dario\/","name":"Tien Nguyen","image":{"@type":"ImageObject","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/vuelve-a-aumentar-la-nafta-entre-2-y-3\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/dd5baaa968dbd7c65ad40d90c2eee56b?s=96&d=mm&r=g","width":"96","height":"96","caption":"Tien Nguyen"}},{"@type":"WebPage","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/vuelve-a-aumentar-la-nafta-entre-2-y-3\/#webpage","url":"https:\/\/rivadaviaonline.com.ar\/diario\/vuelve-a-aumentar-la-nafta-entre-2-y-3\/","name":"VUELVE A AUMENTAR LA NAFTA ENTRE 2% Y 3% | Rivadavia Online","inLanguage":"es","isPartOf":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#website"},"breadcrumb":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/vuelve-a-aumentar-la-nafta-entre-2-y-3\/#breadcrumblist"},"author":"https:\/\/rivadaviaonline.com.ar\/diario\/vuelve-a-aumentar-la-nafta-entre-2-y-3\/#author","creator":"https:\/\/rivadaviaonline.com.ar\/diario\/vuelve-a-aumentar-la-nafta-entre-2-y-3\/#author","image":{"@type":"ImageObject","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#mainImage","url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-content\/uploads\/2017\/10\/NAF.jpg","width":"1366","height":"760"},"primaryImageOfPage":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/vuelve-a-aumentar-la-nafta-entre-2-y-3\/#mainImage"},"datePublished":"2021-03-11T19:44:17-03:00","dateModified":"2021-03-11T19:44:17-03:00"},{"@type":"Article","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/vuelve-a-aumentar-la-nafta-entre-2-y-3\/#article","name":"VUELVE A AUMENTAR LA NAFTA ENTRE 2% Y 3% | Rivadavia Online","headline":"VUELVE A AUMENTAR LA NAFTA ENTRE 2% Y 3%","author":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/author\/Dario\/#author"},"publisher":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#organization"},"datePublished":"2021-03-11T19:44:17-03:00","dateModified":"2021-03-11T19:44:17-03:00","articleSection":"DESTACADAS, PA\u00cdS","mainEntityOfPage":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/vuelve-a-aumentar-la-nafta-entre-2-y-3\/#webpage"},"isPartOf":{"@id":"https:\/\/rivadaviaonline.com.ar\/diario\/vuelve-a-aumentar-la-nafta-entre-2-y-3\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/rivadaviaonline.com.ar\/diario\/#articleImage","url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-content\/uploads\/2017\/10\/NAF.jpg","width":"1366","height":"760"}}]}</script> <link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed" href="https://rivadaviaonline.com.ar/diario/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Feed de los comentarios" href="https://rivadaviaonline.com.ar/diario/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivadavia Online &raquo; Comentario VUELVE A AUMENTAR LA NAFTA ENTRE 2% Y 3% del feed" href="https://rivadaviaonline.com.ar/diario/vuelve-a-aumentar-la-nafta-entre-2-y-3/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='audio8-html5_site_css-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/audio8_html5.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpfc-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-style-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-responsive-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/responsive.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magone-print-css' href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/print.min.css' type='text/css' media='print' /> <!--[if lt IE 8]>
<link rel='stylesheet' id='magone-ie-8-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-8.min.css' type='text/css' media='all' />
<![endif]--> <!--[if lt IE 9]>
<link rel='stylesheet' id='magone-ie-9-css'  href='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/css/ie-9.min.css' type='text/css' media='all' />
<![endif]--><link rel='stylesheet' id='dashicons-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css' href='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-font-awesome-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sneeit-rating-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/css/min/front-rating.min.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='yellow-pencil-animate-css' href='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/css/animate.css' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/js/jquery.mousewheel.min.js' id='lbg-mousewheel-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/js/jquery.touchSwipe.min.js' id='lbg-touchSwipe-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/js/swfobject.js' id='lbg-swfobject-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/js/audio8_html5.js' id='lbg-audio8_html5-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js' id='wpfc-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/waspthemes-yellow-pencil/library/js/animation-events.js' id='yellow-pencil-library-js'></script> <link rel="https://api.w.org/" href="https://rivadaviaonline.com.ar/diario/wp-json/" /><link rel="alternate" type="application/json" href="https://rivadaviaonline.com.ar/diario/wp-json/wp/v2/posts/107145" /><meta name="generator" content="WordPress 5.6.2" /><link rel='shortlink' href='https://rivadaviaonline.com.ar/diario/?p=107145' /><link rel="alternate" type="application/json+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fvuelve-a-aumentar-la-nafta-entre-2-y-3%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rivadaviaonline.com.ar/diario/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fvuelve-a-aumentar-la-nafta-entre-2-y-3%2F&#038;format=xml" /><meta property="fb:app_id" content="403849583055028" /><!--[if lt IE 9]><script src="https://rivadaviaonline.com.ar/diario/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]-->  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33049215-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33049215-1');</script><meta name="theme-color" content="#82be5c" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://rivadaviaonline.com.ar/diario");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '11213790-76d4-4e6d-b943-f4822946f14f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Rivadavia Online";
oneSignal_options['welcomeNotification']['message'] = "Muchas Gracias!";
oneSignal_options['welcomeNotification']['url'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['path'] = "https://rivadaviaonline.com.ar/diario/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Quiere recibir notificaciones de las noticias más destacadas del día?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Notificaciones";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificaciones";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://rivadaviaonline.com.ar/diario/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibir Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Recibes Notificaciones!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tiene bloqueada las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas Gracias!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te suscribiste a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no reicibiras Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribite!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirme';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones Bloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos como indica la imágen para desbloquearlas!';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon-270x270.png" /><style type="text/css">.m1-wrapper{width:1320px}.header-layout-logo-mid .td .blog-title,.header-layout-logo-top .td .blog-title{max-width:552px!important}#content{width:75%}.main-sidebar{width:25%}a,a:hover,.color,.slider-item .meta-item .fa,.shortcode-tab ul.tab-header li a,.shortcode-vtab ul.tab-header li a,.shortcode-tab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-vtab.ui-tabs ul.tab-header.ui-tabs-nav .ui-tabs-anchor,.shortcode-accordion .ui-state-default .accordion-title{color:#82be5c}.border{border-color:#82be5c}.bg{background-color:#82be5c}.main-menu{border-top:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a{border-left:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu{border-top:2px solid #82be5c}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-left:1px solid #82be5c}.main-menu ul.sub-menu li:hover>a,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-color:#82be5c!important}.header-social-icons ul li a:hover{color:#82be5c}.owl-dot.active,.main-sidebar .widget.follow-by-email .follow-by-email-submit{background:#82be5c}#footer .widget.social_icons li a:hover{color:#82be5c}#footer .follow-by-email .follow-by-email-submit,#mc_embed_signup .button,.wpcf7-form-control[type="submit"],.bbpress [type="submit"]{background:#82be5c!important}.feed.widget .feed-widget-header,.sneeit-percent-fill,.sneeit-percent-mask{border-color:#82be5c}.feed.widget.box-title h2.widget-title{background:#82be5c}.social_counter{color:#82be5c}.social_counter .button{background:#82be5c}body{color:#000}body{background-color:#fff}.m1-wrapper,a.comments-title.active{background:#fff}.header-bg{background-color:#fff}#header-content,#header-content span,#header-content a{color:#fff}.top-menu>ul.menu>li>a{color:#777}.top-menu>ul.menu>li:hover>a{color:#000}.top-menu>ul.menu>li>a{font:normal normal 12px "Roboto",sans-serif}.main-menu ul.menu>li>a{color:#fff}.main-menu ul.menu>li:hover>a{color:#fff}.main-menu ul.menu>li:hover>a{background:#0067aa}.main-menu{background:#82be5c}.main-menu ul.menu>li.current-menu-item>a{background:#1e73be}.main-menu ul.menu>li.current-menu-item>a{color:#fff}.main-menu>ul.menu>li>a{font:normal bold 13px "Roboto",sans-serif}.main-menu ul.menu li ul.sub-menu li>a{color:#ccc}.main-menu ul.menu li ul.sub-menu li:hover>a{color:#fff}.main-menu ul.sub-menu,.main-menu .menu-item-mega-label .menu-item-inner{background:#0067aa}body{background-image:url(https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/01/fondo-blanco.jpg)}body{background-attachment:scroll}body{font:normal bold 14px "Roboto",sans-serif}h1.post-title{font:normal bold 42px "Arial Black",Gadget,sans-serif}h1.post-title{color:#1e73be}.post-sub-title-wrapper h2{font:normal bold 20px "Roboto",sans-serif}.post-sub-title-wrapper h2{color:#000}.post-body .post-body-inner{font:normal normal 14px "Roboto",sans-serif}.feed-widget-header .widget-title{font:normal bold 20px "Roboto",sans-serif}.feed.widget h3.item-title{font-family:"Arial Black",Gadget,sans-serif}.main-sidebar .widget>h2,.main-sidebar .feed-widget-header,.main-sidebar .feed-widget-header h2{font:normal normal 14px "Roboto",sans-serif}.blog-title img{width:370px}.blog-title img{height:100px}@media screen and (max-width:899px){.blog-title img{width:600px}}@media screen and (max-width:899px){.blog-title img{height:60px}}</style><style id="yellow-pencil">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</style></head><body class="post-template-default single single-post postid-107145 single-format-standard item sidebar-right solid-wrapper full-width-header"><header id="header" class="header-bg header-layout-logo-top"><div class="m1-wrapper header-bg"><div class="wide"><aside id="top-page" class="section top-page"><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="8439979299" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div></aside><div class="clear"></div><div class="top-page-wrapper auto-height"><div class="table"><div class="tr"><div id="top-page-logo"><h2 class="blog-title"><a href="https://rivadaviaonline.com.ar/diario" title="Rivadavia Online"><img alt="Rivadavia Online" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg" data-retina=""/></a></h2></div></div></div></div><div class="clear"></div><div class="section shad header-bg" id="header-section"><div class="widget header no-title" id="header-content"> <a id="main-menu-toggle" class="main-menu-toggle header-button toggle-button active"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a id="main-menu-toggle-mobile" class="main-menu-toggle header-button toggle-button mobile"> <span class="inner"> <i class="fa fa-bars color"></i> <span>MENU</span> </span> <span class="arrow border"></span> </a> <a class='header-button' id='search-toggle' href="javascript:void(0)"> <span class='inner'> <span>Buscar</span> <i class='fa fa-search color'></i> </span> </a><div class="header-social-icons"><ul><li><a href="https://www.facebook.com/RivadaviaOnline/" title="facebook" class="social-icon facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/rivadavia.online/?hl=es" title="instagram" class="social-icon instagram" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://twitter.com/RIVADAVIAONLINE" title="twitter" class="social-icon twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/VRICOMSRL" title="youtube" class="social-icon youtube" target="_blank"><i class="fa fa-youtube"></i></a></li></ul><div class="clear"></div></div></div><div class="widget page-list menu pagelist main-menu no-title" id="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-959"><a href="/diario" data-icon="fa-home">INICIO</a></li><li id="menu-item-1995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1995"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></li><li id="menu-item-1996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1996"><a href="https://rivadaviaonline.com.ar/diario/category/deportivas/">DEPORTIVAS</a></li><li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1999"><a href="https://rivadaviaonline.com.ar/diario/category/politica/">POLÍTICA</a></li><li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000"><a href="https://rivadaviaonline.com.ar/diario/category/sociedad/">SOCIEDAD</a></li><li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2001"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></li><li id="menu-item-2002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002"><a href="https://rivadaviaonline.com.ar/diario/category/rurales/">RURALES</a></li><li id="menu-item-2186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2186"><a href="https://rivadaviaonline.com.ar/diario/category/necrologicas/">NECROLÓGICAS</a></li><li id="menu-item-1872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1872"><a href="https://rivadaviaonline.com.ar/diario/contact/">CONTACTO</a></li><li id="menu-item-76432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76432"><a href="https://rivadaviaonline.com.ar/diario/farmacias/">FARMACIAS</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div></div></header><div class="m1-wrapper"><div class="wide"><div class="clear"></div><div id='primary'><div id='content'><div class="content-inner"><div class="clear"></div><div class="widget content-scroll no-title"><div class="blog-posts hfeed"><div class="post-outer"><div id="post-107145" class="post-107145 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-pais" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="post-header"> <a name="107145" class="post-id" data-id="107145"></a><div class="post-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Inicio</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/pais/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">PAÍS</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rivadaviaonline.com.ar/diario/category/destacadas/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">DESTACADAS</span></a></span></div><h1 class="post-title entry-title" itemprop="name headline">VUELVE A AUMENTAR LA NAFTA ENTRE 2% Y 3%</h1><div class="post-meta-wrapper"> <a class="post-meta post-meta-comments" href="#comments"><i class="fa fa-comment-o"></i> 0</a> <a class="entry-date published post-meta post-meta-date timestamp-link" href="https://rivadaviaonline.com.ar/diario/vuelve-a-aumentar-la-nafta-entre-2-y-3/" rel="bookmark" title="2021-03-11T16:44:17-03:00> <i class="fa fa-clock-o"></i> <abbr class="updated" itemprop="datePublished" title="marzo 11, 2021 4:44 pm"> <span class="value"> marzo 11, 2021 4:44 pm </span> </abbr> </a></div><p class="post-feature-media-wrapper"> <img width="1366" height="760" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/10/NAF.jpg" class="attachment-full size-full wp-post-image" alt="VUELVE A AUMENTAR LA NAFTA ENTRE 2% Y 3%" loading="lazy" title="VUELVE A AUMENTAR LA NAFTA ENTRE 2% Y 3%" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/10/NAF.jpg 1366w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/10/NAF-250x139.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/10/NAF-400x223.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/10/NAF-768x427.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/10/NAF-650x362.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/10/NAF-150x83.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/10/NAF-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/10/NAF-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/10/NAF-200x111.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/10/NAF-300x167.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/10/NAF-350x195.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/10/NAF-450x250.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/10/NAF-500x278.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/10/NAF-550x306.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/10/NAF-800x445.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/10/NAF-1200x668.jpg 1200w" sizes="(max-width: 1366px) 100vw, 1366px" /></p></div><div class="post-body entry-content content-template wide-right" id="post-body-107145" itemprop="articleBody"><div class="post-body-inner"><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://rivadaviaonline.com.ar/diario/vuelve-a-aumentar-la-nafta-entre-2-y-3/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir esta Noticia</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fvuelve-a-aumentar-la-nafta-entre-2-y-3%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=VUELVE%20A%20AUMENTAR%20LA%20NAFTA%20ENTRE%202%25%20Y%203%25&url=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fvuelve-a-aumentar-la-nafta-entre-2-y-3%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=VUELVE%20A%20AUMENTAR%20LA%20NAFTA%20ENTRE%202%25%20Y%203%25 https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fvuelve-a-aumentar-la-nafta-entre-2-y-3%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fvuelve-a-aumentar-la-nafta-entre-2-y-3%2F&redirect_uri=https%3A%2F%2Frivadaviaonline.com.ar%2Fdiario%2Fvuelve-a-aumentar-la-nafta-entre-2-y-3%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><strong><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Se trasladará a los precios el aumento del impuesto a combustibles. La nafta el año pasado aumentó 10 veces en 12 meses y prevén que pronto llegue a los 100 pesos.</span></strong></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">El precio del combustible volverá a aumentar este viernes entre un 2,6% y un 3% debido a la actualización trimestral del Impuesto a los Combustibles Líquidos (ICL) y el Impuesto al Dióxido de Carbono (IDC).</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">El precio de la nafta podría pasar la barrera de los dos dígitos en los próximos meses y llegar a 100 pesos, porque las empresas aseguran que están por debajo de la inflación pese a el año pasado aumentó 10 veces.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">A principios de marzo, debía impactar la recomposición trimestral de los impuestos ITC e IDC, pero se postergó hasta el 12. Estos componentes, en promedio, inciden en un 2% del precio final.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">La semana pasada se reajustó el valor de los biocombustibles (etanol y biodiesel) pero no se llegó a trasladar al precio en surtidor. Por entonces, indicaron que todo el reajuste quedaría para aplicarse de una sola vez a partir del 12 de marzo.</span></p><p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">En enero cayeron las ventas de nafta en casi todo el país y solo dos provincias mostraron crecimientos contra enero 2020: Mendoza (6,1%) y Jujuy (0,8%). El descenso más importante se ve en Formosa, donde la contracción de las ventas fue del 30,4%. El promedio nacional, por su parte, mostró un descenso del 11,3%.</span></p><div class="fb-background-color"><div class = "fb-comments" data-href = "https://rivadaviaonline.com.ar/diario/vuelve-a-aumentar-la-nafta-entre-2-y-3/" data-numposts = "10" data-lazy = "true" data-colorscheme = "light" data-order-by = "social" data-mobile=true></div></div><style>.fb-background-color{background:!important}.fb_iframe_widget_fluid_desktop iframe{width:100%!important}</style></div><div class="clear"></div><div class="clear"></div> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/10/NAF.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/banner.jpg"></span><meta itemprop="name" content="Diario Digital Rivadavia Online"></span><meta itemprop="dateModified" content="2021-03-11T16:44:17-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rivadaviaonline.com.ar/diario/vuelve-a-aumentar-la-nafta-entre-2-y-3/"/></div><div class="clear"></div><div class="post-footer"></div></div><div id="comments"><div id="comments-title-tabs"><h4 class="post-section-title comments-title-tabs-name comments-title-tab"> <i class="fa fa-comments"></i> Comentarios</h4></div><div class="clear"></div><div class="comments-title-tabs-hr"></div> <a name="comments"></a></div><div class="clear"></div></div></div></div><div class="clear"></div><aside id="after-content" class="section footer-wide"><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="1619721395" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label two label feed has-title fix-height none-icon " id="Label1"><div class="feed-widget-header"><h2 class="widget-title feed-widget-title"><span>MÁS INFORMACIÓN</span></h2><div class="clear"></div></div><div class="widget-content feed-widget-content widget-content-Label1" id="widget-content-Label1"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/me-quedan-24-meses-en-mi-estadia-como-policia-estoy-en-el-sprint-final-es-el-ultimo-par-de-borceguies-que-compro/" class="thumbnail item-thumbnail"><img width="600" height="390" src="" class="attachment-full size-full" alt="“ME QUEDAN 24 MESES EN MI ESTADÍA COMO POLICÍA, ESTOY EN EL SPRINT FINAL, ES EL ÚLTIMO PAR DE BORCEGUIES QUE COMPRO”" loading="lazy" title="“ME QUEDAN 24 MESES EN MI ESTADÍA COMO POLICÍA, ESTOY EN EL SPRINT FINAL, ES EL ÚLTIMO PAR DE BORCEGUIES QUE COMPRO”" sizes="(max-width: 600px) 100vw, 600px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/01/comi.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/01/comi.jpg 600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/01/comi-250x163.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/01/comi-400x260.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/01/comi-150x98.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/01/comi-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/01/comi-100x65.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/01/comi-200x130.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/01/comi-300x195.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/01/comi-350x228.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/01/comi-450x293.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/01/comi-500x325.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/01/comi-550x358.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/me-quedan-24-meses-en-mi-estadia-como-policia-estoy-en-el-sprint-final-es-el-ultimo-par-de-borceguies-que-compro/" title="“ME QUEDAN 24 MESES EN MI ESTADÍA COMO POLICÍA, ESTOY EN EL SPRINT FINAL, ES EL ÚLTIMO PAR DE BORCEGUIES QUE COMPRO”">“ME QUEDAN 24 MESES EN MI ESTADÍA COMO POLICÍA, ESTOY EN EL SPRINT FINAL, ES EL ÚLTIMO PAR DE BORCEGUIES QUE COMPRO”</a></h3></div></div></div><div class="shad item item-1 than-0"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/vuelve-a-aumentar-la-nafta-entre-2-y-3/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/10/NAF.jpg" alt="VUELVE A AUMENTAR LA NAFTA ENTRE 2% Y 3%" title="VUELVE A AUMENTAR LA NAFTA ENTRE 2% Y 3%"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/vuelve-a-aumentar-la-nafta-entre-2-y-3/" title="VUELVE A AUMENTAR LA NAFTA ENTRE 2% Y 3%">VUELVE A AUMENTAR LA NAFTA ENTRE 2% Y 3%</a></h3></div></div></div><div class="clear"></div><div class="shad item item-2 item-two than-0 than-1"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/covid-19-rivadavia-en-el-puesto-35-de-los-partidos-bonaerenses-mas-avanzados-en-la-vacunacion/" class="thumbnail item-thumbnail"><img width="1032" height="774" src="" class="attachment-full size-full" alt="COVID-19: RIVADAVIA EN EL PUESTO 35 DE LOS PARTIDOS BONAERENSES MÁS AVANZADOS EN LA VACUNACIÓN" loading="lazy" title="COVID-19: RIVADAVIA EN EL PUESTO 35 DE LOS PARTIDOS BONAERENSES MÁS AVANZADOS EN LA VACUNACIÓN" sizes="(max-width: 1032px) 100vw, 1032px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-31-at-13.46.22.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-31-at-13.46.22.jpeg 1032w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-31-at-13.46.22-400x300.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-31-at-13.46.22-650x488.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-31-at-13.46.22-250x188.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-31-at-13.46.22-768x576.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-31-at-13.46.22-150x113.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-31-at-13.46.22-50x38.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-31-at-13.46.22-100x75.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-31-at-13.46.22-200x150.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-31-at-13.46.22-300x225.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-31-at-13.46.22-350x263.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-31-at-13.46.22-450x338.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-31-at-13.46.22-500x375.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-31-at-13.46.22-550x413.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-31-at-13.46.22-800x600.jpeg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/covid-19-rivadavia-en-el-puesto-35-de-los-partidos-bonaerenses-mas-avanzados-en-la-vacunacion/" title="COVID-19: RIVADAVIA EN EL PUESTO 35 DE LOS PARTIDOS BONAERENSES MÁS AVANZADOS EN LA VACUNACIÓN">COVID-19: RIVADAVIA EN EL PUESTO 35 DE LOS PARTIDOS BONAERENSES MÁS AVANZADOS EN LA VACUNACIÓN</a></h3></div></div></div><div class="shad item item-3 item-three than-0 than-1 than-2"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/los-millonarios-de-argentina-podran-pagar-en-cuotas-el-impuesto-a-grandes-fortunas/" class="thumbnail item-thumbnail"><img width="1300" height="730" src="" class="attachment-full size-full" alt="LOS MILLONARIOS DE ARGENTINA PODRÁN PAGAR EN CUOTAS EL IMPUESTO A GRANDES FORTUNAS" loading="lazy" title="LOS MILLONARIOS DE ARGENTINA PODRÁN PAGAR EN CUOTAS EL IMPUESTO A GRANDES FORTUNAS" sizes="(max-width: 1300px) 100vw, 1300px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Marco.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Marco.jpg 1300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Marco-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Marco-650x365.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Marco-250x140.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Marco-768x431.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Marco-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Marco-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Marco-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Marco-200x112.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Marco-300x168.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Marco-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Marco-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Marco-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Marco-550x309.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Marco-800x449.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Marco-1200x674.jpg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/los-millonarios-de-argentina-podran-pagar-en-cuotas-el-impuesto-a-grandes-fortunas/" title="LOS MILLONARIOS DE ARGENTINA PODRÁN PAGAR EN CUOTAS EL IMPUESTO A GRANDES FORTUNAS">LOS MILLONARIOS DE ARGENTINA PODRÁN PAGAR EN CUOTAS EL IMPUESTO A GRANDES FORTUNAS</a></h3></div></div></div><div class="clear"></div><div class="shad item item-4 item-two item-four than-0 than-1 than-2 than-3"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/la-semana-proxima-llegaran-al-pais-3-millones-de-dosis-de-la-vacuna-sinopharm/" class="thumbnail item-thumbnail"><img width="1920" height="1280" src="" class="attachment-full size-full" alt="LA SEMANA PRÓXIMA LLEGARÁN AL PAÍS 3 MILLONES DE DOSIS DE LA VACUNA SINOPHARM" loading="lazy" title="LA SEMANA PRÓXIMA LLEGARÁN AL PAÍS 3 MILLONES DE DOSIS DE LA VACUNA SINOPHARM" sizes="(max-width: 1920px) 100vw, 1920px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Sinopharm-vacuna-1920x1280-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Sinopharm-vacuna-1920x1280-1.jpg 1920w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Sinopharm-vacuna-1920x1280-1-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Sinopharm-vacuna-1920x1280-1-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Sinopharm-vacuna-1920x1280-1-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Sinopharm-vacuna-1920x1280-1-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Sinopharm-vacuna-1920x1280-1-1536x1024.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Sinopharm-vacuna-1920x1280-1-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Sinopharm-vacuna-1920x1280-1-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Sinopharm-vacuna-1920x1280-1-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Sinopharm-vacuna-1920x1280-1-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Sinopharm-vacuna-1920x1280-1-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Sinopharm-vacuna-1920x1280-1-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Sinopharm-vacuna-1920x1280-1-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Sinopharm-vacuna-1920x1280-1-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Sinopharm-vacuna-1920x1280-1-550x367.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Sinopharm-vacuna-1920x1280-1-800x533.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Sinopharm-vacuna-1920x1280-1-1200x800.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Sinopharm-vacuna-1920x1280-1-1600x1067.jpg 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/la-semana-proxima-llegaran-al-pais-3-millones-de-dosis-de-la-vacuna-sinopharm/" title="LA SEMANA PRÓXIMA LLEGARÁN AL PAÍS 3 MILLONES DE DOSIS DE LA VACUNA SINOPHARM">LA SEMANA PRÓXIMA LLEGARÁN AL PAÍS 3 MILLONES DE DOSIS DE LA VACUNA SINOPHARM</a></h3></div></div></div><div class="shad item item-5 than-0 than-1 than-2 than-3 than-4"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/provincia-construira-1-200-viviendas-y-reinicio-obras-en-otras-2-300-que-estaban-paralizadas/" class="thumbnail item-thumbnail"><img width="666" height="331" src="" class="attachment-full size-full" alt="PROVINCIA CONSTRUIRÁ 1.200 VIVIENDAS Y REINICIÓ OBRAS EN OTRAS 2.300 QUE ESTABAN PARALIZADAS" loading="lazy" title="PROVINCIA CONSTRUIRÁ 1.200 VIVIENDAS Y REINICIÓ OBRAS EN OTRAS 2.300 QUE ESTABAN PARALIZADAS" sizes="(max-width: 666px) 100vw, 666px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Captura-video-viviendas.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Captura-video-viviendas.jpg 666w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Captura-video-viviendas-400x199.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Captura-video-viviendas-650x323.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Captura-video-viviendas-250x124.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Captura-video-viviendas-150x75.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Captura-video-viviendas-50x25.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Captura-video-viviendas-100x50.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Captura-video-viviendas-200x99.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Captura-video-viviendas-300x149.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Captura-video-viviendas-350x174.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Captura-video-viviendas-450x224.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Captura-video-viviendas-500x248.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/Captura-video-viviendas-550x273.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/provincia-construira-1-200-viviendas-y-reinicio-obras-en-otras-2-300-que-estaban-paralizadas/" title="PROVINCIA CONSTRUIRÁ 1.200 VIVIENDAS Y REINICIÓ OBRAS EN OTRAS 2.300 QUE ESTABAN PARALIZADAS">PROVINCIA CONSTRUIRÁ 1.200 VIVIENDAS Y REINICIÓ OBRAS EN OTRAS 2.300 QUE ESTABAN PARALIZADAS</a></h3></div></div></div><div class="clear"></div><div class="shad item item-6 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/coronavirus-en-escuelas-en-al-menos-15-distritos-se-debieron-activar-protocolos/" class="thumbnail item-thumbnail"><img width="512" height="288" src="" class="attachment-full size-full" alt="CORONAVIRUS EN ESCUELAS: EN AL MENOS 15 DISTRITOS SE DEBIERON ACTIVAR PROTOCOLOS" loading="lazy" title="CORONAVIRUS EN ESCUELAS: EN AL MENOS 15 DISTRITOS SE DEBIERON ACTIVAR PROTOCOLOS" sizes="(max-width: 512px) 100vw, 512px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/regreso-seguro.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/regreso-seguro.jpg 512w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/regreso-seguro-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/regreso-seguro-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/regreso-seguro-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/regreso-seguro-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/regreso-seguro-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/regreso-seguro-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/regreso-seguro-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/regreso-seguro-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/regreso-seguro-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/regreso-seguro-500x281.jpg 500w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/coronavirus-en-escuelas-en-al-menos-15-distritos-se-debieron-activar-protocolos/" title="CORONAVIRUS EN ESCUELAS: EN AL MENOS 15 DISTRITOS SE DEBIERON ACTIVAR PROTOCOLOS">CORONAVIRUS EN ESCUELAS: EN AL MENOS 15 DISTRITOS SE DEBIERON ACTIVAR PROTOCOLOS</a></h3></div></div></div><div class="shad item item-7 than-0 than-1 than-2 than-3 than-4 than-5 than-6"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/adquisicion-de-tractor-para-delegacion-de-gonzalez-moreno-2/" class="thumbnail item-thumbnail"><img width="1280" height="1280" src="" class="attachment-full size-full" alt="ADQUISICIÓN DE TRACTOR PARA DELEGACIÓN DE GONZÁLEZ MORENO" loading="lazy" title="ADQUISICIÓN DE TRACTOR PARA DELEGACIÓN DE GONZÁLEZ MORENO" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-09.04.05.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-09.04.05.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-09.04.05-400x400.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-09.04.05-650x650.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-09.04.05-250x250.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-09.04.05-768x768.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-09.04.05-150x150.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-09.04.05-50x50.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-09.04.05-100x100.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-09.04.05-200x200.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-09.04.05-300x300.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-09.04.05-350x350.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-09.04.05-450x450.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-09.04.05-500x500.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-09.04.05-550x550.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-09.04.05-800x800.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-09.04.05-1200x1200.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/adquisicion-de-tractor-para-delegacion-de-gonzalez-moreno-2/" title="ADQUISICIÓN DE TRACTOR PARA DELEGACIÓN DE GONZÁLEZ MORENO">ADQUISICIÓN DE TRACTOR PARA DELEGACIÓN DE GONZÁLEZ MORENO</a></h3></div></div></div><div class="clear"></div><div class="shad item item-8 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/82-millones-al-ano-rivadavia-es-uno-de-los-municipios-que-mas-gasta-en-su-planta-politica/" class="thumbnail item-thumbnail"><img width="787" height="456" src="" class="attachment-full size-full" alt="82 MILLONES AL AÑO: RIVADAVIA ES UNO DE LOS MUNICIPIOS QUE MÁS GASTA EN SU PLANTA POLÍTICA" loading="lazy" title="82 MILLONES AL AÑO: RIVADAVIA ES UNO DE LOS MUNICIPIOS QUE MÁS GASTA EN SU PLANTA POLÍTICA" sizes="(max-width: 787px) 100vw, 787px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/reynoso_jura2019_gabinete.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/reynoso_jura2019_gabinete.jpg 787w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/reynoso_jura2019_gabinete-400x232.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/reynoso_jura2019_gabinete-650x377.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/reynoso_jura2019_gabinete-250x145.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/reynoso_jura2019_gabinete-768x445.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/reynoso_jura2019_gabinete-150x87.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/reynoso_jura2019_gabinete-50x29.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/reynoso_jura2019_gabinete-100x58.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/reynoso_jura2019_gabinete-200x116.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/reynoso_jura2019_gabinete-300x174.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/reynoso_jura2019_gabinete-350x203.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/reynoso_jura2019_gabinete-450x261.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/reynoso_jura2019_gabinete-500x290.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/reynoso_jura2019_gabinete-550x319.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/82-millones-al-ano-rivadavia-es-uno-de-los-municipios-que-mas-gasta-en-su-planta-politica/" title="82 MILLONES AL AÑO: RIVADAVIA ES UNO DE LOS MUNICIPIOS QUE MÁS GASTA EN SU PLANTA POLÍTICA">82 MILLONES AL AÑO: RIVADAVIA ES UNO DE LOS MUNICIPIOS QUE MÁS GASTA EN SU PLANTA POLÍTICA</a></h3></div></div></div><div class="shad item item-9 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/gonzalez-moreno-ya-cuenta-con-fibra-optica/" class="thumbnail item-thumbnail"><img width="1004" height="484" src="" class="attachment-full size-full" alt="GONZÁLEZ MORENO YA CUENTA CON FIBRA ÓPTICA" loading="lazy" title="GONZÁLEZ MORENO YA CUENTA CON FIBRA ÓPTICA" sizes="(max-width: 1004px) 100vw, 1004px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/158688570_3884552704916062_6360707688736096449_o.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/158688570_3884552704916062_6360707688736096449_o.jpg 1004w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/158688570_3884552704916062_6360707688736096449_o-400x193.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/158688570_3884552704916062_6360707688736096449_o-650x313.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/158688570_3884552704916062_6360707688736096449_o-250x121.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/158688570_3884552704916062_6360707688736096449_o-768x370.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/158688570_3884552704916062_6360707688736096449_o-150x72.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/158688570_3884552704916062_6360707688736096449_o-50x24.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/158688570_3884552704916062_6360707688736096449_o-100x48.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/158688570_3884552704916062_6360707688736096449_o-200x96.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/158688570_3884552704916062_6360707688736096449_o-300x145.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/158688570_3884552704916062_6360707688736096449_o-350x169.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/158688570_3884552704916062_6360707688736096449_o-450x217.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/158688570_3884552704916062_6360707688736096449_o-500x241.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/158688570_3884552704916062_6360707688736096449_o-550x265.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/158688570_3884552704916062_6360707688736096449_o-800x386.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/gonzalez-moreno-ya-cuenta-con-fibra-optica/" title="GONZÁLEZ MORENO YA CUENTA CON FIBRA ÓPTICA">GONZÁLEZ MORENO YA CUENTA CON FIBRA ÓPTICA</a></h3></div></div></div><div class="clear"></div><div class="shad item item-10 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/rodriguez-deja-su-cargo-como-jefe-distrital-de-policia-en-rivadavia/" class="thumbnail item-thumbnail"><img width="600" height="390" src="" class="attachment-full size-full" alt="RODRÍGUEZ DEJA SU CARGO COMO JEFE DISTRITAL DE POLICÍA EN RIVADAVIA" loading="lazy" title="RODRÍGUEZ DEJA SU CARGO COMO JEFE DISTRITAL DE POLICÍA EN RIVADAVIA" sizes="(max-width: 600px) 100vw, 600px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/01/comi.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/01/comi.jpg 600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/01/comi-250x163.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/01/comi-400x260.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/01/comi-150x98.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/01/comi-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/01/comi-100x65.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/01/comi-200x130.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/01/comi-300x195.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/01/comi-350x228.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/01/comi-450x293.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/01/comi-500x325.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/01/comi-550x358.jpg 550w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/rodriguez-deja-su-cargo-como-jefe-distrital-de-policia-en-rivadavia/" title="RODRÍGUEZ DEJA SU CARGO COMO JEFE DISTRITAL DE POLICÍA EN RIVADAVIA">RODRÍGUEZ DEJA SU CARGO COMO JEFE DISTRITAL DE POLICÍA EN RIVADAVIA</a></h3></div></div></div><div class="shad item item-11 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/municipio-de-pie-hubo-una-reunion-para-planificar-la-implementacion-en-rivadavia/" class="thumbnail item-thumbnail"><img width="999" height="891" src="" class="attachment-full size-full" alt="«MUNICIPIOS DE PIE», HUBO UNA REUNIÓN PARA PLANIFICAR LA IMPLEMENTACIÓN EN RIVADAVIA" loading="lazy" title="«MUNICIPIOS DE PIE», HUBO UNA REUNIÓN PARA PLANIFICAR LA IMPLEMENTACIÓN EN RIVADAVIA" sizes="(max-width: 999px) 100vw, 999px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/159331678_871966630037214_985073161861328068_o-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/159331678_871966630037214_985073161861328068_o-1.jpg 999w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/159331678_871966630037214_985073161861328068_o-1-400x357.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/159331678_871966630037214_985073161861328068_o-1-650x580.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/159331678_871966630037214_985073161861328068_o-1-250x223.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/159331678_871966630037214_985073161861328068_o-1-768x685.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/159331678_871966630037214_985073161861328068_o-1-150x134.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/159331678_871966630037214_985073161861328068_o-1-50x45.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/159331678_871966630037214_985073161861328068_o-1-100x89.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/159331678_871966630037214_985073161861328068_o-1-200x178.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/159331678_871966630037214_985073161861328068_o-1-300x268.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/159331678_871966630037214_985073161861328068_o-1-350x312.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/159331678_871966630037214_985073161861328068_o-1-450x401.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/159331678_871966630037214_985073161861328068_o-1-500x446.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/159331678_871966630037214_985073161861328068_o-1-550x491.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/159331678_871966630037214_985073161861328068_o-1-800x714.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/municipio-de-pie-hubo-una-reunion-para-planificar-la-implementacion-en-rivadavia/" title="«MUNICIPIOS DE PIE», HUBO UNA REUNIÓN PARA PLANIFICAR LA IMPLEMENTACIÓN EN RIVADAVIA">«MUNICIPIOS DE PIE», HUBO UNA REUNIÓN PARA PLANIFICAR LA IMPLEMENTACIÓN EN RIVADAVIA</a></h3></div></div></div><div class="clear"></div><div class="shad item item-12 item-two item-three item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/segun-procuracion-hubo-94-femicidios-en-la-provincia-de-buenos-aires-en-2020/" class="thumbnail item-thumbnail"><img width="2408" height="2213" src="" class="attachment-full size-full" alt="SEGÚN PROCURACIÓN, HUBO 94 FEMICIDIOS EN LA PROVINCIA DE BUENOS AIRES EN 2020" loading="lazy" title="SEGÚN PROCURACIÓN, HUBO 94 FEMICIDIOS EN LA PROVINCIA DE BUENOS AIRES EN 2020" sizes="(max-width: 2408px) 100vw, 2408px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/P1170933.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/P1170933.jpg 2408w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/P1170933-400x368.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/P1170933-650x597.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/P1170933-250x230.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/P1170933-768x706.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/P1170933-1536x1412.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/P1170933-2048x1882.jpg 2048w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/P1170933-150x138.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/P1170933-50x46.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/P1170933-100x92.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/P1170933-200x184.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/P1170933-300x276.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/P1170933-350x322.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/P1170933-450x414.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/P1170933-500x460.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/P1170933-550x505.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/P1170933-800x735.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/P1170933-1200x1103.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/P1170933-1600x1470.jpg 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/P1170933-2000x1838.jpg 2000w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/segun-procuracion-hubo-94-femicidios-en-la-provincia-de-buenos-aires-en-2020/" title="SEGÚN PROCURACIÓN, HUBO 94 FEMICIDIOS EN LA PROVINCIA DE BUENOS AIRES EN 2020">SEGÚN PROCURACIÓN, HUBO 94 FEMICIDIOS EN LA PROVINCIA DE BUENOS AIRES EN 2020</a></h3></div></div></div><div class="shad item item-13 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/ganancias-el-nuevo-piso-sera-retroactivo-a-enero-y-el-aguinaldo-quedara-exento/" class="thumbnail item-thumbnail"><img width="1004" height="565" src="" class="attachment-full size-full" alt="GANANCIAS: EL NUEVO PISO SERÁ RETROACTIVO A ENERO Y EL AGUINALDO QUEDARÁ EXENTO" loading="lazy" title="GANANCIAS: EL NUEVO PISO SERÁ RETROACTIVO A ENERO Y EL AGUINALDO QUEDARÁ EXENTO" sizes="(max-width: 1004px) 100vw, 1004px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/5fd5e80d3a205_1004x565.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/5fd5e80d3a205_1004x565.jpg 1004w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/5fd5e80d3a205_1004x565-400x225.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/5fd5e80d3a205_1004x565-650x366.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/5fd5e80d3a205_1004x565-250x141.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/5fd5e80d3a205_1004x565-768x432.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/5fd5e80d3a205_1004x565-150x84.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/5fd5e80d3a205_1004x565-50x28.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/5fd5e80d3a205_1004x565-100x56.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/5fd5e80d3a205_1004x565-200x113.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/5fd5e80d3a205_1004x565-300x169.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/5fd5e80d3a205_1004x565-350x197.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/5fd5e80d3a205_1004x565-450x253.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/5fd5e80d3a205_1004x565-500x281.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/5fd5e80d3a205_1004x565-550x310.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/5fd5e80d3a205_1004x565-800x450.jpg 800w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/ganancias-el-nuevo-piso-sera-retroactivo-a-enero-y-el-aguinaldo-quedara-exento/" title="GANANCIAS: EL NUEVO PISO SERÁ RETROACTIVO A ENERO Y EL AGUINALDO QUEDARÁ EXENTO">GANANCIAS: EL NUEVO PISO SERÁ RETROACTIVO A ENERO Y EL AGUINALDO QUEDARÁ EXENTO</a></h3></div></div></div><div class="clear"></div><div class="shad item item-14 item-two than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/encuesta-tres-de-cada-cuatro-mujeres-se-sienten-inseguras-al-caminar-por-la-calle/" class="thumbnail item-thumbnail"><img width="1920" height="1152" src="" class="attachment-full size-full" alt="ENCUESTA: TRES DE CADA CUATRO MUJERES SE SIENTEN INSEGURAS AL CAMINAR POR LA CALLE" loading="lazy" title="ENCUESTA: TRES DE CADA CUATRO MUJERES SE SIENTEN INSEGURAS AL CAMINAR POR LA CALLE" sizes="(max-width: 1920px) 100vw, 1920px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/ni-una-menos-010a3684_0-1920x1152-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/ni-una-menos-010a3684_0-1920x1152-1.jpg 1920w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/ni-una-menos-010a3684_0-1920x1152-1-400x240.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/ni-una-menos-010a3684_0-1920x1152-1-650x390.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/ni-una-menos-010a3684_0-1920x1152-1-250x150.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/ni-una-menos-010a3684_0-1920x1152-1-768x461.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/ni-una-menos-010a3684_0-1920x1152-1-1536x922.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/ni-una-menos-010a3684_0-1920x1152-1-150x90.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/ni-una-menos-010a3684_0-1920x1152-1-50x30.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/ni-una-menos-010a3684_0-1920x1152-1-100x60.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/ni-una-menos-010a3684_0-1920x1152-1-200x120.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/ni-una-menos-010a3684_0-1920x1152-1-300x180.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/ni-una-menos-010a3684_0-1920x1152-1-350x210.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/ni-una-menos-010a3684_0-1920x1152-1-450x270.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/ni-una-menos-010a3684_0-1920x1152-1-500x300.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/ni-una-menos-010a3684_0-1920x1152-1-550x330.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/ni-una-menos-010a3684_0-1920x1152-1-800x480.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/ni-una-menos-010a3684_0-1920x1152-1-1200x720.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/ni-una-menos-010a3684_0-1920x1152-1-1600x960.jpg 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/encuesta-tres-de-cada-cuatro-mujeres-se-sienten-inseguras-al-caminar-por-la-calle/" title="ENCUESTA: TRES DE CADA CUATRO MUJERES SE SIENTEN INSEGURAS AL CAMINAR POR LA CALLE">ENCUESTA: TRES DE CADA CUATRO MUJERES SE SIENTEN INSEGURAS AL CAMINAR POR LA CALLE</a></h3></div></div></div><div class="shad item item-15 item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/las-demandas-del-8m-el-pedido-por-una-justicia-antipatriarcal-entre-los-principales-ejes/" class="thumbnail item-thumbnail"><img width="1920" height="1280" src="" class="attachment-full size-full" alt="LAS DEMANDAS DEL 8M: EL PEDIDO POR UNA JUSTICIA ANTIPATRIARCAL, ENTRE LOS PRINCIPALES EJES" loading="lazy" title="LAS DEMANDAS DEL 8M: EL PEDIDO POR UNA JUSTICIA ANTIPATRIARCAL, ENTRE LOS PRINCIPALES EJES" sizes="(max-width: 1920px) 100vw, 1920px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/8M-3-1920x1280-1.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/8M-3-1920x1280-1.jpg 1920w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/8M-3-1920x1280-1-400x267.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/8M-3-1920x1280-1-650x433.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/8M-3-1920x1280-1-250x167.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/8M-3-1920x1280-1-768x512.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/8M-3-1920x1280-1-1536x1024.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/8M-3-1920x1280-1-150x100.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/8M-3-1920x1280-1-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/8M-3-1920x1280-1-100x67.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/8M-3-1920x1280-1-200x133.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/8M-3-1920x1280-1-300x200.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/8M-3-1920x1280-1-350x233.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/8M-3-1920x1280-1-450x300.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/8M-3-1920x1280-1-500x333.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/8M-3-1920x1280-1-550x367.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/8M-3-1920x1280-1-800x533.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/8M-3-1920x1280-1-1200x800.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/8M-3-1920x1280-1-1600x1067.jpg 1600w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/pais/">PAÍS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/las-demandas-del-8m-el-pedido-por-una-justicia-antipatriarcal-entre-los-principales-ejes/" title="LAS DEMANDAS DEL 8M: EL PEDIDO POR UNA JUSTICIA ANTIPATRIARCAL, ENTRE LOS PRINCIPALES EJES">LAS DEMANDAS DEL 8M: EL PEDIDO POR UNA JUSTICIA ANTIPATRIARCAL, ENTRE LOS PRINCIPALES EJES</a></h3></div></div></div><div class="clear"></div><div class="shad item item-16 item-two item-four than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/un-hombre-se-decompuso-mientras-se-dirigia-cazar-y-murio/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2018/05/2018CPRR.jpg" alt="UN HOMBRE SE DECOMPUSO MIENTRAS SE DIRIGÍA CAZAR Y MURIÓ" title="UN HOMBRE SE DECOMPUSO MIENTRAS SE DIRIGÍA CAZAR Y MURIÓ"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/un-hombre-se-decompuso-mientras-se-dirigia-cazar-y-murio/" title="UN HOMBRE SE DECOMPUSO MIENTRAS SE DIRIGÍA CAZAR Y MURIÓ">UN HOMBRE SE DECOMPUSO MIENTRAS SE DIRIGÍA CAZAR Y MURIÓ</a></h3></div></div></div><div class="shad item item-17 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/era-una-situacion-gravisima-no-se-que-hubiese-pasado-si-no-teniamos-la-colaboracion-de-un-grupo-de-gente-valiosisima/" class="thumbnail item-thumbnail"><img width="2080" height="1366" src="" class="attachment-full size-full" alt="“ERA UNA SITUACIÓN GRAVÍSIMA, NO SÉ QUÉ HUBIESE PASADO SI NO TENÍAMOS LA COLABORACIÓN DE UN GRUPO DE GENTE VALIOSÍSIMA”" loading="lazy" title="“ERA UNA SITUACIÓN GRAVÍSIMA, NO SÉ QUÉ HUBIESE PASADO SI NO TENÍAMOS LA COLABORACIÓN DE UN GRUPO DE GENTE VALIOSÍSIMA”" sizes="(max-width: 2080px) 100vw, 2080px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/afi.jpg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/afi.jpg 2080w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/afi-400x263.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/afi-650x427.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/afi-250x164.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/afi-768x504.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/afi-1536x1009.jpg 1536w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/afi-2048x1345.jpg 2048w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/afi-150x99.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/afi-50x33.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/afi-100x66.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/afi-200x131.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/afi-300x197.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/afi-350x230.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/afi-450x296.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/afi-500x328.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/afi-550x361.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/afi-800x525.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/afi-1200x788.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/afi-1600x1051.jpg 1600w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/afi-2000x1313.jpg 2000w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/era-una-situacion-gravisima-no-se-que-hubiese-pasado-si-no-teniamos-la-colaboracion-de-un-grupo-de-gente-valiosisima/" title="“ERA UNA SITUACIÓN GRAVÍSIMA, NO SÉ QUÉ HUBIESE PASADO SI NO TENÍAMOS LA COLABORACIÓN DE UN GRUPO DE GENTE VALIOSÍSIMA”">“ERA UNA SITUACIÓN GRAVÍSIMA, NO SÉ QUÉ HUBIESE PASADO SI NO TENÍAMOS LA COLABORACIÓN DE UN GRUPO DE GENTE VALIOSÍSIMA”</a></h3></div></div></div><div class="clear"></div><div class="shad item item-18 item-two item-three than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/el-polideportivo-de-fortin-abrira-pronto-sus-puertas/" class="thumbnail item-thumbnail"><img width="1280" height="576" src="" class="attachment-full size-full" alt="EL POLIDEPORTIVO DE FORTÍN ABRIRÁ PRONTO SUS PUERTAS" loading="lazy" title="EL POLIDEPORTIVO DE FORTÍN ABRIRÁ PRONTO SUS PUERTAS" sizes="(max-width: 1280px) 100vw, 1280px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-04-at-18.27.17.jpeg" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-04-at-18.27.17.jpeg 1280w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-04-at-18.27.17-400x180.jpeg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-04-at-18.27.17-650x293.jpeg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-04-at-18.27.17-250x113.jpeg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-04-at-18.27.17-768x346.jpeg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-04-at-18.27.17-150x68.jpeg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-04-at-18.27.17-50x23.jpeg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-04-at-18.27.17-100x45.jpeg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-04-at-18.27.17-200x90.jpeg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-04-at-18.27.17-300x135.jpeg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-04-at-18.27.17-350x158.jpeg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-04-at-18.27.17-450x203.jpeg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-04-at-18.27.17-500x225.jpeg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-04-at-18.27.17-550x248.jpeg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-04-at-18.27.17-800x360.jpeg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-04-at-18.27.17-1200x540.jpeg 1200w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/el-polideportivo-de-fortin-abrira-pronto-sus-puertas/" title="EL POLIDEPORTIVO DE FORTÍN ABRIRÁ PRONTO SUS PUERTAS">EL POLIDEPORTIVO DE FORTÍN ABRIRÁ PRONTO SUS PUERTAS</a></h3></div></div></div><div class="shad item item-19 than-0 than-1 than-2 than-3 than-4 than-5 than-6 than-7 than-8 than-9 than-10 than-11 than-12 than-13 than-14 than-15 than-16 than-17 than-18"><div class="item-main"><a style="height: 300px" href="https://rivadaviaonline.com.ar/diario/ioma-las-autorizaciones-manuales-seran-validas-hasta-el-31-de-marzo/" class="thumbnail item-thumbnail"><img width="512" height="350" src="" class="attachment-full size-full" alt="FEMEBA INFORMÓ QUE LAS AUTORIZACIONES MANUALES PARA BENEFICIARIOS DE IOMA SERÁN VÁLIDAS HASTA EL 31 DE MARZO" loading="lazy" title="FEMEBA INFORMÓ QUE LAS AUTORIZACIONES MANUALES PARA BENEFICIARIOS DE IOMA SERÁN VÁLIDAS HASTA EL 31 DE MARZO" sizes="(max-width: 512px) 100vw, 512px" data-s="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/femeba.png" data-ss="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/femeba.png 512w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/femeba-400x273.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/femeba-250x171.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/femeba-150x103.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/femeba-50x34.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/femeba-100x68.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/femeba-200x137.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/femeba-300x205.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/femeba-350x239.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/femeba-450x308.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/femeba-500x342.png 500w" /></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/locales/">LOCALES</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/ioma-las-autorizaciones-manuales-seran-validas-hasta-el-31-de-marzo/" title="FEMEBA INFORMÓ QUE LAS AUTORIZACIONES MANUALES PARA BENEFICIARIOS DE IOMA SERÁN VÁLIDAS HASTA EL 31 DE MARZO">FEMEBA INFORMÓ QUE LAS AUTORIZACIONES MANUALES PARA BENEFICIARIOS DE IOMA SERÁN VÁLIDAS HASTA EL 31 DE MARZO</a></h3></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></aside><div class="clear"></div></div></div><aside id="sidebar" class="section main-sidebar sticky-inside"><div id="media_image-31" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.argentina.gob.ar/solicitar-prestacion-basica-universal-y-obligatoria-pbu-para-celulares-internet-television-por-cable?utm_source=portalesinterior&#038;utm_medium=cpm&#038;utm_campaign=pbu&#038;utm_term=&#038;utm_content=mtinterior"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/03/PBU_Banners_color_300x250-MARZO.gif" class="image wp-image-107111 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-29" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://docs.google.com/forms/d/e/1FAIpQLSda3CQSJUOiTV7fsPlEMzerD-X-UCrstCFz9tbjADDiv3Kgyw/viewform"><img width="300" height="249" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/picasion.com_5b5b0d5d695eb2e133affa4834733ba1.gif" class="image wp-image-106576 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-27" class="widget widget_media_image"><div class="alt-widget-content"><img width="300" height="232" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-400x309.gif" class="image wp-image-52104 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-400x309.gif 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-250x193.gif 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-150x116.gif 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-50x39.gif 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-100x77.gif 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-200x155.gif 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-300x232.gif 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/09/Matafuegos-Final-350x270.gif 350w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clear"></div></div></div><div id="media_image-25" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.munirivadavia.gob.ar/?q=covid-19-informacion-oficial"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/08/picasion.com_eec6c8f4f651252d984eb2dd1d82579d.gif" class="image wp-image-102836 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-24" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/Rosetita--627364640729611" target="_blank" rel="noopener"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/07/ROSETITA.gif" class="image wp-image-101851 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-30" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://rivadaviaonline.com.ar/diario/laliga-de-futbol-del-oeste-realiza-su-asamblea-general/"><img width="300" height="424" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-300x424.jpg" class="image wp-image-106678 attachment-300x424 size-300x424" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-300x424.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-400x566.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-650x919.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-250x354.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-768x1086.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-1086x1536.jpg 1086w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-150x212.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-50x71.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-100x141.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-200x283.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-350x495.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-450x636.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-500x707.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-550x778.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-800x1132.jpg 800w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1-1200x1697.jpg 1200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2021/02/Verde-Palido-Cuadricula-Minimalista-Clip-General-Recordatorio-1.jpg 1414w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div class="clear"></div><div class="widget Label one label feed no-title fix-height none-icon " id="Label2"><div class="widget-content feed-widget-content widget-content-Label2" id="widget-content-Label2"><div class="shad item item-0 item-two item-three item-four"><div class="item-main"><a style="height: 370px" href="https://rivadaviaonline.com.ar/diario/vuelve-a-aumentar-la-nafta-entre-2-y-3/" class="thumbnail item-thumbnail"><img src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2017/10/NAF.jpg" alt="VUELVE A AUMENTAR LA NAFTA ENTRE 2% Y 3%" title="VUELVE A AUMENTAR LA NAFTA ENTRE 2% Y 3%"/></a><div class="item-content gradident"><div class="bg item-labels"><a href="https://rivadaviaonline.com.ar/diario/category/destacadas/">DESTACADAS</a></div><h3 class="item-title"><a href="https://rivadaviaonline.com.ar/diario/vuelve-a-aumentar-la-nafta-entre-2-y-3/" title="VUELVE A AUMENTAR LA NAFTA ENTRE 2% Y 3%">VUELVE A AUMENTAR LA NAFTA ENTRE 2% Y 3%</a></h3></div></div></div></div><div class="clear"></div></div><style type="text/css" scoped>#Label2 a,#Label2 .slider-item .meta-item .fa,#Label2 .color{color:#1e73be}#Label2 .border,#Label2 a.feed-widget-pagination-button:hover{color:#fff}#Label2 a.feed-widget-pagination-button.active:hover{color:#1e73be}#Label2 .bg,#Label2.box-title h2.widget-title,#Label2 .owl-dot.active{background:#1e73be}#Label2.box-title h2.widget-title a,#Label2 .item-labels a,#Label2 .item-title a,#Label2 .meta-item,#Label2 .feed-widget-labels a{color:#fff}#Label2.one .meta-item{color:#000}</style><div class="clear"></div><div id="media_image-16" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392636012"><img width="300" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-400x401.jpg" class="image wp-image-100085 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-400x401.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-650x652.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-250x251.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-768x770.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-150x150.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-50x50.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-100x100.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-200x201.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-300x301.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-350x351.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-450x451.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-500x501.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1-550x551.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/Lachiqui-1.jpg 798w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-18" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392534259" target="_blank" rel="noopener"><img width="400" height="326" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/ayusa.gif" class="image wp-image-100165 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4829458339426860" data-ad-slot="5588129834" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div></div></div><div id="media_image-20" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492213084905" target="_blank" rel="noopener"><img width="300" height="200" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/06/alzogaray.gif" class="image wp-image-100414 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-19" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492337401509" target="_blank" rel="noopener"><img width="400" height="333" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/OPCION-2.gif" class="image wp-image-100295 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-14" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5491140888478" target="_blank" rel="noopener"><img width="515" height="300" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile.png" class="image wp-image-100087 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile.png 515w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-400x233.png 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-250x146.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-150x87.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-50x29.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-100x58.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-200x117.png 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-300x175.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-350x204.png 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-450x262.png 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/gayoso-mobile-500x291.png 500w" sizes="(max-width: 515px) 100vw, 515px" /></a><div class="clear"></div></div></div><div id="media_image-17" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392616755"><img width="400" height="241" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/donquico.gif" class="image wp-image-100105 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-7" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/agropecuariaLaCriollaSA/" target="_blank" rel="noopener"><img width="300" height="208" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/06/Criolla-Final.gif" class="image wp-image-93241 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-11" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://mundoradial.com/reproductorhtml5/" target="_blank" rel="noopener"><img width="300" height="177" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-400x236.jpg" class="image wp-image-96650 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-400x236.jpg 400w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-250x147.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-768x453.jpg 768w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-650x383.jpg 650w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-150x88.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-50x29.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-100x59.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-200x118.jpg 200w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-300x177.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-350x206.jpg 350w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-450x265.jpg 450w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-500x295.jpg 500w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro-550x324.jpg 550w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/11/repro.jpg 780w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-9" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener"><img width="300" height="366" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png" class="image wp-image-96797 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-250x305.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-150x183.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-50x61.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-100x122.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cers-200x244.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-6" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.facebook.com/chivassport.chivas/timeline?lst=1042806408%3A100005564197188%3A1551103409"><img class="image " src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/09/picasion.com_ba6e0a4bda5e0ac8626dbc6167bea6af.gif" alt="" width="300" height="224" /></a><div class="clear"></div></div></div><div id="media_image-15" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://wa.me/5492392676996"><img width="300" height="250" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/BARIOS.gif" class="image wp-image-100007 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clear"></div></div></div><div id="media_image-8" class="widget widget_media_image"><div class="alt-widget-content"><a href="http://www.camuzzigas.com/" target="_blank" rel="noopener"><img width="300" height="399" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg" class="image wp-image-92256 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN.jpg 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-250x333.jpg 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-150x200.jpg 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-50x67.jpg 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-100x133.jpg 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/04/Av.PPDPampeana1BN-200x266.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="media_image-10" class="widget widget_media_image"><div class="alt-widget-content"><a href="https://www.cerhogar.com.ar/?v=5b61a1b298a0" target="_blank" rel="noopener"><img width="300" height="371" src="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png" class="image wp-image-96796 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer.png 300w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-250x309.png 250w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-150x186.png 150w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-50x62.png 50w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-100x124.png 100w, https://rivadaviaonline.com.ar/diario/wp-content/uploads/2019/12/cer-200x247.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clear"></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><div id="cont_58dffe92f6e797a0fbbca243fde3a341"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/58dffe92f6e797a0fbbca243fde3a341"></script></div></div><div class="clear"></div></div></div><div class="clear"></div></aside></div><div class="clear"></div><div class="is-firefox hide"></div><div class="is-ie9 hide"></div><div id="footer"><div class="clear"></div><div class="footer-inner shad"><div class="footer-col footer-col-1"></div><div class="footer-col footer-col-2"></div><div class="footer-col footer-col-3"></div><div class="clear"></div></div></div><div id="magone-copyright">© 2019 Rivadaviaonline. Todos los derechos reservados. Designed by <a href="https://rivadaviaonline.com.ar/diario">djdj</a></div></div></div><a class='scroll-up shad' href='#'><i class='fa fa-angle-up'></i></a><div class='search-form-wrapper'><div class='search-form-overlay'></div><form role="search" action='https://rivadaviaonline.com.ar/diario' class='search-form' method='get'> <label class='search-form-label'>Escriba acá su búsqueda de Noticia</label> <input class='search-text' name='s' value="" type='text' placeholder="Escriba acá su búsqueda de Noticia"/> <button class='search-submit' type='submit'><i class="fa fa-search"></i></button></form></div><div id="fb-root"></div> <script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v8.0&appId=403849583055028&autoLogAppEvents=1"></script> <link rel='stylesheet' id='sneeit-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=6.2&#038;display=swap' type='text/css' media='all' /> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/slider.min.js' id='jquery-ui-slider-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js' id='blankshield-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js' id='itsec-wt-block-tabnapping-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/owl.min.js' id='magone-owl-js'></script> <script type='text/javascript' id='magone-lib-js-extra'>/* <![CDATA[ */ var magone = {"text":{"No Found Any Posts":"Not Found Any Posts","Tab":"Tab","Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy","widget_pagination_post_count":"<span class=\"value\">%1$s<\/span> \/ %2$s Noticias","LOAD MORE":"LOAD MORE","OLDER":"OLDER","NEWER":"NEWER","Hover and click above bar to rate":"Hover and click above bar to rate","Hover and click above stars to rate":"Hover and click above stars to rate","You rated %s":"You rated %s","You will rate %s":"You will rate %s","Submitting ...":"Submitting ...","Your browser not support user rating":"Your browser not support user rating","Server not response your rating":"Server not response your rating","Server not accept your rating":"Server not accept your rating"},"ajax_url":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"magonetemplate","primary_comment_system":"facebook","disable_wordpress_comment_media":"","sticky_menu":"up","locale":"es_ES","sticky_sidebar_delay":"200","serve_scaled_images":"on","mobile_menu_fold":""}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/lib.min.js' id='magone-lib-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/themes/magone/assets/js/main.min.js' id='magone-main-js'></script> <script type='text/javascript' id='thickbox-js-extra'>/* <![CDATA[ */ var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/rivadaviaonline.com.ar\/diario\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://rivadaviaonline.com.ar/diario/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js' id='heateor_sss_sharing_js-js'></script> <script type='text/javascript' src='https://rivadaviaonline.com.ar/diario/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> <script>jQuery(function() {setTimeout(function(){			jQuery("#lbg_audio8_html5_shoutcast_1").audio8_html5({				skin:"lightHover",				playerHeight:75,				titleWidth:200,				playerBackgroundColor:"#82be5c",				playerBackgroundOpacity:100,				sticky:true,				startMinified:false,				bannerWidth:728,				bannerHeight:90,				bannerIntervalSeconds:5,				bannerLinkTarget:"_self",				initialVolume:0.8,				autoPlay:true,				volumeOffColor:"#cccccc",				volumeOnColor:"#9f9f9f",				songTitleColor:"#000000",				radioStationColor:"#000000",				imageBorderColor:"#f5f5f5",				minimizeButtonText:"Abrir / Cerrar",				minButtonColor:"#333333",				minButtonHoverColor:"#000000",				facebookAppID:"",				facebookShareTitle:"SHOUT - HTML5 Radio Player With Ads - ShoutCast and IceCast Support",				facebookShareDescription:"A top-notch responsive HTML5 Radio Player with ads support, compatible with all major browsers and mobile devices.",				pathToAjaxFiles:"https://rivadaviaonline.com.ar/diario/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/",				nowPlayingInterval:30,				grabLastFmPhoto:true,				grabStreamnameAndGenre:false,				noImageAvailable:"https://rivadaviaonline.com.ar/diario/wp-content/uploads/2020/05/cropped-favicon.png",				translateRadioStation:"Estas escuchando: ",				translateReadingData:"Leyendo datos...",				translateAllRadioStations:"",				popupWidth:1100,				popupHeight:500,				barsColor:"#000000",				showGradientOverBars:true,				showBanner:false,				showVolume:true,				showFacebookBut:false,				showTwitterBut:false,				showPopupBut:false,				showRadioStation:true,				showTitle:false,				showPlaylistBut:false,				playlistTopPos:5,				playlistBgColor:"#f5f5f5",				playlistRecordBgOffColor:"#ffffff",				playlistRecordBgOnColor:"#d1d1d1",				playlistRecordBottomBorderOffColor:"#bbbbbb",				playlistRecordBottomBorderOnColor:"#bbbbbb",				playlistRecordTextOffColor:"#777777",				playlistRecordTextOnColor:"#000000",				categoryRecordBgOffColor:"#222222",				categoryRecordBgOnColor:"#333333",				categoryRecordBottomBorderOffColor:"#2f2f2f",				categoryRecordBottomBorderOnColor:"#2f2f2f",				categoryRecordTextOffColor:"#777777",				categoryRecordTextOnColor:"#00b4f9",				numberOfThumbsPerScreen:7,				playlistPadding:18,				firstCateg:"Radio",				showCategories:true,				selectedCategBg:"#555555",				selectedCategOffColor:"#FFFFFF",				selectedCategOnColor:"#00b4f9",				selectedCategMarginBottom:12,				showSearchArea:false,				searchAreaBg:"#555555",				searchInputText:"search...",				searchInputBg:"#cccccc",				searchInputBorderColor:"#333333",			  searchInputTextColor:"#333333",				showPlaylistNumber:true			});		}, 1000);				});</script> <div class="audio8_html5_sticky"><div class="audio8_html5"><div id="lbg_audio8_html5_shoutcast_1"><div class="xaudioplaylist"><ul><li class="xradiostream">https://audiohd.sonidosenlared.com/proxy/971?mp=/stream2/;</li><li class="xstation">Fm Radiorama 97.1</li></ul></div></div></div> <br style="clear:both;"></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1615497636 -->